
<!doctype html>
<html>
	<head>

<title>Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore</title>
<meta name="description" content="Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list"  />
<meta name="keywords" content="forbes, kidambi srikanth, Off The Field, PV Sindhu, R Ashwin, saina nehwal, virat kohli"  />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="283567585004547" /> 
<meta property="og:title" content="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore" />
 <meta property="og:url" content="http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html" />
<link rel="canonical" href="http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html" />
<meta property="og:site_name" content="News18"/> 
<meta property="og:description" content="Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list" />
<meta id="ibn:title" content="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore" />
 <meta id="ibn:link" content="http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html"/>
<meta id="ibn:description" content="Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list" />
<meta itemprop="name" content="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore">
<meta itemprop="description" content="Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list">
<meta itemprop="publisher" content="News18" />
<meta itemprop="url" content="http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@CNNnews18">
<meta name="twitter:creator" content="@CNNnews18">
<meta name="twitter:title" content="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore">
<meta name="twitter:description" content="Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list">
<meta itemprop="headline" content="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore" />
<meta itemprop="inLanguage" content="English" />
<meta itemprop="keywords" content="forbes, kidambi srikanth, Off The Field, PV Sindhu, R Ashwin, saina nehwal, virat kohli" />
<link rel="amphtml" href="http://www.news18.com/cricketnext/amp/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html" />
<meta name="news_keywords" content="forbes, kidambi srikanth, Off The Field, PV Sindhu, R Ashwin, saina nehwal, virat kohli">
<link rel="image_src" href="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg" />
<meta property="og:type"   content="article" /> 
<meta property="og:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg" />
<meta id="ibn:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg" />
<meta id="ibn:cid" content="1612073" /> 
<meta itemprop="image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg">
<meta itemprop="datePublished" content="December 22, 2017, 3:29 PM IST" />
<meta name="twitter:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg">
<meta property="article:published_time" content="2017-12-22T15:29:01+05:30" />
<meta property="article:modified_time" content="2017-12-22T15:36:02+05:30" />
<meta property="og:updated_time" content="2017-12-22T15:36:02+05:30" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300i,400,400i,600,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Oswald:700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
<link href="http://www.news18.com/cricketnext/css/style.css?V=5.63" rel="stylesheet" type="text/css">
<script src="http://www.news18.com/cricketnext/js/jquery-1.11.3.min.js"></script>
<script src="http://www.news18.com/cricketnext/js/script.js?v=1.2"></script>
<link rel="icon" href="http://static.ibnlive.in.com/pix/ibnhome/news18/favicon.ico" />
<link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/><link href="https://pubads.g.doubleclick.net" rel="preconnect"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="preconnect"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="preconnect"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="preconnect"/><link href="https://fonts.gstatic.com" rel="dns-prefetch"><link href="https://fonts.gstatic.com" rel="preconnect"><link href="//www.news18.com" rel="dns-prefetch"/><link href="//www.news18.com" rel="preconnect"/><link href="//static.ibnlive.in.com" rel="dns-prefetch"/><link href="//static.ibnlive.in.com" rel="preconnect"/><link href="//img01.ibnlive.in" rel="dns-prefetch"/><link href="//img01.ibnlive.in" rel="preconnect"/>


<!-- Begin Webpage Schema.org -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore",
    "description": "Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list",
    "url" : "http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html",
    "publisher": {
        "@type": "Organization",
        "name": "News18",
        "url" : "http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html",
        "logo" : {
                "@type": "ImageObject",
            "contentUrl": "http://static.ibnlive.in.com/pix/ibnhome/news18/new_cricketnext/cn-logo-111.png"
        }
    }
}
</script>
<!-- End Webpage Schema.org -->


	<script type="application/ld+json">
		{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html"
	  },
	  "headline": "Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore",
	  "articleBody":"New Delhi: Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made Rs 100.72 crore, putting him in the third place, in the top 100 celebrity list. He is behind Bollywood actors Salman Khan (232.8cr) and Shah Rukh Khan (170.5cr). All these celebs had made the top 3 in 2016, but this year their earnings have dropped considerably.

Even four years after his retirement from cricket, Sachin Tendulkar lies second in the list with 82.50 cr, while MS Dhoni is third with 63.77 cr. R Ashwin too makes it to the list with 34.67 cr. Non-cricketers that made it to the prestigious list are Saina Nehwal (31cr), Anirban Lahiri (12.44cr), Kidambi Srikanth (6.13cr), Sania Mirza (2.80 cr), Sunil Chhetri (2.30cr). 

In the list, there are as many as 21 sports persons. Here is the list for all the sports persons:

1 Virat Kohli	     Rs 100.72	
2	  Sachin Tendulkar   Rs 82.50	
3	  MS Dhoni	     Rs 63.77	
4	  PV Sindhu	     Rs 57.25	
5	  R Ashwin           Rs 34.67	
6	  Ravindra Jadeja    Rs	34.58	
7	  Saina Nehwal	     Rs 31.00	
8	  Rohit Sharma	     Rs 30.82	
9	  Shikhar Dhawan     Rs 15.94	
10	  Anirban Lahiri     Rs	12.44	
11	  Yuvraj Singh	     Rs 11.60	
12	  K Srikanth         Rs 6.13	
13	  Ajinkya Rahane     Rs	5.56	
14	  C Pujara           Rs 5.48	
15	  Murali Vijay	     Rs 4.20	
16	  KL Rahul	     Rs 4.04	
17	  Umesh Yadav	     Rs 3.94	
18	  Hardik Pandya	     Rs 3.04	
19	  Sania Mirza	     Rs 2.80	
20	  Bhuvneshwar Kumar  Rs 2.53	
21	  Sunil Chhetri	     Rs 2.30	
Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore",
	   "articleSection": "Cricketnext",
	  "image": {
		"@type": "ImageObject",
		"url": "http://img01.ibnlive.in/ibnlive/uploads/761x506/jpg/2017/06/Virat-Kohli_Insta.jpg",
		"height": 522,
		"width": 696
	  },
	  "datePublished": "2017-12-22T15:29:01+05:30",
	  "dateModified": "2017-12-22T15:36:02+05:30",
	  "author": {
		"@type": "Person",
		"name": "Cricketnext"
	  },
	   "publisher": {
		"@type": "Organization",
		"name": "News18",
		"logo": {
		  "@type": "ImageObject",
		  "url": "http://www.news18.com/images/Logo.png",
		  "width": 154,
		  "height": 40
		}
	  },
	  "description": "Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made 100.72 crore, putting him in the third place, in the top 100 celebrity list",
	  "keywords":"forbes, kidambi srikanth, Off The Field, PV Sindhu, R Ashwin, saina nehwal, virat kohli"
	}
	</script>

<script>
  

</script>

<script>
function hitga() {
	/* var theUrl = document.location.href;
	ga('send', 'pageview', theUrl); */

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-156703-3', 'auto');
	ga('send', 'pageview');
}
hitga();
var _comscore;
  function hitComscore(){
	  _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>

<script>
  (function() {
        window._w18hn = "IBN";
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'http://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript" async> </script>
<script src="http://vuukle.com/js/endlessVuukle.js" async></script>
<script src="http://www.news18.com/cricketnext/js/lazyloder-min.js"></script>
<!--hover script-->
<script type='text/javascript' src='//cdn.automatad.com/axt/ad_axt_news18.min.js' async></script>
<!--hover script-->
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5895, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script><!-- END FIRSTIMPRESSION TAG -->
 
				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
				</script>

				<script>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</script><script>
$(window).scroll(function(){
	if ($(window).scrollTop() >= 200) {
		$('.asmbox').addClass('fxdbx');
	}
	else if($(window).scrollTop() < 200){
		$('.asmbox').removeClass('fxdbx');
	}

});
</script>

	</head>
	
	<body>
	
<script>
	$(document).ready(function(){
	function getMobileOperatingSystem() {
		var userAgent = navigator.userAgent || navigator.vendor || window.opera;

		if (/android/i.test(userAgent)) {
			return "Android";
		}
		if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
			return "iOS";
		}
		return "unknown";
	}
	var operatingSystemType=getMobileOperatingSystem();
	console.log("OS type:"+operatingSystemType);
	var appStoreUrl="";
	if(operatingSystemType=='Android'){
		appStoreUrl="https://play.google.com/store/apps/details?id=com.divum.CricketNext&hl=en";
		$("#cn_app_link").attr("href",appStoreUrl);
	}else if(operatingSystemType=='iOS'){
		appStoreUrl="https://itunes.apple.com/in/app/cricketnext-live-for-iphone/id421171900?mt=8";
		$("#cn_app_link").attr("href",appStoreUrl);
	}else{
		$("#cn_app_link").hide();
	}
	
	});

</script>
		
	<header class="cn-header">
		<div class="contener clearfix">
			<!-- sticky nav start -->
			<div class="stky-nav">
				<a href="javascript:void(0)" class="pck"><span class="pcake"></span></a>
				<div class="drpdn-menu">
					<a href="http://www.news18.com/cricketnext/">Home</a>
					<a href="http://www.news18.com/cricketnext/series/ind-vs-sl-2017.html">IND vs SL</a>
					<a href="http://www.news18.com/cricketnext/series/south-africa-vs-bangladesh-2017.html">SA vs BAN</a>
					<a href="http://www.news18.com/cricketnext/latestnews/">News</a>
					<a href="http://www.news18.com/cricketnext/photogallery/">Photos</a>
					<a href="http://www.news18.com/cricketnext/videos/">Videos</a>
					<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/">Live Scores</a>
					<a href="http://www.news18.com/cricketnext/results/">Results</a>
					<a href="http://www.news18.com/cricketnext/cricket-schedule/">Schedule</a>
					<a href="http://www.news18.com/cricketnext/blogs/">Blogs</a>
				</div>
			</div>
			<!-- sticky nav end -->			
			<div class="tp-lg fleft">
				<a href="http://www.news18.com/cricketnext/" class="logo"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new_cricketnext/cn-logo-111.png"/></a>
				<a href="http://www.news18.com/" class="logo"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new_cricketnext/new18-logo.png"/></a>
									<style>
						.rellogo{ margin-left: 20px; }				
						@media screen and (max-width:720px){
							.rellogo{display:none !important; }
						}
					</style>
					<div class="rellogo" id="webad73x40"></div>
								<a href="javascript:void(0)" class="sprite-img search-icon srch-formbl"></a>
			</div>
			<div class="search-share r-search fright">
				<div class="search">
					<input type="text" placeholder="Search for any Match/Team/Player" value="" id="search_for_text" name="search_for_text">
					<a href="javascript:void(0)" class="sprite-img search-icon search_box_button"></a>
				</div>
				
			</div>

			<ul class="fix-hd-nav">
				<li><a href="http://www.news18.com/cricketnext/results/">Results</a></li>
				<li><a href="http://www.news18.com/cricketnext/cricket-schedule/">Schedule</a></li>
				<li><a href="http://www.news18.com/cricketnext/teams-ranking.html">Ranking</a></li>
				<li><a href="http://www.news18.com/cricketnext/latestnews/">News</a></li>
				<li><a href="http://www.news18.com/cricketnext/series/ind-vs-sl-2017.html" class="t-bold">IND vs SL</a></li><li><a href="http://www.news18.com/cricketnext/series/ashes-2017.html" class="t-bold">Ashes 2017</a></li><li><a href="http://www.news18.com/sports/" class="t-bold">News18 Sports</a></li>   
			</ul>
			<div class="fright hd-add" id="headerAds728x90"></div>
			
		
		</div>	
<style>
.getapp{display: none;}
@media(max-width:720px){
	.getapp{display:block; border-right: 1px solid #489092; padding-right:10px; font-size:8px; font-weight: bold; color: #fff; width:34px; text-align: center; position: absolute; top:10px; right:46px;}
		.cnmad-box{padding:7px 0 0; background: #f4f4f2}
		#outer, .outer{box-shadow: none; padding:8px 0;} 
}

</style>


		<a href="" id="cn_app_link" target="_blank" class="getapp">
			<img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new_cricketnext/dapp-img.png" alt="CricketNext" />
			GET APP
		</a>		
	</header>
	
	<script>
		function convertToSlug(Text){
		   return Text
				.replace(" (W)","")
			   .replace(" (C)","")
			   .toLowerCase()
			   .replace(/[^\w ]+/g,'')
			   .replace(/ +/g,'-')
			   ;
		}
		
	function get_ipl_teams(teamFullName){
		var teamArr = new Array();
		
		teamArr['Kolkata Knight Riders']	= 'Kolkata';
		teamArr['KKR'] 						= 'Kolkata';
		teamArr['Mumbai Indian']			= 'Mumbai';
		teamArr['MI']						= 'Mumbai';
		teamArr['Sunrisers Hyderabad']		= 'Hyderabad';
		teamArr['SRH']						= 'Hyderabad';
		teamArr['Kings XI Punjab']			= 'Punjab';
		teamArr['KXIP']						= 'Punjab';
		teamArr['Royal Challengers Bangalore'] = 'Bangalore';
		teamArr['RCB']						= 'Bangalore';
		teamArr['Delhi Daredevils']			= 'Delhi';
		teamArr['DD']						= 'Delhi';
		teamArr['Rising Pune Supergiant']	= 'Pune';
		teamArr['RPS']						= 'Pune';
		teamArr['Gujarat Lions']			= 'Gujarat';
		teamArr['GL']						= 'Gujarat';
		teamArr['Rajasthan Royals']			= 'Rajasthan';
		teamArr['Chennai Super Kings']		= 'Chennai';
		teamArr['TBC']						= 'TBC';
		
		/* if(teamFullName in teamArr){
			return teamArr[teamFullName]; 
		}else{
			return teamFullName;
		} */
		
		return teamFullName;
		
	}
	
	
	function get_ipl_teams_full(teamFullName){
		var teamArr = new Array();
		
		teamArr['Kolkata']			= 'Kolkata Knight Riders';
		teamArr['Mumbai']			= 'Mumbai Indian';
		teamArr['Hyderabad']		= 'Sunrisers Hyderabad';
		teamArr['Punjab']			= 'Kings XI Punjab';
		teamArr['Bangalore']		= 'Royal Challengers Bangalore';
		teamArr['Delhi']			= 'Delhi  Daredevils';
		teamArr['Pune']				= 'Rising Pune Supergiant';
		teamArr['Gujarat']			= 'Gujarat Lions';
		teamArr['Royals']			= 'Rajasthan Royals';
		teamArr['Chennai']			= 'Chennai Super Kings';
		teamArr['TBC']				= 'TBC';
		
		if(teamFullName in teamArr){
			return teamArr[teamFullName];
		}else{
			return teamFullName;
		}
		
	//	return teamFullName;
		
	}
	
	function get_ipl_teams_short(teamFullName){
		var teamArr = new Array();
		
		teamArr['Kolkata']		= 'KKR';
		teamArr['KOL']			= 'KKR';
		teamArr['MUM']			= 'MI';
		teamArr['Mumbai']		= 'MI';
		teamArr['HYD']			= 'SRH';
		teamArr['Hyderabad']	= 'SRH';
		teamArr['PUN']			= 'RPS';
		teamArr['Punjab']		= 'KXIP';
		teamArr['PNJ']			= 'KXIP';
		teamArr['Bangalore']	= 'RCB';
		teamArr['BLR']			= 'RCB';
		teamArr['Delhi']		= 'DD';
		teamArr['DEL']			= 'DD';
		teamArr['Pune']			= 'RPS';
		teamArr['Gujarat']		= 'GL';
		teamArr['GUJ']			= 'GL';
		teamArr['TBC']			= 'TBC';
		
		if(teamFullName in teamArr){
			return teamArr[teamFullName]; 
		}else{
			return teamFullName;
		}
		
	//	return teamFullName;
	//	return teamFullName;
		
	}
	
	</script>
	<script>
		/* Search WEB */
		var site_url	= 'http://www.news18.com/cricketnext/';
		$(document).on("click",".search_box_button",function(){
			var topic_slug=$("#search_for_text").val();
			if(topic_slug==''){
				$("#search_for_text").focus();
				return false;
			}
			topic_slug	=convertToSlug(topic_slug);
			//window.location.href=site_url+"search/"+topic_slug+"/news/";
			window.location.href="https://secure.news18.com/cricketnext_search.php?topic="+topic_slug;
		});
		$("input#search_for_text").on('keyup', function (e) {
			if (e.keyCode == 13) {
				var topic_slug=$("#search_for_text").val();
				if(topic_slug==''){
					$("#search_for_text").focus();
					return false;
				}
				topic_slug	= convertToSlug(topic_slug);
				//window.location.href=site_url+"search/"+topic_slug+"/news/";
				window.location.href="https://secure.news18.com/cricketnext_search.php?topic="+topic_slug;
			}
		});
		/* End search WEB */
	</script>
	<div class="mblspace"></div>	
<!--desktop scorecard-->
	<div class="top-score-card desktop-scard">
		<div class="contener">
			<a href="javascript:void(0);" class="sc-larrow dtscrol" data-dir="left"></a>
			<a href="javascript:void(0);" class="sc-rarrow dtscrol" data-dir="right"></a>
			<div class="tsc-inner">
				<ul>
					<li id="liveMatchBoxWEB">						
					</li>
					
					<li><div class="match-type"><span>Results</span></div>
						<div class="scbox">
								<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/new-zealand-vs-west-indies-live-score-full-nzwi12232017183966.html">
									<div class="team-date"><span>WI in NZ</span>  |  2nd ODI </div>
									<div class="team">NZ  <span class="vs">v</span>  WI<span> |  23 Dec, 2017 </span></div>
									<div class="played">New Zealand beat West Indies by 204 runs</div>
								</a>
								</div><div class="scbox">
								<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/india-vs-sri-lanka-live-score-full-insl12222017184846.html">
									<div class="team-date"><span>SL in IND</span>  |  2nd T20I </div>
									<div class="team">IND  <span class="vs">v</span>  SL<span> |  22 Dec, 2017 </span></div>
									<div class="played">India beat Sri Lanka by 88 runs</div>
								</a>
								</div>					</li>
					
					<li><div class="match-type"><span>Fixtures</span></div>
						<div class="scbox">
									<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/india-vs-sri-lanka-insl12242017184847.html">
									<div class="team-date"><span>SL in IND</span>  |  3rd T20I </div>
									<div class="team">IND  <span class="vs">v</span>  SL<span> |  24 Dec, 2017</span></div>
									<div class="played"> Mumbai</div>
									</a>
								</div><div class="scbox">
									<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/new-zealand-vs-west-indies-nzwi12262017183967.html">
									<div class="team-date"><span>WI in NZ</span>  |  3rd ODI </div>
									<div class="team">NZ  <span class="vs">v</span>  WI<span> |  26 Dec, 2017</span></div>
									<div class="played"> Christchurch</div>
									</a>
								</div>					</li>
				</ul>
			</div>
		</div>
	</div>
	<!--desktop  scorecard-->
	
	<!--mobile scorecard-->
	<div class="top-score-card mobilescard mobileScoreWidgetTabs">
		<ul class="mobile-tab">
			<li data-slug="liveMatchMob" class="act"><a href="javascript:void(0);">Live</a></li>
			<li data-slug="recentMatchMob"><a href="javascript:void(0);">Results</a></li>
			<li data-slug="upcomingMatchMob"><a href="javascript:void(0);">Fixtures</a></li>
		</ul>

		<div class="contener">
			<a href="javascript:void(0);" class="sc-larrow mscrol" data-type="mleft" tab_ul_id="liveMatchMob"></a>
			<a href="javascript:void(0);" class="sc-rarrow mscrol" data-type="mright" tab_ul_id="liveMatchMob"></a>
			<div class="mobile-scard" id="scoresContainerWAP">
				<ul id="liveMatchMob" class="liveMatchBoxMOBILE">
				</ul>
				
				<ul id="recentMatchMob" style="display:none;">
					<li>
										<div class="scbox">
											<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/new-zealand-vs-west-indies-live-score-full-nzwi12232017183966.html">
												<div class="team-date"><span>WI in NZ</span>  |  2nd ODI   |   23 Dec, 2017 </div>
												<div class="team">NZ  <span class="vs">v</span>  WI</div>
												<div class="played">New Zealand beat West Indies by 204 runs</div>
											</a>
										</div>
									</li><li>
										<div class="scbox">
											<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/india-vs-sri-lanka-live-score-full-insl12222017184846.html">
												<div class="team-date"><span>SL in IND</span>  |  2nd T20I   |   22 Dec, 2017 </div>
												<div class="team">IND  <span class="vs">v</span>  SL</div>
												<div class="played">India beat Sri Lanka by 88 runs</div>
											</a>
										</div>
									</li>				</ul>
				
				<ul id="upcomingMatchMob" style="display:none;">
					<li>
											<div class="scbox">
											<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/india-vs-sri-lanka-insl12242017184847.html">
												<div class="team-date"><span>SL in IND</span>  |  3rd T20I  |  24 Dec, 2017</div>
												<div class="team">IND  <span class="vs">v</span>  SL</div>
												<div class="played">Wankhede Stadium, Mumbai</div>
											</a>
											</div>
										</li><li>
											<div class="scbox">
											<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/new-zealand-vs-west-indies-nzwi12262017183967.html">
												<div class="team-date"><span>WI in NZ</span>  |  3rd ODI  |  26 Dec, 2017</div>
												<div class="team">NZ  <span class="vs">v</span>  WI</div>
												<div class="played">Hagley Oval, Christchurch</div>
											</a>
											</div>
										</li>				</ul>
			</div>
		</div>
	</div>
	<!--mobile  scorecard-->

	<div id="mobilTop300x50" class="cnmad-box"></div>

<script>
$(document).ready(function(){
    $(".search-icon").click(function(){
        $(".exp-search").toggle();
		$(".s-icon").toggleClass("close-thik")
    });
});
</script>
<script>
// mobile score widget script
$('.mobile-tab li').on('click', function(e){
	e.preventDefault();
	var liSlug	= $(this).data('slug');
	$(this).addClass('act').siblings('li').removeClass('act');
	console.log(liSlug);
	$('#scoresContainerWAP ul').hide();
	$('#'+liSlug).show();
	if(liSlug=="liveMatchMob"){
		var matchlength = $(this).attr('matchlength');
		if(matchlength>0){
			$('.mscrol').show();
		}else{
			$('.mscrol').hide();
		}
	}else{
		$('.mscrol').show();
	}
	$('.mscrol').attr('tab_ul_id', liSlug);
	$('#scoreWedgetBox ul').animate({marginLeft:'0'}, 500);
});

var mcontener=$(".mobile-scard ul")
var mcount=0;
$("a.mscrol").click(function(e){
	var dataSlugArrow		= $(this).attr('tab_ul_id');
	var slideContener		= $('#'+dataSlugArrow);
	var mtotal_li			= slideContener.find("li").length;
	console.log(mtotal_li);
	var mli_width			= slideContener.find("li").width();
	e.preventDefault();
	var lip=$(this).data("type")
	if(lip=="mright"){
		mcount=mcount+1;
	}else{
		mcount=mcount-1;
	}
	if(mcount <0 || mcount>=mtotal_li){
		mcount=0;
	}
	slideContener.animate({marginLeft:'-'+mcount*mli_width+'px'},500);
});
	$('ul.mobile-tab li').on('click', function(){
		$(this).addClass('act').siblings('li'). removeClass('act');
	});

</script>
	
<script>
// web score widget script
var contener=$(".top-score-card .tsc-inner ul")
var count=0;
var li_width=contener.find("li").outerWidth();  
var totel_li=contener.find("li").length; /* total li contener width*/
$("a.dtscrol").click(function(){
	var dir=$(this).data("dir")
	if(dir=="right"){
		count=count+1;
	}else{
		count=count-1;
	}
	if(count <0 || count>=totel_li){
		count=0;
	}
	contener.animate({marginLeft:'-'+count*li_width+'px'},500);
});
</script>

<script>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</script>


<nav class="cn-nav">
	<div class="contener clearfix">
		<a href="javascript:void(0)" class="pck"><span class="pcake"></span></a>
		<ul class="fleft">
			<li><a href="http://www.news18.com/cricketnext/results/">Results</a></li>
			<li><a href="http://www.news18.com/cricketnext/cricket-schedule/">Schedule</a></li>
			<li><a href="http://www.news18.com/cricketnext/teams-ranking.html">Ranking</a></li>
			<li><a href="http://www.news18.com/cricketnext/latestnews/">News</a></li>
			<li class="hlgt"><a href="http://www.news18.com/cricketnext/series/ind-vs-sl-2017.html">IND vs SL</a></li><li class="hlgt"><a href="http://www.news18.com/cricketnext/series/ashes-2017.html">Ashes 2017</a></li><li class="hlgt"><a href="http://www.news18.com/sports/">News18 Sports</a></li>		</ul>
		<div class="search-share fright">
				<a href="javascript:void(0)" class="sprite-img search-icon s-icon search_box_button"></a>
				<div class="exp-search exp s-search">
					<div class="search">
					<input type="text" placeholder="Search for any Match/Team/Player" value="" id="search_for_text2" name="search_for_text2">
					<a href="javascript:void(0)" class="sprite-img search-icon search_box_button"></a>
				</div>
				</div>
		</div>
		<!--Acer powerd by banner fromDFP-->		
		<div class="drpdn-menu">
			<a href="http://www.news18.com/cricketnext/">Home</a>
			<a href="http://www.news18.com/cricketnext/latestnews/">News</a>
			<a href="http://www.news18.com/cricketnext/photogallery/">Photos</a>
			<a href="http://www.news18.com/cricketnext/videos/">Videos</a>
			<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/">Live Scores</a>
			<a href="http://www.news18.com/cricketnext/results/">Results</a>
			<a href="http://www.news18.com/cricketnext/cricket-schedule/">Schedule</a>
			<a href="http://www.news18.com/cricketnext/blogs/">Blogs</a>
		</div>
	</div>
</nav>
<script>
		/* Search WEB */
		var site_url	= 'http://www.news18.com/cricketnext/';
		$(document).on("click",".search_box_button",function(){
			var topic_slug=$("#search_for_text2").val();
			if(topic_slug==''){
				$("#search_for_text2").focus();
				return false;
			}
			topic_slug	=convertToSlug(topic_slug);
			//window.location.href=site_url+"search/"+topic_slug+"/news/";
			window.location.href="https://secure.news18.com/cricketnext_search.php?topic="+topic_slug;
		});
		$("input#search_for_text2").on('keyup', function (e) {
			if (e.keyCode == 13) {
				var topic_slug=$("#search_for_text2").val();
				if(topic_slug==''){
					$("#search_for_text2").focus();
					return false;
				}
				topic_slug	= convertToSlug(topic_slug);
				window.location.href=site_url+"search/"+topic_slug+"/news/";
				window.location.href="https://secure.news18.com/cricketnext_search.php?topic="+topic_slug;
			}
		});
		/* End search WEB */
	</script>
		<div id="outer" class="clearfix">

			<div class="left fleft">
				<!-- breadcrumb start -->
				<div class="brdcrmb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="http://www.news18.com/cricketnext/" itemprop="url"><span itemprop="title">Home</span> &raquo; </a>
					<a href="http://www.news18.com/cricketnext/latestnews/" itemprop="url"><span itemprop="title">News</span></a>
				</div>
				<!-- breadcrumb end -->

			<div class="whtbg40 vsp10">

				<div class="article-box">
												<h1 >Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore</h1>


					<div class="bynow clearfix">
						<div class="fleft bctextbox">
							 <a href="http://www.news18.com/agency/cricketnext.html">Cricketnext</a> | Updated: December 22, 2017, 3:36 PM IST						</div>
						<style>
							.cnsharebox{width:350px;}
						</style>
						<div class="cnsharebox fright">
							<div class="share-wrap">
								<div class="vuukle-powerbar"></div>									
							</div>
						</div>
					</div>
					



						<!-- start live score listing with navigation tabs & live blog -->
						<!-- news18-scores widget start -->
												<!-- news18-scores widget ends -->
						
						<!-- news18-live blog start -->
												
						
						<!-- news18-live blog ends -->
						<!-- start live score listing with navigation tabs & live blog -->
						<style>.paragraph{color: #1b1b1b; font-size: 16px; line-height: 24px; padding-bottom: 20px}</style>
						<article class="paragraph">
							  
								<figure class="article-img">
									<picture>
										<source srcset="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg" media="(min-width: 1280px)">
										<source srcset="http://img01.ibnlive.in/ibnlive/uploads/288x192/jpg/2017/06/Virat-Kohli_Insta.jpg" media="(min-width: 320px)">
										<img srcset="http://img01.ibnlive.in/ibnlive/uploads/2017/06/Virat-Kohli_Insta.jpg" alt="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore" title="Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore">
									</picture>									
									<p>(A file photo)</p>
								</figure>							
								<strong>New Delhi:</strong> Virat Kohli has emerged as the top-earner among all the other sports personalities, according to the latest Forbes List. Kohli made Rs 100.72 crore, putting him in the third place, in the top 100 celebrity list. He is behind Bollywood actors Salman Khan (232.8cr) and Shah Rukh Khan (170.5cr). All these celebs had made the top 3 in 2016, but this year their earnings have dropped considerably.<br /><br /><div id="mobil300x250_2"></div>Even four years after his retirement from cricket, Sachin Tendulkar lies second in the list with 82.50 cr, while MS Dhoni is third with 63.77 cr. R Ashwin too makes it to the list with 34.67 cr. Non-cricketers that made it to the prestigious list are Saina Nehwal (31cr), Anirban Lahiri (12.44cr), Kidambi Srikanth (6.13cr), Sania Mirza (2.80 cr), Sunil Chhetri (2.30cr). <br /><div id="webInarticle" style="text-align:center;"></div><br />In the list, there are as many as 21 sports persons. Here is the list for all the sports persons:<br /><br /><strong>1 Virat Kohli	     Rs 100.72	<br />2	  Sachin Tendulkar   Rs 82.50	<br />3	  MS Dhoni	     Rs 63.77	<br />4	  PV Sindhu	     Rs 57.25	<br />5	  R Ashwin           Rs 34.67	<br />6	  Ravindra Jadeja    Rs	34.58	<br />7	  Saina Nehwal	     Rs 31.00	<br />8	  Rohit Sharma	     Rs 30.82	<br />9	  Shikhar Dhawan     Rs 15.94	<br />10	  Anirban Lahiri     Rs	12.44	<br />11	  Yuvraj Singh	     Rs 11.60	<br />12	  K Srikanth         Rs 6.13	<br />13	  Ajinkya Rahane     Rs	5.56	<br />14	  C Pujara           Rs 5.48	<br />15	  Murali Vijay	     Rs 4.20	<br />16	  KL Rahul	     Rs 4.04	<br />17	  Umesh Yadav	     Rs 3.94	<br />18	  Hardik Pandya	     Rs 3.04	<br />19	  Sania Mirza	     Rs 2.80	<br />20	  Bhuvneshwar Kumar  Rs 2.53	<br />21	  Sunil Chhetri	     Rs 2.30	<br /></strong>								
																<!--related stories widget start-->								
								
					<!--related stories widget end-->
								<div class="tag vsp20">
									<a href="http://www.news18.com/cricketnext/newstopics/forbes.html">forbes</a><a href="http://www.news18.com/cricketnext/newstopics/kidambi-srikanth.html">kidambi srikanth</a><a href="http://www.news18.com/cricketnext/newstopics/off-the-field.html">Off The Field</a><a href="http://www.news18.com/cricketnext/newstopics/pv-sindhu.html">PV Sindhu</a><a href="http://www.news18.com/cricketnext/newstopics/r-ashwin.html">R Ashwin</a><a href="http://www.news18.com/cricketnext/newstopics/saina-nehwal.html">saina nehwal</a><a href="http://www.news18.com/cricketnext/newstopics/virat-kohli.html">virat kohli</a>								</div>
																<div class="bynow nbdr" ><b>First Published:</b> December 22, 2017, 3:29 PM IST </div>
													
						</article>

				</div>
					
			<!-- promoted stories start -->
		  <div id="mobil300x250"></div>
           			  
			<div class="prmtd">
				
						<script>
							$(document).ready(function(){
							if (!navigator.userAgent.match(/Android/i) &&
										 !navigator.userAgent.match(/webOS/i) &&
										 !navigator.userAgent.match(/iPhone/i) &&
										 !navigator.userAgent.match(/iPod/i) &&
										 !navigator.userAgent.match(/iPad/i) &&
										 !navigator.userAgent.match(/Blackberry/i)) {
															$('#outbrains').html('<div class="OUTBRAIN" data-src="http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html" data-widget-id="AR_1" data-ob-template="News18"></div>');
											}else{
														  $('#outbrains').html('<div class="OUTBRAIN" data-src="http://www.news18.com/cricketnext/news/virat-kohli-becomes-top-indian-sports-personality-of-the-year-earns-rs-100-crore-1612073.html" data-widget-id="MB_1" data-ob-template="News18"></div>');
											}
							});
						</script>
						<div id="outbrains"></div>
						<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
													<!-- vuukle START-->		 
				<div class="vsp20">
					<div id="vuukle_div1612073" data-article-id="1612073"></div>                  

					<script language="JavaScript">
						var VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
						
						invokeVuukleComments($("#vuukle_div1612073"),"807373cb-b024-4073-8d81-b23afdf31d29","Connection, Close","Virat Kohli Becomes Top Indian Sports Personality of the Year; Earns Rs 100 Crore","en","1000","001d42","",VUUKLE_CUSTOM_TEXT);
					</script>
					<style>
						#afw_box .fw_tbox{font-size:12px}
					</style>
				</div>
				<!-- vuukle END-->
			</div>
					
					<!-- promoted stories end -->          
			   
				</div>
				
			</div>

			<!-- right sidebar -->
			<div class="right fright">
<div id="rightads300x250" class="right-add-allpage"></div>

<div class="vsp20"></div>

<style>
#rhs_fixture_widget{border-bottom: 1px solid;}
#rhs_fixture_widget:last-child{border-bottom:0px none;}
</style>
<div class="whtbg10">
	<a href="http://www.news18.com/cricketnext/cricket-schedule/"><h2 class="tmrnk-hd">UPCOMING MATCHES</h2></a>
	
	<div class="scbox" id="rhs_fixture_widget">
									<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/india-vs-sri-lanka-insl12242017184847.html">
									<div class="team-date"><span>SL in IND</span>  |  3rd T20I  |  24 Dec, 2017</div>
									<div class="team">IND  <span class="vs">v</span>  SL</div>
									<div class="played"> Mumbai</div>
									</a>
								</div><div class="scbox" id="rhs_fixture_widget">
									<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/new-zealand-vs-west-indies-nzwi12262017183967.html">
									<div class="team-date"><span>WI in NZ</span>  |  3rd ODI  |  26 Dec, 2017</div>
									<div class="team">NZ  <span class="vs">v</span>  WI</div>
									<div class="played"> Christchurch</div>
									</a>
								</div><div class="scbox" id="rhs_fixture_widget">
									<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/australia-vs-england-auen12262017183052.html">
									<div class="team-date"><span>The Ashes</span>  |  4th Test  |  26 Dec, 2017</div>
									<div class="team">AUS  <span class="vs">v</span>  ENG</div>
									<div class="played"> Melbourne</div>
									</a>
								</div><div class="scbox" id="rhs_fixture_widget">
									<a href="http://www.news18.com/cricketnext/cricket-live-scorecard/team-news/south-africa-vs-zimbabwe-sazm12262017184852.html">
									<div class="team-date"><span>ZIM in SA</span>  |  One-off Test  |  26 Dec, 2017</div>
									<div class="team">SA  <span class="vs">v</span>  ZIM</div>
									<div class="played"> Port Elizabeth</div>
									</a>
								</div>	
<!--	<div class="tmrnk-tbl" id="t20Ranking" style="display:none">
		<table  cellpadding="0" cellspacing="0" width="100%">
			<tr><th>Rank</th><th>Team</th><th>Points</th><th>Rating</th></tr>
								<tr><td class="flrnk" colspan="4"><a href="http://www.news18.com/cricketnext/t20-ranking.html">FULL Ranking</a></td></tr>
		</table>
	</div> -->
	
</div>


<div class="vsp20"></div>

<div id="rightads300x250_2"></div>


<div class="vsp20"></div>


<div class="whtbg10">
	<h2 class="tmrnk-hd">Team Rankings</h2>
	<ul id="tmrnk-tab" class="tmrnk-tab clearfix">
		<li data-ranking="testRanking" class="act"><a href="javascript:void(0);" title="ICC TEST Ranking">Test</a></li>
		<li data-ranking="odiRanking"><a href="javascript:void(0);" title="ICC ODI Ranking">ODI</a></li>
		<li data-ranking="t20Ranking"><a href="javascript:void(0);" title="ICC T20 Ranking">T20i</a></li>
	</ul>
	
	<div class="tmrnk-tbl" id="testRanking" style="display:block">
		<table  cellpadding="0" cellspacing="0" width="100%">
			<tr><th>Rank</th><th>Team</th><th>Points</th><th>Rating</th></tr>
				<tr>
									<td>1</td>
									<td>India</td>
									<td>4969</td>
									<td>124</td>
								</tr><tr>
									<td>2</td>
									<td>South Africa</td>
									<td>3767</td>
									<td>111</td>
								</tr><tr>
									<td>3</td>
									<td>England</td>
									<td>4497</td>
									<td>105</td>
								</tr><tr>
									<td>4</td>
									<td>New Zealand</td>
									<td>3489</td>
									<td>100</td>
								</tr><tr>
									<td>5</td>
									<td>Australia</td>
									<td>3294</td>
									<td>97</td>
								</tr>				<tr><td class="flrnk" colspan="4"><a href="http://www.news18.com/cricketnext/test-ranking.html">FULL Ranking</a></td></tr>
		</table>
	</div>
	
	<div class="tmrnk-tbl" id="odiRanking" style="display:none">
		<table  cellpadding="0" cellspacing="0" width="100%">
			<tr><th>Rank</th><th>Team</th><th>Points</th><th>Rating</th></tr>
				<tr>
									<td>1</td>
									<td>South Africa</td>
									<td>6386</td>
									<td>120</td>
								</tr><tr>
									<td>2</td>
									<td>India</td>
									<td>6680</td>
									<td>119</td>
								</tr><tr>
									<td>3</td>
									<td>Australia</td>
									<td>5948</td>
									<td>114</td>
								</tr><tr>
									<td>4</td>
									<td>England</td>
									<td>6156</td>
									<td>114</td>
								</tr><tr>
									<td>5</td>
									<td>New Zealand</td>
									<td>5559</td>
									<td>111</td>
								</tr>				<tr><td class="flrnk" colspan="4"><a href="http://www.news18.com/cricketnext/odi-ranking.html">FULL Ranking</a></td></tr>
		</table>
	</div>
	
	<div class="tmrnk-tbl" id="t20Ranking" style="display:none">
		<table  cellpadding="0" cellspacing="0" width="100%">
			<tr><th>Rank</th><th>Team</th><th>Points</th><th>Rating</th></tr>
				<tr>
									<td>1</td>
									<td>Pakistan</td>
									<td>2843</td>
									<td>124</td>
								</tr><tr>
									<td>2</td>
									<td>New Zealand</td>
									<td>1925</td>
									<td>120</td>
								</tr><tr>
									<td>3</td>
									<td>India</td>
									<td>3246</td>
									<td>120</td>
								</tr><tr>
									<td>4</td>
									<td>West Indies</td>
									<td>2395</td>
									<td>120</td>
								</tr><tr>
									<td>5</td>
									<td>England</td>
									<td>2029</td>
									<td>119</td>
								</tr>				<tr><td class="flrnk" colspan="4"><a href="http://www.news18.com/cricketnext/t20-ranking.html">FULL Ranking</a></td></tr>
		</table>
	</div>
	
</div>

<script>
	$('#tmrnk-tab li').on('click', function(e){
		e.preventDefault();
		var dataRanking = $(this).data('ranking');
		$(this).addClass('act').siblings().removeClass('act');
		$('#'+dataRanking).show();
	});

</script>
<div class="vsp20"></div>
<div id="rightad300x600"></div>

<div class="vsp20"></div>
<!--<a href="#"><img src="images/300x600.jpg"/></a>-->


<!--<a href="#"><img src="images/300x250.jpg"/></a>-->
</div>

		</div>
		<div id="mobilSticky300x50" style="position:fixed; bottom: 0;left: 0;width: 100%; z-index:99999;"></div>  
  
	<div id="weboop1x1"></div>
	<script>
	if(adsIdoop1x1){
			getAdsScripts('weboop1x1', adsIdoop1x1);
		}
	</script>
<script>
	if(adsId300x600){
		getAdsScripts('rightad300x600', adsId300x600);
	}
	if(adsId728x90){
		getAdsScripts('headerAds728x90', adsId728x90);
	}
	if(adsId728x90_footer){
		getAdsScripts('footerAds728x90', adsId728x90_footer);
	}
	if(adsId300x250_1){
		getAdsScripts('rightads300x250', adsId300x250_1);
	}
	if(adsId300x250_2){
		getAdsScripts('rightads300x250_2', adsId300x250_2);
	}
	if(adsInarticle){
		getAdsScripts('webInarticle', adsInarticle);
	}
	if(adsIdInterstitial){
		getAdsScripts('webInterstitial', adsIdInterstitial);
	}
	if(wapAdsid320x50){
		getAdsScripts('mobilTop300x50', wapAdsid320x50);
	}
	if(wapAdsidSticky320x50){
		getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
	}
	if(wapAdsId300x250){
		getAdsScripts('mobil300x250', wapAdsId300x250);
	}
	if(wapAdsId300x250_2){
		getAdsScripts('mobil300x250_2', wapAdsId300x250_2);
	}
	if(adspot110x46){
		getAdsScripts('adspot110x46', adspot110x46);
	}
	if(webad73x40){
		getAdsScripts('webad73x40', webad73x40);
	}	
	if(adsId289x285){
		getAdsScripts('Nativead289x285', adsId289x285);
	}
</script>
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
</script>
<script>
	$(document).ready(function(){
		$("img").lazyload({
			failure_limit : 50,
			skip_invisible : false
		});
	});
</script>

<!-- afp code starts here -->
<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="http://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>
<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script> 

<footer>
	<div class="contener clearfix">

		<div class="clearfix">
			<div class="fleft ftr-nav">
				<a href="http://www.news18.com/cricketnext/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new_cricketnext/cn-logo-111.png" alt="Cricketnext" class="fleft"/></a>
				<ul class="fleft">
					<li><a href="http://www.news18.com/cricketnext/about-us.html">About Us</a></li>
					<li><a href="http://www.news18.com/cricketnext/privacy-policy.html">Privacy Policy</a></li>
					<li><a href="http://www.news18.com/cricketnext/disclaimer.html">Disclaimer</a></li>
					<li><a href="http://www.news18.com/cricketnext/contact-us.html">Contact us</a></li>
				</ul>
			</div>

			<div class="fright follow-us nbdr"> follow us on
				<a href="https://www.facebook.com/cricketnext/" class="sprite-img fbicon"></a>
				<a href="https://twitter.com/cricketnext" class="sprite-img twicon"></a>
			</div>
		</div>
		<div class="ftr-abtweb clearfix">
		 © Copyright Network18 Media and Investments Ltd 2017. All rights reserved. NETWORK 18 SITES
		</div>
	</div>
</footer>	</body>
</html>
