<!doctype html>
<html>
<head>
<meta charset="utf-8">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'>
<title>Sleeping More During Weekends May Up Heart Disease - News18</title>
<meta name="description" content="Do you tend to sleep more on weekends than on week days?" />
<meta  name="keywords" content="health risk, heart disease, sleep, weekends" />

<meta name="news_keywords" content="health risk, heart disease, sleep, weekends">
<meta name="msapplication-starturl" content="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/><link rel="image_src" href="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg" />
<meta property="fb:app_id" content="283567585004547" /> 
<meta property="og:type"   content="article" /> 
 <meta property="og:title" content="Sleeping More During Weekends May Up Heart Disease" />
 <meta property="og:url" content="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" />
<meta property="og:site_name" content="News18"/> 
<meta property="og:description" content="Do you tend to sleep more on weekends than on week days?" />
<meta id="ibn:title" content="Sleeping More During Weekends May Up Heart Disease"/>
<meta id="ibn:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg"/>
<meta id="ibn:cid" content="1423393"/> 
<meta id="ibn:link" content="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html"/> 
<meta id="ibn:description" content="Do you tend to sleep more on weekends than on week days?"/>
<meta name="subsection" content="health and fitness News"/>
<meta itemprop="name" content="Sleeping More During Weekends May Up Heart Disease">
<meta itemprop="description" content="Do you tend to sleep more on weekends than on week days?">
<meta itemprop="image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg">
<meta itemprop="publisher" content="News18"/>
<meta itemprop="url" content="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html"/>
<meta itemprop="headline" content="Sleeping More During Weekends May Up Heart Disease"/>
<meta itemprop="inLanguage" content="English"/>
<meta itemprop="articleSection" content="health and fitness"/>
<meta name="tweetmeme-title" content="Sleeping More During Weekends May Up Heart Disease"/>
 <meta property="og:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg" /> 
<meta property="fb:admins" content="503334673"/>
<meta property="fb:pages" content="31867849201" />
<meta property="fb:page_id" content="31867849201"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cnnnews18" />
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"> </script>
<script src="http://vuukle.com/js/endlessVuukle.js"></script>
<meta name="twitter:title" content="Sleeping More During Weekends May Up Heart Disease" />
<meta name="twitter:description" content="Do you tend to sleep more on weekends than on week days?" />
<meta name="twitter:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg" />
<meta property="article:published_time" content="2017-06-06T08:30:25+05:30" />
<meta property="article:modified_time" content="2017-06-06T08:30:25+05:30" />

<meta property="og:updated_time" content="2017-06-06T08:30:25+05:30" />

<link rel="canonical" href="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" />

<link rel="amphtml" href="http://www.news18.com/amp/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html">


<!--Meta Tags End-->

<!--json ld-->

<script type="application/ld+json">
{
    "@context": "http://schema.org",
     "@type": "WebPage",
    "name": "Sleeping More During Weekends May Up Heart Disease",
    "description": "Do you tend to sleep more on weekends than on week days?",
	"keywords":"health risk, heart disease, sleep, weekends",
    "url" : "http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html",
	"description": "Do you tend to sleep more on weekends than on week days?",
	"thumbnailUrl": "http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg"	
	  },
  "headline": "Sleeping More During Weekends May Up Heart Disease",
  "articleBody":"
Do you tend to sleep more on weekends than on week days? Beware, you are more likely to experience &#039;social jet lag,&#039; which is associated with the increased risk of heart disease, researchers warned.


The findings showed that each hour of social jet lag -- which occurs when one goes to bed and wakes up much later on weekends than during the week -- is associated with an 11 per cent increase in the likelihood of heart disease. 


Social jet lag also leads to poorer health, worse mood, as well as increased sleepiness and fatigue.


&quot;These results indicate that sleep regularity, beyond sleep duration alone, plays a significant role in our health,&quot; said lead author Sierra B. Forbush, research assistant from the University of Arizona in the US. 


&quot;This suggests that a regular sleep schedule may be an effective, relatively simple, and inexpensive preventative treatment for heart disease as well as many other health problems,&quot; Forbush added.


According to the American Academy of Sleep Medicine recommendations, adults should sleep seven or more hours per night on a regular basis to promote optimal health. 


For the study, published recently in the journal Sleep, the team analysed survey responses from 984 adults between the age of 22 and 60 years.


Social jet lag was assessed using the sleep timing questionnaire and was calculated by subtracting weekday from weekend sleep midpoint. 


Overall health was self-reported using a standardised scale, and survey questions also assessed sleep duration, insomnia, cardiovascular disease, fatigue, and sleepiness.

 ",
   "articleSection": "health and fitness",
  "image": {
    "@type": "ImageObject",
    "url": "http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg",
    "height": 522,
    "width": 696
  },
  "datePublished": "2017-06-06T08:30:25+05:30",
  "dateModified": "2017-06-06T08:30:25+05:30",
  "author": {
    "@type": "Person",
    "name": "IANS"
  },
   "publisher": {
    "@type": "Organization",
    "name": "News18",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.news18.com/images/Logo.png",
      "width": 154,
      "height": 40
    }
  },
  "description": "Do you tend to sleep more on weekends than on week days?",
  "keywords":"health risk, heart disease, sleep, weekends"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "IANS",  
  "contentUrl": "http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg",
  "datePublished": "2017-06-06T08:30:25+05:30",
  "description": "Do you tend to sleep more on weekends than on week days?",
  "name": "Sleeping More During Weekends May Up Heart Disease"
}
</script>

<script>
function hitGaview(){
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  
// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});  
	
	
	ga('create', 'UA-156703-3', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 2});
	ga('send', 'pageview', {
		'dimension1':''
	});

  }
hitGaview();
var _comscore;
  function hitComscore(){  
	  _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<script>
  (function() {
        window._w18hn = "IBN";
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'http://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/news18style7.css?v=1.1" />
<link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/responsive.css" />
<!-- ==JS STYLE== -->
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script>
<meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="icon" href="http://static.ibnlive.in.com/pix/ibnhome/news18/favicon.ico" />
<script  async src="//player.h-cdn.com/loader.js?customer=network18"></script>
<script>
$(document).ready(function(){	
winW = $(window).width();
	$('.nav_bar').click(function() {
	$(this).toggleClass("open");
		if ($('.navigation_responsive').hasClass('slidenav')){
			 $('.navigation_responsive').removeClass('slidenav');
             $('.navigation_responsive').animate({ left: '-220' }, 400);
			 $('.navwrap ul li span').removeClass("showmenu");
			 $('.navwrap ul li ul').hide();
        } else {
			 $('.navigation_responsive').addClass('slidenav');
             $('.navigation_responsive').animate({ left: '0' }, 400);
          }
  });
  $(".sroll-hide").hide();	
//HEADER FIXED WITH SCROLL
if($(window).width() >=1024)
	{
$(window).scroll(function(){
		if ($(window).scrollTop() >= 157) {
		   $('nav').addClass('fixed-header');
		   $('.sroll-hide').fadeIn('1000');
		   //$('.navigation li a').css({'padding': '14px'})
		}
		else if($(window).scrollTop() < 157){
		   $('nav').removeClass('fixed-header');
		   $('.sroll-hide').fadeOut('1000');
		   //$('.navigation li a').css({'padding': '14px 20px'})
		}
	
 });
}
});
</script>


<script type='text/javascript'>
	var crtg_nid = '6347';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();
</script>
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		var crtg_split = (crtg_content || '').split(';');
		var cto_values = {};
		for (var i=1;i<crtg_split.length;i++){
			var key = (crtg_split[i-1].split('='))[0];
			var value = (crtg_split[i-1].split('='))[1];
			cto_values[key] = cto_values[key] || [];
			cto_values[key].push( "" + value + "");
		}
		for (var i in cto_values) {
			if (cto_values.hasOwnProperty(i)) googletag.pubads().setTargeting("" + i + "", "" + cto_values[i] + "");
		}
	});
</script>
<!--ADPUSHUP Script-->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/17519/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<!--ADPUSHUP Script--> 
				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
				</script>

				<script>
 window._w18_config={uid:20831,domain:"news18.com",autono:'1423393',sections:'health and fitness',byline:''};
</script>
<script type='text/javascript'>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</script>


<!-- Header Tag Code --> 
<!--<script data-cfasync='false' type='text/javascript'>
/* /*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');/*]]>*/ */
</script>--> 
<!-- End Header Tag Code -->

<style>
.disnon{display:none;}
</style>
<script>
function setCookie(name,value,expires) {
			domain = 'news18.com';
			secure = '';
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie(name) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
$('.disnon').hide();
</script>
<!-- Endless Scroll code goes -->

<script type="text/javascript">
  var related_Ids =[];
  var ua = 'web';
	var isMobile = {
		Android: function() {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function() {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function() {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function() {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function() {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function() {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
	
</script>

<script>
$(document).ready(function(){
	$('.shareIconDiv').click(function(){
		//event.preventDefault()
		$('.sociaIconsHidden').toggle();
		$('.grayBgs').toggle();
		$('.shareRight').toggleClass('shareRightz');		
	});
	
	$('a.readMore').click(function(){
		event.preventDefault()				
		$('.hideCont').css('height','auto');
		$('.hideCont').show();
		//$('#crowdynews').show();
		$('#vuukle_div1423393').removeClass("mnone");
		$('a.readMore').hide();
		$('.fadeout').css('display', 'none');
		ga('send', 'event', 'read_more', 'click', 'read_more_button', 1, {'nonInteraction': 1});
	});
		
});
</script>
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
</script>

<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script>
<script src="/js/scroll.js?v=4.1"></script>
<style>
.bx-next{   
	position: absolute;
    top: 6px;
    right: 0;
    background: url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat 0 0;
    width: 29px;
    height: 36px;
    z-index: 2;
	text-indent: -9999px;
}
.bx-prev{ 
	position: absolute;
    top: 6px;
    left: 0;
    background: url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat 0 0;
    width: 29px;
    height: 36px;
    z-index: 2;
	text-indent: -9999px;
}
.lghtact{ background:#ddd}

#infinite-scroll{position:fixed; bottom:0px; left:0px; width:100%; background:#fff; border-top:1px solid #ebebeb; overflow:hidden; bottom:-50px; z-index:1}
#infinite-scroll .ifslarrow{position:absolute; top:6px; left:0; background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat 0 0; width:29px; height:36px; z-index:2; display:none}
#infinite-scroll .ifsrarrow{position:absolute; top:6px; right:0; background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat 0 0; width:29px; height:36px; z-index:2; display:none}
#infinite-scroll:hover .ifslarrow, #infinite-scroll:hover .ifsrarrow{display:block}
#infinite-scroll ul{ /*width:1000% */} 
#infinite-scroll ul li{font-size:14px; color:#000; padding:16px 10px; border-left:8px solid #ee1b24; float:left; position:relative; overflow:hidden; text-overflow:ellipsis; width:2%; white-space:nowrap; box-sizing:border-box }
#infinite-scroll ul li.act{background:#ccc}	
#infinite-scroll ul li.dact{opacity:0.4}
#infinite-scroll ul li span{width:0%; display:inline-block; background:rgba(00, 00, 00, 0.2); position:absolute; top:0; left:0; height:100%}

@media only screen and (max-width:600px){
#infinite-scroll{ display:none!important}
#infinite-scroll .ifslarrow, #infinite-scroll .ifsrarrow{display:block}
#infinite-scroll .ifslarrow, #infinite-scroll .ifsrarrow{width:24px; height:29px; background-size:24px; top:11px}
}
</style>

</head>
<body>
<div id="main">
<div id="webinternal_interstitial"></div>
<div class="grayBgs" style="display: none;"></div>
<!--Web 1000x50 banner top-->
<div class="top-ad" id="topad1000x50"></div>
<script type="text/javascript">
	/*funtion for search box in header*/
	$(document).ready(function(){	
		$('.sbtn').on('click', function(){
			$('.exp-search').slideToggle();
		});
		$('.sclose').on('click', function(){
			$('.exp-search').slideUp();
		});

	$('ul.subnav li:first-child').click(function(){
		$(this).find('span').toggleClass('close');
	})

	$("ul.subnav li:first-child").click(function(){
		$("ul.subnav li em").toggleClass("addcls");
		$(".nav-rgt-inside-links").slideToggle('fast');
		});
		
	//for mobile header
	
	  $(".mbl-nav").click(function(){
		$(".mobile-bg").toggle();
		$(".mbl-nav").addClass("afterclick");
		$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
		$("body").addClass("ovrflhdn");
		$(".mbl-nav-clbx").css({"display":"block"});
	});
	
	 $(".mbl-nav-clbx").click(function(){
	$(".mbl-nav-clbx").css({"display":"none"});
	$(".mbl-nav").removeClass("afterclick");
	$(".mobile-bg").toggle();
	$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
	$("body").removeClass("ovrflhdn");
	 });
	
 $(".mobile-bg").click(function(){
	$(".mbl-nav-clbx").css({"display":"none"});
	$(".mbl-nav").removeClass("afterclick");
	$(".mobile-bg").toggle();
	$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
	});
	
		$('.srch-for-mbl').on('click', function(){
			$('.exp-search-formobile').slideToggle();
		});
		
	var operatingSystemType=getMobileOperatingSystem();
	var appStoreUrl="";
	if(operatingSystemType=='Android'){
		appStoreUrl="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en";
		$("#news18_app_store").attr("href",appStoreUrl);
	}else if(operatingSystemType=='iOS'){
		appStoreUrl="https://itunes.apple.com/in/app/news18/id395194912?mt=8";
		$("#news18_app_store").attr("href",appStoreUrl);
	}else{
		$("#news18_app_store").hide();
	}

	});
	

function getMobileOperatingSystem() {
	var userAgent = navigator.userAgent || navigator.vendor || window.opera;

	if (/android/i.test(userAgent)) {
		return "Android";
	}
	if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
		return "iOS";
	}
	return "unknown";
}
</script>
<!--mobile header start-->


<style>
.logo-for-mbl{left:16%; margin-left: 0}
.getapp{position: absolute; top:12px; right: 50px; border:1px solid #cfcfcf; height: 28px; width:84px; line-height: 29px;background: #ececec; font-size: 14px; font-weight: bold; color: #e4271c; border-radius: 6px; padding:0 8px;}
.getapp img{position: absolute; top:5px; right: 6px}
</style>
<aside class="mbl-nav"></aside>
<aside class="mbl-nav-clbx"></aside>
<article class="mobile-header">
<aside class="srch-for-mbl"><a href="javascript:void(0);"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/search-icon.png" alt="Search"/></a></aside>
<aside class="logo-for-mbl"><a href="/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/news18-main.png"/></a></aside>
<a href="" id="news18_app_store" target="_blank" class="getapp">GET APP
	<img src="http://static.ibnlive.in.com/pix/ibnhome/news18/app-dimg.png" alt="News18 APP">
</a>
</article>

<div class="mobile-bg"></div>
<article class="mobile-navigation">
<article class="mbl-arrow-switch">
<!--<aside class="mbl-switch"><a href="http://hindi.news18.com/?pfrom=news18eng-hp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a></aside>-->
</article>

<article class="mobile-navigation-list">
<ul class="mbl-nav-list">
<div class="language-box">
	<a href="http://www.news18.com/" class="act"><span class="lang-eng language-sprite"></span></a>
	<a href="http://hindi.news18.com/"><span class="lang-hind language-sprite"></span></a>
	<a href="http://bengali.news18.com/"><span class="lang-bangla language-sprite"></span></a>
	<a href="http://urdu.news18.com/"><span class="lang-urdu language-sprite"></span></a>
	<a href="http://gujarati.news18.com/"><span class="lang-gujrati language-sprite"></span></a>
</div>
    <li><a href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li></ul>
<ul class="mbl-subnav-list">
    <li><a href="/news/">Latest News</a></li><li><a href="/football/">Football</a></li><li><a href="/food/">Food</a></li><li><a href="/photogallery/">Photos</a></li><li><a href="/world/">World</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/blogs/">Blogs</a></li><li><a href="/livetv/">Live TV</a></li><li><a href="/shows/">TV Shows</a></li><li><a href="/videos/">TV Videos</a></li><li><a href="/travel/">Travel</a></li><li><a href="/business/">Business</a></li><li><a href="/health-and-fitness/">Health And Fitness</a></li><li><a href="/podcast/">Podcast</a></li><li><a href="/immersive/">Immersive</a></li><li><a href="/power-circuit/">Gossip</a></li><li><a href="/news/"  class="slnav">Latest News</a></li><li><a href="http://compareindia.news18.com/"  class="slnav">Compare India</a></li><li><a href="/lifestyle/"  class="slnav">Lifestyle</a></li><li><a href="/world/"  class="slnav">World</a></li><li><a href="/business/"  class="slnav">Business</a></li><li><a href="/photogallery/"  class="slnav">Photos</a></li><li><a href="http://www.news18.com/football/"  class="slnav">Football</a></li><li><a href="/global-indian-realty-summit-2017/chennai/"  class="slnav">GIRS</a></li><li><a href="/newstopics/french-open-2017.html"  class="slnav">French Open</a></li><li><a href="http://www.news18.com/cricketnext/series/champions-trophy-2017.html"  class="slnav">Champions Trophy</a></li></ul>
</article>
</article>

<!--google search for mobile -->
<div class="exp-search-formobile exp-formobile">
					<div class="expinner">
					<script>
					  (function() {
						var cx = '017500531210951933434:xmqutf8eyba';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					
					<gcse:search></gcse:search>
					</div>
			   </div>
<!--google search for mobile -->
<!--css for 728x90 expando-->
<style>
.header-add {
    float: right;
    position: relative;
    z-index: 999999;
}
</style>
<!--header -->
<style>
	.glbl-nav{background:#f5f5f5; height:30px; line-height:30px; border-top:3px solid #e1261d; width:100%}
	.language{ padding-top:0}
	.language li{padding:0 12px; float:left}
	.language li:first-child{ padding-left:0}
	.language li.act{background:#e1261d}
	.language li:first-child.act{background:#e1261d; padding:0 12px}
	.lng-sprite_img{background: url(http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/lng-sprite_img.png) no-repeat 0 0; display: inline-block; height:17px !important}

	.lenglish{background-position:0px 4px; width: 44px; }
	.lenglish.act{background-position:0px -12px; }

	.lhindi {background-position:-47px 4px; width: 22px; }

	.lgujrati{background-position:-71px 2px; width: 42px; }
	.lgujrati.act{background-position:-71px -15px;}

	.lurdu{background-position:-115px 2px;  width: 20px; }
	.lurdu.act{background-position:-115px -15px;}

	.lbangla{background-position:-136px 3px;  width:35px; }
	.lbangla.act{background-position:-136px -12px;}

	.glbl-nav-r{}
	.glbl-nav-r img{ vertical-align:middle; margin-left:25px; position:relative;top:-2px}
	header{border-top:none}

	.language-box{padding:10px}
	.language-box a{display:inline-black; margin:0 10px 10px 0; width:82px; text-align:center; padding:6px 0 7px; background:#e2e2e2; display:inline-block}
	.language-box a:hover, .language-box a.act{background:#ee1b24}

	.language-sprite{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/language-sprite.png) no-repeat 0 0; display:inline-block}
	.lang-eng{background-position:-7px -8px; width:59px; height:11px}
	.lang-eng:hover, .language-box a.act span.lang-eng{background-position:-82px -8px}

	.lang-hind{background-position:-7px -28px; width:31px; height:20px}
	.lang-hind:hover, .language-box a.act span.lang-hind{background-position:-82px -28px; width:31px; height:20px}

	.lang-bangla{background-position:-7px -56px; width:40px; height:15px}
	.lang-bangla:hover, .language-box a.act span.lang-bangla{background-position:-82px -56px; width:40px; height:15px}

	.lang-urdu{background-position:-7px -75px; width:33px; height:17px}
	.lang-urdu:hover, .language-box a.act span.lang-urdu{background-position:-82px -75px; width:33px; height:17px}

	.lang-gujrati{background-position:-7px -95px; width:45px; height:20px}
	.lang-gujrati:hover, .language-box a.act span.lang-gujrati{background-position:-82px -95px; width:45px; height:20px}
	
	.auto-header{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/autoheader-bg.jpg) 0 0 no-repeat; height: 90px}
	.auto-lbox{padding-top:20px}
	.autologo{border-right: 1px solid #6b6b6b; padding-right:12px; margin-right: 12px}
	.news18slogo{position: relative; top:-6px;}
	.automheader{display: none}
	
	@media only screen and (max-width:600px) {
		.glbl-nav{display:none !important}
		.automheader{display: block; background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/autoheader-bg.jpg) 0 0 no-repeat; height: 53px; position: fixed; top:0; left: 0; width:100%;z-index: 9; border-top:3px solid #e1261c}
		.autoslogo{width:98px !important}
		.logo-for-mbl.tclgnew{top:8px}
		}
</style>


<!--top nav -->
<div class="glbl-nav">
	<div class="outer clearfix">
		<ul class="language fleft">
			<li class="act"><a href="http://www.news18.com/" class="lng-sprite_img lenglish act"></a></li>
			<li><a href="http://hindi.news18.com/" target="_blank" class="lng-sprite_img lhindi"></a></li>
			<li><a href="http://gujarati.news18.com/" target="_blank" class="lng-sprite_img lgujrati"></a></li>
			<li><a href="http://urdu.news18.com/" target="_blank" class="lng-sprite_img lurdu"></a></li>
			<li><a href="http://bengali.news18.com/" target="_blank" class="lng-sprite_img lbangla"></a></li>
		</ul>

		<div class="glbl-nav-r fright">
			<a href="https://www.facebook.com/cnnnews18/" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/fb-nw.png" title="Follow on Facebook"></a>
			<a href="https://twitter.com/CNNnews18" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/tw-nw.png" title="Follow on Twitter"></a>
			<a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/app-nw.png" title="News18 for iPhone"></a>
			<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/an-nw.png" title="News18 for Android"></a>
		</div>
	</div>
</div>
<!--top nav -->
<!--mobile header end-->
<header>
	<div class="clearfix outer"><a href="/" class="n18-india-logo fleft"></a>
		<div class="fright topad">
			<!--728x90 banner top-->
			<div class="header-add" id="headerAds728x90"></div>		
		</div>
	</div>
</header>

<nav>
					<div class="outer clearfix">
					<a href="/" class="stky-logo fleft sroll-hide"></a>
					<ul class="fleft nav-box"><li><a class="pleft" href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li></ul><div class="gsearch-box">
			<!--google search -->
			<div class="exp-search exp">
				<div class="expinner">
					<script>
						(function() {
							var cx = "017500531210951933434:xmqutf8eyba";
							var gcse = document.createElement("script");
							gcse.type = "text/javascript";
							gcse.async = true;
							gcse.src = "https://cse.google.com/cse.js?cx=" + cx;
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:search></gcse:search>
				</div>
			</div>
			<!--google search -->
			</div><ul class="subnav fright clearfix">
				<li><a href="javascript:void(0);">All Sections <em></em></a></li>
				<li><a href="javascript:void(0);" class="search-icon sbtn"></a></li>
				<li><a href="/livetv/"><span class="livetv"></span><br /> LIVE TV</a> </li>
			</ul>
				<div class="nav-rgt-inside-links">
					   <div class="social-links">
								<a href="https://www.facebook.com/cnnnews18/" target="_blank;" class="social-sprite hfb-icon"></a>
								<a href="https://plus.google.com/+cnnnews18" target="_blank;" class="social-sprite hg-icon"></a>
								<a href="https://twitter.com/CNNnews18" target="_blank;" class="social-sprite htw-icon"></a>
								<a href="https://www.instagram.com/cnnnews18/" target="_blank;" class="social-sprite hins-icon"></a>
								<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank;" class="social-sprite hu-icon"></a>
							</div>
						<div class="sub-nav clearfix">
							<ul class="h-links clearfix"><li><a href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li><li><a href="/news/">Latest News</a></li><li><a href="/football/">Football</a></li><li><a href="/food/">Food</a></li><li><a href="/photogallery/">Photos</a></li><li><a href="/world/">World</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/blogs/">Blogs</a></li><li><a href="/livetv/">Live TV</a></li><li><a href="/shows/">TV Shows</a></li><li><a href="/videos/">TV Videos</a></li><li><a href="/travel/">Travel</a></li><li><a href="/business/">Business</a></li><li><a href="/health-and-fitness/">Health And Fitness</a></li><li><a href="/podcast/">Podcast</a></li><li><a href="/immersive/">Immersive</a></li><li><a href="/power-circuit/">Gossip</a></li></ul>
							
							<div class="b-link clearfix">
								<a href="/news/" >Latest News</a><a href="http://compareindia.news18.com/" >Compare India</a><a href="/lifestyle/" >Lifestyle</a><a href="/world/" >World</a><a href="/business/" >Business</a><a href="/photogallery/" >Photos</a><a href="http://www.news18.com/football/" >Football</a><a href="/global-indian-realty-summit-2017/chennai/" >GIRS</a><a href="/newstopics/french-open-2017.html" >French Open</a><a href="http://www.news18.com/cricketnext/series/champions-trophy-2017.html" >Champions Trophy</a>	   
							
							</div>                
						</div>
					</div>
				</div>
			</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
    	<ul class="fleft clearfix">
        	<li><a href="/news/" >Latest News</a></li><li><a href="http://compareindia.news18.com/" >Compare India</a></li><li><a href="/lifestyle/" >Lifestyle</a></li><li><a href="/world/" >World</a></li><li><a href="/business/" >Business</a></li><li><a href="/photogallery/" >Photos</a></li><li><a href="http://www.news18.com/football/" >Football</a></li><li><a href="/global-indian-realty-summit-2017/chennai/" >GIRS</a></li><li><a href="/newstopics/french-open-2017.html" >French Open</a></li><li><a href="http://www.news18.com/cricketnext/series/champions-trophy-2017.html" >Champions Trophy</a></li>        </ul>		
		<!--<div class="fright page-share"><a href="http://hindi.news18.com/?pfrom=news18eng-hp" target="_blank;"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a></div>-->
    </div>
</div>	
<script>
	function hitGaFBLightbox(){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('send', 'event', 'FB Lightbox', 'click','close');
	}
</script>




<!--Mobile ad top banner-->
<div id="mobilTop300x50" style="padding-top:20px;"></div>	
        <!--ARTICLE PAGE start-->
        	<div class="outer artouter">
            	<div class="section-blog" id="content_1423393">	
					
					<!--PREVIOUS/NEXT : START--->
												<!--<a class="article_arrow larrow" href="http://www.news18.com/news/travel/therapy-pets-helps-anxious-fearful-travellers-relax-1422957.html">
								<span class="sprite_img article_pvrarrow"></span> 
								<span class="txt_box">Therapy Pets Help Anxious, Fearful Travellers Relax</span>
							</a> -->
											<!--	<a class="article_arrow rarrow" href="http://www.news18.com/news/health-and-fitness/parents-nasty-split-harms-kids-health-for-decades-1423479.html">
								<span class="txt_box">Parents' Nasty Split Harms Kids' Health For Decades</span>
								<span class="sprite_img1 article_nxtarrow"></span> 
							</a> -->
						
					

									    <!--PREVIOUS/NEXT : END--->		

                  <!-- infinite scroll-->
											<!-- infinite scroll-->

				  
                	<div class="section-blog-left resLiftSideFull">

					
					<!-- top cricket widget -->
										
<div id="top_strip_cricket_widget">
	<div id="main_score_strip_top"></div>

	<div class="powered-by" style="">
		<a href="http://www.news18.com/cricketnext/" title="cricketnext"><img alt="cricketnext" src="http://static.ibnlive.in.com/pix/ibnhome/news18/new_cricketnext/cricketnext-logo-news18.jpg" /></a>
	</div>
	<div style="clear: both"></div>
</div>

<style>
	#top_strip_cricket_widget{display:none; background:#f4f4f4;position:relative;}
	#cnwidget{border: 1px solid #dfdfdf; position: relative; height: 48px; margin: 0px 0 10px; padding:0 149px 0 118px;}
	#cnwidget h2{font-size:30px; font-weight: normal; color: #a7a7a7; height: 41px; background: #2f2f2f; text-transform: uppercase; padding:4px 10px; text-align: right; line-height: 18px; position: absolute; top: 0; left: 0}
	#cnwidget h2 span{font-size: 11px; color:#fff; display: block}
	#cnwidget .cn-inner{position: relative; padding: 6px 54px 3px; background: #f4f4f4;}
	#cnwidget .cn-inner .cnlbox{overflow: hidden}
	#cnwidget .cn-inner .cnlbox ul{display: flex;}
	#cnwidget .cn-inner .cnlbox ul li{font-size: 11px; color: #7f7f7f; font-weight: normal}
	#cnwidget .cn-inner .cnlbox ul li strong{font-weight: bold; text-transform: uppercase}
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box{width: 50%; padding: 1px 20px 0; box-sizing: border-box; font-size: 20px; font-weight: normal; color: #474747; text-transform: uppercase; float: left; margin-top: 4px; line-height: 19px}
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box:first-child{padding-left: 0; border-right: 2px solid #474747}
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box strong{color: #e1261c; font-weight: bold}
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{color: #7f7f7f; font-size: 13px; font-weight: normal;text-transform:lowercase;}
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size: 14px}
	#top_strip_cricket_widget .powered-by{position: absolute; top: 2px;right: 2px;}
	.cnlarrowbox{left:0; position:absolute; top:1px; width: 40px; height: 45px; text-align: center; border-right:1px solid #ccc;}
	.cnlarrowbox span{border-left: 2px solid #474747; border-top: 2px solid #474747; content: ""; transform: rotate(-45deg);  width: 12px; height:12px; display: inline-block; margin-top: 15px}
	.cnrarrowbox{right:0; position:absolute; top:1px; width: 40px; height: 45px; text-align: center; display: inline-block; border-left:1px solid #ccc;}
	.cnrarrowbox span{border-right: 2px solid #474747; border-bottom: 2px solid #474747; content: ""; transform: rotate(-45deg);  width: 12px; height:12px; display: inline-block; margin-top: 15px}
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size: 20px; color: #7d7d7d; display: inline}
	#cnwidget h2 .blink-gif{position: absolute; top: 7px; left: 48px}
	
	@media(max-width:600px){
		#top_strip_cricket_widget .powered-by{display: none}
		#cnwidget{padding: 0; height: 85px}
		#cnwidget h2{position: static; font-size: 11px; text-align: left; height: auto; padding:4px 0 4px 18px;}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{display: block}
		.cnlarrowbox, .cnrarrowbox{width: 20px}
		#cnwidget h2 span{display: inline; padding-right: 6px}
		#cnwidget .cn-inner .cnlbox ul li{font-size: 11px}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box{font-size: 15px}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{font-size: 12px; display: inline-block;padding-right:3px}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{font-size: 11px}
		#cnwidget .cn-inner{padding: 6px 20px 3px}
		.cnlarrowbox span{width: 10px; height: 10px; margin-left: 6px}
		.cnrarrowbox span{width: 10px; height: 10px; margin-right: 6px}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box{margin-top: 4px}
		#cnwidget .cn-inner{padding:6px 20px 5px; height: auto;}
		.cnlarrowbox, .cnrarrowbox{height: auto;}
		.cnlarrowbox span, .cnrarrowbox span{margin-top: 26px}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size: 16px}
		#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size: 13px}
		#cnwidget h2 .blink-gif{left: 5px}
	}
</style>


<script>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</script>



<script>
function set_score_slider_style(){
// $(document).ready(function(){
	var contenerT=$("#cnwidget .cn-inner .cnlbox ul")
	var count=0;
	var totel_li=contenerT.find("li").length; /* total li contener width*/
	console.log('total li'+totel_li);
	var liw=100/totel_li;
	var li_width=contenerT.find("li").css('width', liw +'%');
	var cwidth=totel_li*100;
	//	alert(cwidth);
	contenerT.css('width', cwidth +'%');
	$('#top_strip_cricket_widget').show();

	$("a.cnclick").click(function(){
		var dir=$(this).data("dir")
		
		if(dir=="right"){
			count=count+1;
		}else{
			count=count-1;
		}
		if(count <0 || count>=totel_li){
		count=0;
		}
		contenerT.animate({marginLeft:'-'+count*100+'%'}, 500);
	});
// });
}

</script>
					
					
					<div class="article-sbox" id="content_1423393">
					
                      <div class="section-blog-left-aricle article_page clearfix" id="page1" data-url="/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" data-title="Sleeping More During Weekends May Up Heart Disease" data-id="1423393" data-next="">
						 
						 <div class="brade_crum abrdacrum" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							
								<a href="http://www.news18.com/" itemprop="url">
									<span itemprop="title">News18</span>
								</a> &raquo;
															
								<a href="http://www.news18.com/health-and-fitness/" itemprop="url"><span itemprop="title">health and fitness</span>
								</a>
							
							<div class="read-story"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/clock.png">1-min read</div>
						</div>
												
                        	<h1>Sleeping More During Weekends May Up Heart Disease</h1>							                             
                             <div class="clearfix">
                             <div class="author fleft">							 
							 <p>
						    <a href="/agency/ians.html">IANS</a>						    							 </p>
							                              
                               <span><strong>Updated:</strong>								
									June 6, 2017, 8:30 AM IST									
								</span>   
                             </div>
                             
                             <div class="fright shre-icon">
                             	<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html&t=Sleeping More During Weekends May Up Heart Disease" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a>
								
                                <a href="http://twitter.com/share?text=Sleeping More During Weekends May Up Heart Disease&url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
								
                                <a href="https://plus.google.com/share?url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a>
								
                                <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a>
								
								 <a href="whatsapp://send?text=Sleeping More During Weekends May Up Heart Disease - http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a>
								
                             </div>
                             </div>
                                                       <div class="articleimg">								
							<!--added by sanjay for share icons-->								
							<style>
								.shareIconDiv{display:none;}
								.topAdds{ display:none;}
								.sociaIconsHidden{ display:none;}
								.nxStory{ display:none;}

								@media(max-width:600px){
									.shre-icon{ display:none}
									.grayBgs{ display:none;}
									.nxStory{ display:block;}
									.shareIconDiv{ position:absolute; top:-13px; right:-20px; display:block;}
									.shareIconDiv img{ width:50%!important;}
									.articleimg{position:relative;}
									.hideCont{ height:200px; overflow:hidden; border:1px solid #fff;}
									.resRightSide{ display:none;!important;}
									a.nxStory{ background:#117ab1; text-align:center; color:#fff; font-size:14px; height:30px; line-height:30px; display:block; margin:10px 0 20px 0}
									a.readMore{ width:150px; color:#fff; line-height:30px; margin:0 auto; height:30px; display:block; text-align:center; border-radius:5px; background:#117ab1; font-size:16px; margin-bottom:20px;}
									.articleimg h5{ position:absolute; height:auto; bottom:0;}
									.sociaIconsHidden{ position:relative; display:block; z-index:999999;}
									.sociaIconsHidden a{ position:absolute; right:0;}
									.sociaIconsHidden a img{ width:50%!important;}
									.sociaIconsHidden a.d1{ top:-90px; right:-13px;}
									.sociaIconsHidden a.d2{top:-40px; right:40px; }
									.sociaIconsHidden a.d3{top:20px;right:40px; }
									.sociaIconsHidden a.d4{top:70px; right:-13px;}
									.shareRight{ position:relative; z-index:999;}
									.shareRightz{ position:relative; z-index:999999;}
									.grayBgs{ background:rgba(0, 0, 0, 0.8); display:none; width:100%; height:100%; position:fixed; top:0; z-index:99999;}
									.tag ul li{ border:none;}

									.fadeout {
										position:absolute;
										margin-top:-100px;
										width:100%;
										height:100px;
										background: -webkit-linear-gradient(
											rgba(255, 255, 255, 0) 0%,
											rgba(255, 255, 255, 1) 100%
										); 
										background-image: -moz-linear-gradient(
											rgba(255, 255, 255, 0) 0%,
											rgba(255, 255, 255, 1) 100%
										);
										background-image: -o-linear-gradient(
											rgba(255, 255, 255, 0) 0%,
											rgba(255, 255, 255, 1) 100%
										);
										background-image: linear-gradient(
											rgba(255, 255, 255, 0) 0%,
											rgba(255, 255, 255, 1) 100%
										);
										background-image: -ms-linear-gradient(
											rgba(255, 255, 255, 0) 0%,
											rgba(255, 255, 255, 1) 100%
										);
									} 
								}
							</style>
				
								<div class="shareRight">
									<div class="shareIconDiv"> 
										<a href="javascript:void(0);"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/share-img.png" /></a>
									</div>
									<div class="sociaIconsHidden" style="display:none;">
										<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html&t=Sleeping More During Weekends May Up Heart Disease" target="_blank"  class="d1"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/facebook-m-icon.png"/></a>
										<a href="http://twitter.com/share?text=Sleeping More During Weekends May Up Heart Disease&url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank"  class="d2"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/tw-icons.png"/></a>
										<a href="whatsapp://send?text=Sleeping More During Weekends May Up Heart Disease - http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank"  class="d3"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/whats.png"/></a>
										<a href="https://plus.google.com/share?url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank" class="d4"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/gp-icons-new.png"/></a>
									</div>
								</div>
								
								<!--EOC-->
								
																
								<picture>
									<source srcset="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg" media="(min-width: 1280px)">
									<source srcset="http://img01.ibnlive.in/ibnlive/uploads/288x192/jpg/2017/04/sleep_AFP3.jpg" media="(min-width: 320px)">
									<img srcset="http://img01.ibnlive.in/ibnlive/uploads/2017/04/sleep_AFP3.jpg" alt="Sleeping More During Weekends May Up Heart Disease" title="Sleeping More During Weekends May Up Heart Disease">
								</picture><h5> Representative Image:
 (Photo courtesy: AFP Relaxnews/ martinedoucet / Istock.com)</h5>
																</div>
								<!--<div class="mnone">
									<a target="_blank" href="https://www.bitgiving.com/helpsaveavishi"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new-helpsaveavishi-875x50.jpg" style="margin-bottom:10px"></a>
								</div>-->
								<div class="mnone" id="webad1x1hovver"></div>
															
								<script>
								function collapse(){
									
								
								  $('.qr').toggle(500, function() {
      // change the button text according to the state of the "#idd" 
      if ($('.qr').is(':visible')) {
       $(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-uparrow.gif)");
              } else {
        $(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-downarrow.gif)");

      }
    });
								}
								</script>

								 
								 
                             <div id="article_body" class="hideCont clearfix">
															 
							 <p>Do you tend to sleep more on weekends than on week days? Beware, you are more likely to experience 'social jet lag,' which is associated with the increased risk of heart disease, researchers warned.</p><p>The findings showed that each hour of social jet lag -- which occurs when one goes to bed and wakes up much later on weekends than during the week -- is associated with an 11 per cent increase in the likelihood of heart disease. </p><p>Social jet lag also leads to poorer health, worse mood, as well as increased sleepiness and fatigue.</p><p>"These results indicate that sleep regularity, beyond sleep duration alone, plays a significant role in our health," said lead author Sierra B. Forbush, research assistant from the University of Arizona in the US. </p><p>"This suggests that a regular sleep schedule may be an effective, relatively simple, and inexpensive preventative treatment for heart disease as well as many other health problems," Forbush added.</p><p>According to the American Academy of Sleep Medicine recommendations, adults should sleep seven or more hours per night on a regular basis to promote optimal health. </p><p>For the study, published recently in the journal Sleep, the team analysed survey responses from 984 adults between the age of 22 and 60 years.</p><p>Social jet lag was assessed using the sleep timing questionnaire and was calculated by subtracting weekday from weekend sleep midpoint. </p><p>Overall health was self-reported using a standardised scale, and survey questions also assessed sleep duration, insomnia, cardiovascular disease, fatigue, and sleepiness.</p><style>@media only screen and (max-width:740px) { .quote-box{font-size:18px; line-height:30px; color:#505050; margin-top:30px; padding:22px 20px 20px 70px; position:relative; font-style:italic; font-weight:bold}.special-text{font-size:24px;  line-height:32px; color:#505050; margin:20px 40px 20px 20px; border-left:8px solid #ee1b24; padding:10px 10px 10px 15px; font-style:italic; font-weight:bold}.quote-box img{width:60px; left:6px}.quote-box .quote-nam{font-size:16px; color:#5f5f5f; padding-top:30px; text-align:right; font-weight:normal}.quote-box .quote-nam span{font-weight:bold; color:#ee1b24}}</style>							 
							 			
		<style>
			.update_date{ font-size:12px; color:#666; display: block; text-align: left;}
			.update_date strong{ font-weight:bold;}
		</style>
			<div class="tag">
				<ul><li><a href="http://www.news18.com/newstopics/health-risk.html">health risk</a></li><li><a href="http://www.news18.com/newstopics/heart-disease.html">heart disease</a></li><li><a href="http://www.news18.com/newstopics/sleep.html">sleep</a></li><li><a href="http://www.news18.com/newstopics/weekends.html">weekends</a></li></ul>												
					<span class="update_date"><strong>First Published:</strong> June 6, 2017, 8:30 AM IST</span>
							</div> 
			<!--Recommende stories on footer-->
			<!--<div class="mnone">-->
							<!--</div>-->
							 </div>
							 					
                        </div>
			<!--added by sanjay-->
			<div class="fadeout"></div>            
			<a href="javascript:void(0);" class="readMore mobile_ad">Read full article</a>
                      <!-- <div class="reations_nav mnone"><a href="javascript:void(0);" id="diqusWid">Reactions<i></i></a></div>-->
					  
											<div id="div-clmb-ctn-217952-1" style="float:left;min-height:2px;width:100%;" data-slot="217952" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
						
						<div id="div-clmb-ctn-217951-1" style="float:left;min-height:2px;width:100%;" data-slot="217951" data-position="1" data-section="0" data-ua="d" class="colombia"></div>

						<!-- EXT_News18_mWeb_ROS_AS_RCMW_EOA_Top,position=1-->
						<div id="div-clmb-ctn-254005-1" style="float:left;min-height:2px;width:100%;" data-slot="254005" data-position="1" data-section="0" data-ua="m" class="colombia"></div>

						<!-- EXT_News18_mWeb_ROS_AS_RCMW_EOA_Bottom,position=1-->
						<div id="div-clmb-ctn-254006-1" style="float:left;min-height:2px;width:100%;" data-slot="254006" data-position="1" data-section="0" data-ua="m" class="colombia"></div>
					 
					    <div style="clear:both"></div>
					   <!--mobile crowdy news-->
						<!--<div class="mobile_ad" id="crowdynews" style="display:none">
						   <div data-crowdynews-widget="News18_viral-rss-horizontal"><script src="//widget.crowdynews.com/News18_viral-rss-horizontal.js" async="true"></script></div>
						</div>-->
						<!--mobile crowdy news end-->
						<div style="clear:both"></div>
						
					<div class="mobile_ad">
											</div>
   						<div class="wrapper">  
					  
					  <!-- vuukle comments div -->
						
                        <div id="vuukle_div1423393" data-article-id="1423393" class="mnone"></div>
						
                       <a href="javascript:void(0);" class="nxStory">Next Story</a>

<script language="JavaScript">
VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
VUUKLE_COMMENT_BOX_HIDE = true;
OVERRIDE_VUUKLE_URL = 'http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html';
         invokeVuukleComments($("#vuukle_div1423393"),"807373cb-b024-4073-8d81-b23afdf31d29","Connection, Close","Sleeping More During Weekends May Up Heart Disease","en","1000","001d42","",VUUKLE_CUSTOM_TEXT); 

    </script>
	

		 <div class="edas-box shre-icon">							
                             	<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html&t=Sleeping More During Weekends May Up Heart Disease" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a>
								
                                <a href="http://twitter.com/share?text=Sleeping More During Weekends May Up Heart Disease&url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
								
                                <a href="https://plus.google.com/share?url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a>
								
                                <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a>
								
								 <a href="whatsapp://send?text=Sleeping More During Weekends May Up Heart Disease - http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a>
							
							 </div>

                        <!-- Related Stories Block : START -->
						  
                        <!-- Related Stories Block : END -->                         
                                                        <!--         <div class="vspacer fleft">                            	
									<div class="OUTBRAIN" data-src="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" data-widget-id="AR_3" data-ob-template="News18" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://www.news18.com/news/health-and-fitness/sleeping-more-during-weekends-may-up-heart-disease-1423393.html" data-widget-id="AR_4" data-ob-template="News18" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
                            </div> -->
							
							<!--crowdy news-->
					
						
                        </div>
						
						 <!-- Disqus Block : START-->
                        <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none">
						
				
                        </div>
                       
            		</div>
					
					
					
					
					
					
					

            	</div>
                    <!--RIGHTSIDE-->
					
                     <div class="section-blog-right resRightSide">
<!--Web 300x600 right ad-->
<div class="add" id="rightad300x600"></div>
<div id="rightad300x250_3" class="add-small"></div>	
<div style="clear:both"></div>					

<!-- Live tv start -->
<div class="live-tv">							
	<h2 class="title vspacer">Live TV</h2>							
		<div class="cls"></div>	
			<div id="livetv">
				<div id="playerContainer" style="display:block; position:relative;width:100%;height:250px"> </div>
<script type="text/javascript" src="http://vidgyor.com/live/vidgyor_midroll_cnn_news18.min.js"></script>

<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		VIDGYOR.loadPlayer(true);	
	}
</script>
			</div>
			<script>//cnnlive();</script>
		<div class="cls"></div>
	</div>
	
<!--live-tv/END-->

<!--mobile ad 320x340-->
<div class="mobile_ad">
<div id="mobileAdsnative320x340"></div>							
</div>
<div style="clear:both"></div>
					<!--hot and trending widget-->
					
					<style>
					.fon-box{padding:20px 0}
					.fon-box h2{padding-bottom:10px; font-size:22px; color:#101010; font-weight:bold}
					.fon-box ul{border:1px solid #eee; padding-bottom:0 10px; list-style:none;}
					.fon-box ul li{padding-bottom:12px; font-size:14px; line-height:20px; border-bottom:0;position:relative;}
					.fon-box ul li:first-child{padding-top:5px}
					.fon-box ul li img{float:left; padding:4px 10px 0 0}
					.fon-box ul li a{color:#000}
					.fon-box ul li span a{color:#787878; font-size:12px}
					* html .clearfix {height: 1%}
					.clearfix:after{content:"."; display:block; clear:both; visibility:hidden; line-height:0; height:0}
					*:first-child+html .clearfix {zoom:1}
					.fon-box ul li a span.hnt-vicon{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/video-ss.png") no-repeat scroll 0 0; position:absolute; top:55px; left:10px; width:20px; height:20px}
					.fon-box ul li a span.hnt-vicon:hover{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/video-ss-hover.png") no-repeat scroll 0 0; position:absolute; top:55px; left:10px; width:20px; height:20px}
					</style>
					
				<!--	<style>
						ul.hot-tranding{border:1px solid #eee; padding:10px}
						ul.hot-tranding li{padding:0 0 20px; font-size:16px; line-height:22px; color:#101010; font-weight:bold; position:relative; border-bottom:0}
						ul.hot-tranding li:last-child{padding-bottom:8px}
						ul.hot-tranding li a{color:#101010}
						ul.hot-tranding li span a{font-size:12px; font-weight:bold; text-transform:uppercase; color:#ec1c23; display:block}
						ul.hot-tranding li span.hnt-vicon{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/hpwidget/video-icon.png") no-repeat scroll 0 0; position:absolute; top:10px; left:10px; width:44px; height:45px}
					</style> -->
										

					<div style="clear:both"></div>
					<!--Web 300x250 right-->
					<div id="rightad300x250" class="add-small"></div>	
                    <div style="clear:both"></div>						
					<!--video wall starts-->
					<iframe src="http://www.news18.com/video-wall-category-sidebar.html" height="350" width=""> </iframe>
					<div style="clear:both"></div>
					
					<div class="mnone">
						<div class="fon-box">
							<h2>Recommended For You</h2>
							<ul>
							<li class="clearfix">
													<a href="http://www.news18.com/cricketnext/news/champions-trophy-2017-virat-kohli-rates-team-6-out-of-10-1423435.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/06/kohli4.jpg" alt="Champions Trophy 2017: Kohli Rates Team 6 Out of 10" title="Champions Trophy 2017: Kohli Rates Team 6 Out of 10"/> </a>
													<a href="http://www.news18.com/cricketnext/news/champions-trophy-2017-virat-kohli-rates-team-6-out-of-10-1423435.html?pfrom=rhs-recom-foru">Champions Trophy 2017: Kohli Rates Team 6 Out of 10</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/tech/top-5-latest-android-smartphones-with-6gb-ram-by-samsung-and-others-1420241.html?pfrom=rhs-recom-foru"><span class="hnt-vicon"></span><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/04/Samsung-Smartphones.jpg" alt="Top 5 Android Smartphones With 6GB RAM by Samsung And Others" title="Top 5 Android Smartphones With 6GB RAM by Samsung And Others"/> </a>
													<a href="http://www.news18.com/news/tech/top-5-latest-android-smartphones-with-6gb-ram-by-samsung-and-others-1420241.html?pfrom=rhs-recom-foru">Top 5 Android Smartphones With 6GB RAM by Samsung And Others</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/movies/kannada-actress-avantika-shetty-accuses-producer-k-suresh-of-harassment-1423427.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/06/avantika-01.jpg" alt="Kannada Actress Avantika Shetty Accuses Producer Of Harassment" title="Kannada Actress Avantika Shetty Accuses Producer Of Harassment"/> </a>
													<a href="http://www.news18.com/news/movies/kannada-actress-avantika-shetty-accuses-producer-k-suresh-of-harassment-1423427.html?pfrom=rhs-recom-foru">Kannada Actress Avantika Shetty Accuses Producer Of Harassment</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/movies/srk-loses-his-cool-as-egyptian-comedian-ramez-galal-plays-a-prank-during-his-show-1421913.html?pfrom=rhs-recom-foru"><span class="hnt-vicon"></span><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/06/srkgalal.jpg" alt="SRK Loses His Cool As Egyptian Comedian Ramez Galal Plays a Prank" title="SRK Loses His Cool As Egyptian Comedian Ramez Galal Plays a Prank"/> </a>
													<a href="http://www.news18.com/news/movies/srk-loses-his-cool-as-egyptian-comedian-ramez-galal-plays-a-prank-during-his-show-1421913.html?pfrom=rhs-recom-foru">SRK Loses His Cool As Egyptian Comedian Ramez Galal Plays a Prank</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/lifestyle/ola-and-sehwag-join-hands-to-tackle-traffic-congestion-with-farakpadtahai-1421061.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/05/Sehwag_Getty.jpg" alt="Ola and Sehwag Join Hands to Tackle Traffic Congestion with #FarakPadtaHai" title="Ola and Sehwag Join Hands to Tackle Traffic Congestion with #FarakPadtaHai"/> </a>
													<a href="http://www.news18.com/news/lifestyle/ola-and-sehwag-join-hands-to-tackle-traffic-congestion-with-farakpadtahai-1421061.html?pfrom=rhs-recom-foru">Ola and Sehwag Join Hands to Tackle Traffic Congestion with #FarakPadtaHai</a>
													
												</li>							</ul>
						</div>
					</div>


<div style="clear:both;"></div>
<!-- <style type="text/css">
							.amzon-div{margin-top:20px; }
							.pop-heading{color: #101010;font-size: 22px;font-weight: bold;padding-bottom: 10px; line-height: 18px;}
							ul.amzone-list {border: 1px solid #eee;}
							ul.amzone-list li{font-size:14px; color:#454545; position:relative; padding:5px 10px 10px 10px; margin-bottom: 2px; border-bottom: 1px solid #eeeeee;}
							span.b1{display:block; width:70%; line-height:22px;}
							.mob{position:absolute; right:20px; top: 10px;}
							span.b2{margin-top:10px; display:inline-block; background:#f4f4f2; color:#000; width:100px; height:25px; line-height:25px;}
							span.b2 img{vertical-align:middle; margin:0 10px;}
							.am-logo{margin-left: 20px;position: relative;top: 5px;}
							.prime-img{display:block; margin-top:5px;}
							ul.amzone-list li:last-child{border:none;}
							ul.amzone-list li a:hover{color:#454545}



						</style>-->
   
						
<style>
.cls{clear:both; height:0;}
#livetv { margin-top:10px;}
</style>							
					<div style="clear:both"></div>
<!--<div class="mnone">
</div> -->
<div class="add-small">							
<!--Web 300x250 right-->
<div id="rightad300x250_2"></div>					
						
<div style="clear:both;"></div>							
</div>

<div style="clear:both"></div>
<!--web crowdy news-->
<!---<div class="mnone">
  <div data-crowdynews-widget="News18_viral-rss"><script src="//widget.crowdynews.com/News18_viral-rss.js" async="true"></script></div>
</div>--> 
<!--web crowdy news end-->
<div style="clear:both"></div>
<!-- Insticator API Fire Widget --> 

<!--<div id="insticator-container"><div id="div-insticator-ad-1"></div>
<div id="insticator-embed"></div><div id="div-insticator-ad-2"></div>
<script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "39931828-67fc-4892-a9d0-0730ef9f24f6"})/*]]>*/</script>
</div>
<!-- End Insticator API Fire Widget -->
					<!--hot and trending widget end-->    
             </div>
			 
			 
			 			 
			 
			 
			 
			 </div>
			 <div class="content-add vspacer" id="ads728x90_Footer"></div>
			 </div>
            <!--FOOTER-->
			<script>
				$(window).load(function(){
					//responsive1();						
				});
				$(window).one().resize(function () {
					//responsive1();
				});

				function responsive1(){
					var winW = jQuery(window).width();
					if(winW < 768){
						jQuery("#reactions-top ul").addClass('slider');
						jQuery(".boottom-list ul").addClass('promoted');
					}

					$('.slider').bxSlider({
						mode: 'vertical',
						startSlide:0,
						pager:true,
						controls:false	
					});
						
					$(".promoted").bxSlider({
					  minSlides: 2,
					  maxSlides: 4,
					  startSlide: 0,
					  slideWidth: 140,
					  slideMargin: 5,
					  moveSlides:2,
					  infiniteLoop:false,
					  hideControlOnEnd:true,
					  auto:false
					});
				}
			
			</script>
			<script>
$(document).keydown(function(e){
    if (e.keyCode == 39) { 
       $('span.article_nxtarrow').trigger('click');
    }

    else if (e.keyCode == 37) {
         $('span.article_pvrarrow').trigger('click');
    }
});

$("#diqusWid").click(function() {
    $('html,body').animate({
        scrollTop: $(".reaction_wrap").offset().top},
        'slow');
});

</script>
<script>
$("#article_body > p:nth-child(2)").after('<div id="web728x90_inarticle" class="mnone" style="text-align:center"></div>');
$("#article_body > p:nth-child(4)").after('<div id="web728x90_inarticle_2" class="mnone" style="text-align:center"></div>');

$("#article_body > p:nth-child(2)").after('<div class="mobile_ad" id="wap300x250_2"></div>'); 
	
if(adsId300x600_1){
	getAdsScripts('rightad300x600', adsId300x600_1);
}
if(adsId1242x600){
	getAdsScripts('expando', adsId1242x600);
}
if(adsId728x90_Footer){
	getAdsScripts('ads728x90_Footer', adsId728x90_Footer);
}
if(adsId728x90){
	getAdsScripts('headerAds728x90', adsId728x90);
}
 if(adsId300x250_1){
	getAdsScripts('rightad300x250', adsId300x250_1);
} 
if(adsId300x250_2){
	getAdsScripts('rightad300x250_2', adsId300x250_2);
}
if(adsId300x250_3){
	getAdsScripts('rightad300x250_3', adsId300x250_3);
}
if(wapAdsnative320x340){
	getAdsScripts('mobileAdsnative320x340', wapAdsnative320x340);
}
if(adsId875x35){
	getAdsScripts('adsdiv875x35', adsId875x35);
}
if(adsId1x1hovver){
	getAdsScripts('webad1x1hovver', adsId1x1hovver);
}
if(wapAds3D_Banner){
	getAdsScripts('3d_ads', wapAds3D_Banner);
}

if(wapAdsId300x250_2){
		getAdsScripts('wap300x250_2', wapAdsId300x250_2);
}
if(wapAds320x285_Native){
		getAdsScripts('wapAds320x285_Native', wapAds320x285_Native);
}
if(adsId148x33){
	getAdsScripts('web148x33', adsId148x33);
}
if(adsId728x90_inarticle){
	getAdsScripts('web728x90_inarticle', adsId728x90_inarticle);
}
if(adsId728x90_inarticle_2){
	getAdsScripts('web728x90_inarticle_2', adsId728x90_inarticle_2);
}
if(adsId_internal_interstitial){
	getAdsScripts('webinternal_interstitial', adsId_internal_interstitial);
}
</script>




<!--Mobile ad bottom banner 300x250-->
<div id="mobil300x250" style="text-align:center; margin-top:10px;"></div>

<!--Mobile ad sticky footer-->
<div style="position:fixed; bottom: 0;left: -10px;width: 100%; z-index:99999;"> 
 <div id="mobilSticky300x50" style="width:300px; margin:0 auto" ></div>
</div>

<div class="mobile_ad" id="special_1x1"></div>
<div class="clearfix"></div>
<footer>
	<div class="outer clearfix ftbox">
    	<a href="http://www.news18.com/" class="fnews18-logo fleft"></a>
        <div class="flinks fleft">
        	<a href="/about_us.php">About Us</a>
            <a href="/privacy_policy.php">Privacy Policy</a>
			<a href="/disclaimer.php">Disclaimer</a>
			<a href="/contact_us.php">Contact Us</a>
            <a href="/rss/">Sitemap</a>
            <a href="/complaint.php">Complaint Redressal</a>
            <a href="http://godigital.in.com/contactUs.php" target="_blank">Advertise With Us</a>
        </div>
        <div class="fright fshre">
        	<a href="https://www.facebook.com/cnnnews18/" target="_blank" class="fficon"></a>
            <a href="https://plus.google.com/+cnnnews18/posts" target="_blank" class="fgpicon"></a>
            <a href="https://twitter.com/CNNnews18" target="_blank" class="fticon"></a>
            <a href="https://www.instagram.com/cnnnews18/" target="_blank" class="fins-icon"></a>
            <a href="http://www.youtube.com/subscription_center?add_user=ibnlive" target="_blank" class="fyticon"></a>
        </div>
    </div>


    <div class="fmid">
    	<div class="outer clearfix">
        <div class="topic fleft"> 
        	<h2>sections</h2>
            <ul>
            	<li><a href="/india/">India</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
                <li><a href="http://english.pradesh18.com/" target="_blank">States</a></li>
                <li><a href="/tech/">Tech</a></li>
                <li><a href="/politics/">Politics</a></li>
                <li><a href="/auto/">Auto</a></li>
                <li><a href="/sports/">Sports</a></li>
                <li><a href="/ivideos/">iVideos</a></li>
                <li><a href="/football/">Football</a></li>
                <li><a href="/power-circuit/">Power Circuit</a></li>
            </ul>
            </div>
        <div class="fletest-news fleft">
        	<h2>Latest News</h2>
            <ul>
				<li><a href=http://www.news18.com/news/world/five-times-pak-origin-attackers-figured-in-major-terror-strikes-1423577.html>Five Times Pak-origin Attackers Figured in Major Terror Strikes</a></li><li><a href=http://www.news18.com/news/india/jharkhand-board-jac-class-12-arts-result-2017-will-be-declared-soon-check-your-grades-on-jac-jharkhand-gov-in-1423571.html>Jharkhand Board JAC Class 12 Arts Result 2017 Will be Declared Soon, Check Your Grades on jac.jharkhand.gov.in</a></li><li><a href=http://www.news18.com/news/tech/gst-cellular-operators-write-to-finance-ministry-seeks-cut-in-rates-for-telecom-1423585.html>GST: Cellular Operators Write to Finance Ministry, Seeks Cut in Rates for Telecom</a></li><li><a href=http://www.news18.com/news/auto/top-5-fuel-efficient-cars-in-india-with-25-kmpl-mileage-1423557.html>Top 5 Fuel Efficient Cars in India With 25+ Kmpl Mileage</a></li><li><a href=http://www.news18.com/news/tech/new-hyper-local-air-pollution-map-developed-1423565.html>New Hyper-local Air Pollution Map Developed</a></li>            </ul>
        </div>
        
        <div class="fwatch-live fleft">
        	<h2>Watch LIVE</h2>
            <ul class="clearfix">
            	<li><a href="/livetv/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/fnew18-logo.png" alt="" /></a></li>
                <li><a href="http://hindi.news18.com/livetv/" target="_blank"><img src="http://static.ibnlive.com/pix/ibnhome/news18/news18india/news18-india-footer.png" alt="" /></a></li>
                <li><a href="http://www.ibnlokmat.tv/live-tv" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/floc-icon.png" alt="" /></a></li>
                <li><a href="http://hindi.pradesh18.com/live-tv/etv-rajasthan/" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/etv-logo.png" alt="" /></a></li>
            </ul>
        </div>
        </div>
        
        <div class="from-network">
        	<div class="outer">
            	<h3><span>From</span> Network18 <img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/farrow.png" alt="" /></h3>
                <ul class="clearfix">
                <li><a href="http://hindi.news18.com/" target="_blank">News18 India</a></li>
                <li><a href="/cricketnext/">CricketNext  </a></li>
                <li><a href="http://english.pradesh18.com/" target="_blank">News18 States </a></li>
                <li><a href="http://hindi.pradesh18.com/" target="_blank">Pradesh18 </a></li>
                <li><a href="http://bengali.pradesh18.com/" target="_blank">Bangla News </a></li>
                <li><a href="http://gujarati.pradesh18.com/" target="_blank">Gujarati News </a></li>
                <li><a href="http://urdu.pradesh18.com/" target="_blank">Urdu News </a></li>
                <li><a href="http://www.ibnlokmat.tv/" target="_blank">Marathi News </a></li>
                <li><a href="http://www.topperlearning.com/" target="_blank">Topper </a></li>
                <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
                <li><a href="http://www.firstpost.com/" target="_blank">Firstpost  </a></li>
                <li><a href="http://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
                <li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
                <li><a href="http://www.mtvindia.com/" target="_blank">MTV India </a></li>
                <li><a href="http://www.in.com/" target="_blank">In.com </a></li>
                <li><a href="http://www.burrp.com/" target="_blank">Burrp </a></li>
				<li><a href="http://www.topperlearning.com/franchisee " target="_blank">E-Learning Franchise Opportunity</a></li>
                </ul>
            </div>
        </div>
        
        <div class="fbottom-txt"><div class="outer">
        CNN name, logo and all associated elements ® and © 2016 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
        </div>
    </div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved.</div>
            <!--FOOTER/END-->                  
</div>
<!--mobile interstitial-->
<div id="mobileInterstetial"></div>
<!-- web interstitial -->



<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18//js/jquery.awesomeCloud-0.2.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.auto-complete.js"></script>
<script type="text/javascript">
$( document ).ready(function() {	
	var winWidth = jQuery(window).width();
	if(winWidth > 600){		
		$("#tagcloud").awesomeCloud({
			"size" : {
				"grid" : 9,
				"factor" : 1
			},
			"options" : {
				"color" : "random-dark",
				"rotationRatio" : 0.35
			},
			"shape" : "square"
		});			
	}				
	
});
</script>


<!-- flying ads code starts here -->

<script>

			
if ( navigator.appName.indexOf("Microsoft")==-1 )
{
         var per_day_cap=0;
          if(getCookie('IBNFlyingAd_300x250')){
            var per_day_cap =getCookie('IBNFlyingAd_300x250');
        }
            if(per_day_cap < 4){
				  

		document.write("<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} .cls.close {  background: #fff none repeat scroll 0 0; padding: 2px;}</style>");
		document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() {var  win_widgh=$(window).width();if(win_widgh>=600){$('.fixBtm').animate({ bottom:0, left:0 },2000);}else{$('.fixBtm').css({'display': 'none'});}$('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
		document.write("<div class='fixBtm fly-ad'><a href='javas"+"cript:void(0);' class='cls close'>close</a><div id='' style='height:250px; width:300px;'><sc"+"ript type='text/javasc"+"ript'>googletag.cmd.push(function() { googletag.display(''); });</sc"+"ript></div></div>");
        per_day_cap=parseInt(parseInt(per_day_cap)+1);
                
                setCookie('IBNFlyingAd_300x250',per_day_cap,1);
            }

}


</script>
<!-- flying ads code ends here -->


<!--Mobile ad script-->
<script type="text/javascript">

if(wapAdsidSticky320x50){
	getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
}
if(wapAdsINTERSTITIAL){
	getAdsScripts('mobileInterstetial', wapAdsINTERSTITIAL);
}
if(wapAdsid320x50_1){
	getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
}
if(adsId1x1special){
		getAdsScripts('special_1x1', adsId1x1special);
}
</script>
<!--<div style="padding-bottom:50px;"></div>-->


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="news18.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 857782463;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/857782463/?guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- bing -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5281114"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5281114&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>

<!-- Facebook Conversion Code for Registrations - Network 18 -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1658065174519093');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1658065174519093&ev=PageView&noscript=1"
/></noscript>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1010273;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>

<!--<div id="InterstitialWEB"></div>-->


<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script>
<!-- izooto notification script -->
<script>window._izq = window._izq || []; window._izq.push(["init"]);</script> 
<script> window._izq.push([ "add_tag", "English" ]); </script>
<script src="//cdn.izooto.com/scripts/203cc7e55836f166861bdf78df98665188cb21a1.js"></script>
<!-- zedo notification script -->
<div id="zfef3932c-b708-468e-a2e2-24de773ab53a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/tm.js?data="+a+"'><"+"/script>")}("datalayer","zfef3932c-b708-468e-a2e2-24de773ab53a",true, 1 , 1);</script>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		
	var script1 = document.createElement('script');
   script1.setAttribute('src', '//a.teads.tv/page/50067/tag');
   script1.setAttribute('async', 'true');
  
   document.getElementsByTagName("head")[0].appendChild(script1)
}else{
	var script2 = document.createElement('script');
	script2.setAttribute('src', '//a.teads.tv/page/32459/tag');
	script2.setAttribute('async', 'true');
   
    document.getElementsByTagName("head")[0].appendChild(script2)
   
}
</script>

</body>
</html>

<script>
$(window).scroll(function() {
	var pos_high1 = $('.tag').position().top;	
	var wtop1 = $(window).scrollTop();
	pos_high1=pos_high1-400;
	if (wtop1 >= pos_high1){
		$('.fly-ad').hide();
	}
	else{
		$('.fly-ad').show();
	}
});
</script>


<div id="adsparc-iv"></div>
<script type="text/javascript" src="http://adunits.datawrkz.com/tms/data/placement/placement_82.min.js"></script>
<SCRIPT SRC="http://adsvr2.adsparc.net/ttj?id=9410073&cb=%%CACHEBUSTER%%" TYPE="text/javascript"></SCRIPT>
<script async type="text/javascript" src="//d2qz7ofajpstv5.cloudfront.net/sc.js"></script>
<!-- Begin Kiosked - news18.com In-line KIOSKED -->
<script type='text/javascript'>window.__ITGS_started = Date.now();</script>
<script type='text/javascript' async='async' src='//scripts.kiosked.com/loader/kiosked-loader.js?site=13518'></script>
<!-- End Kiosked - news18.com In-line KIOSKED  -->
<!--<script type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/IBNPopUnder.js?ver=6 '></script>-->