<!doctype html>
<html><head><meta charset="utf-8"><link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'><title>National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda - News18</title><meta name="description" content="The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently." /><meta  name="keywords" content="Jairam Ramesh, jp nadda, lok sabha, Medical Council of India, National Medical Commission Bill, rajya sabha" /><meta name="news_keywords" content="Jairam Ramesh, jp nadda, lok sabha, Medical Council of India, National Medical Commission Bill, rajya sabha"><meta name="msapplication-starturl" content="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/><link rel="image_src" href="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg" /><meta property="fb:app_id" content="283567585004547" /><meta property="og:type"   content="article" /><meta property="og:title" content="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" /><meta property="og:url" content="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" /><meta property="og:site_name" content="News18"/><meta property="og:description" content="The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently." /><meta id="ibn:title" content="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda"/><meta id="ibn:image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg"/><meta id="ibn:cid" content="1619463"/><meta id="ibn:link" content="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html"/><meta id="ibn:description" content="The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently."/><meta name="subsection" content="India News"/><meta itemprop="name" content="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda"><meta itemprop="description" content="The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently."><meta itemprop="image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg"><meta itemprop="publisher" content="News18"/><meta itemprop="url" content="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html"/><meta itemprop="headline" content="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda"/><meta itemprop="inLanguage" content="English"/><meta itemprop="articleSection" content="India"/><meta name="tweetmeme-title" content="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda"/><meta property="og:image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg" /><meta property="fb:admins" content="503334673"/><meta property="fb:pages" content="31867849201" /><meta property="fb:page_id" content="31867849201"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@cnnnews18" /><meta name="twitter:title" content="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" /><meta name="twitter:description" content="The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently." /><meta name="twitter:image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg" /><meta property="article:modified_time" content="2018-01-01T12:06:34+05:30" /><meta property="og:updated_time" content="2018-01-01T12:06:34+05:30" /><meta http-equiv="Last-Modified" content="2018-01-01T12:06:34+05:30"/><link rel="canonical" href="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" /><link rel="amphtml" href="http://www.news18.com/amp/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html"><script type="application/ld+json">{ "@context": "http://schema.org","@type": "WebPage","name": "National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda","description": "The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently.","keywords":"Jairam Ramesh, jp nadda, lok sabha, Medical Council of India, National Medical Commission Bill, rajya sabha","url" : "http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html"}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "ImageObject", "author": "PTI","contentUrl": "http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg","datePublished": "2018-01-01T12:06:34+05:30","description": "The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently.","name": "National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda"}</script>	<script>function hitGaview(){	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';		ad.style.position = 'absolute';	ad.style.top = '-1px';		ad.style.height = '1px';	document.body.appendChild(ad);		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-156703-3', 'auto');	ga('require', 'adblockTracker', {dimensionIndex: 2});	ga('send', 'pageview', {	'dimension1':''	});  }hitGaview();var _comscore;  function hitComscore(){  	  _comscore = _comscore || [];	  _comscore.push({ c1: "2", c2: "6683813" });	  (function() {		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";	el.parentNode.insertBefore(s, el);  })();}hitComscore();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript><script>  (function() { window._w18hn = "IBN";var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'http://s.in.com/common/script_catch.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);})();</script><link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/news18-style-minified-new.css" /><link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/responsive.css" /><script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery-1.11.3.min.js"></script><script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="http://static.ibnlive.in.com/pix/ibnhome/news18/favicon.ico" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" /><link href="https://securepubads.g.doubleclick.net" rel="preconnect" /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//pubads.g.doubleclick.net" rel="preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch" /><link href="//www.google-analytics.com" rel="preconnect" /><link href="//www.googletagservices.com" rel="dns-prefetch" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" /><link href="https://fonts.gstatic.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="dns-prefetch"><link href="//www.news18.com" rel="dns-prefetch" /><link href="//www.news18.com" rel="preconnect" /><link href="//static.ibnlive.in.com" rel="dns-prefetch" /><link href="//static.ibnlive.in.com" rel="preconnect" /><link href="//img01.ibnlive.in" rel="dns-prefetch" /><link href="//img01.ibnlive.in" rel="preconnect" /><script  async src="//player.h-cdn.com/loader.js?customer=network18"></script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script>
<!-- End Google Tag Manager --><script>$(document).ready(function(){winW=$(window).width(),$(".nav_bar").click(function(){$(this).toggleClass("open"),$(".navigation_responsive").hasClass("slidenav")?($(".navigation_responsive").removeClass("slidenav"),$(".navigation_responsive").animate({left:"-220"},400),$(".navwrap ul li span").removeClass("showmenu"),$(".navwrap ul li ul").hide()):($(".navigation_responsive").addClass("slidenav"),$(".navigation_responsive").animate({left:"0"},400))}),$(".sroll-hide").hide(),$(window).width()>=1024&&$(window).scroll(function(){$(window).scrollTop()>=157?($("nav").addClass("fixed-header"),$(".sroll-hide").fadeIn("1000")):$(window).scrollTop()<157&&($("nav").removeClass("fixed-header"),$(".sroll-hide").fadeOut("1000"))})});</script><script type='text/javascript'> var crtg_nid = '6347';var crtg_cookiename = 'crtg_rta';var crtg_varname = 'crtg_content';function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);(function(){	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url +='&cookieName='+escape(crtg_cookiename);crtg_url +='&rnd='+crtg_rnd;crtg_url +='&varName=' + escape(crtg_varname);var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);})();</script><script type='text/javascript'>	var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){for(var g=(crtg_content||"").split(";"),o={},t=1;t<g.length;t++){var a=g[t-1].split("=")[0],e=g[t-1].split("=")[1];o[a]=o[a]||[],o[a].push(""+e)}for(var t in o)o.hasOwnProperty(t)&&googletag.pubads().setTargeting(""+t,""+o[t])});</script><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/17519/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '482038382136514');fbq('track', 'PageView');</script><!-- End Facebook Pixel Code -->
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5895, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
<!--hover script-->
<script src="//ht-n.hoverr.media/js/tera_news.js" type="text/javascript" async></script>
<!--hover script--> <script type='text/javascript'>	var googletag = googletag || {};googletag.cmd = googletag.cmd || [];	(function() {	var gads = document.createElement('script');	gads.async = true;					gads.type = 'text/javascript';		var useSSL = 'https:' == document.location.protocol;	gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';	var node = document.getElementsByTagName('script')[0];					node.parentNode.insertBefore(gads, node);	})();	</script><script> window._w18_config={uid:20831,domain:"news18.com",autono:'1619463',sections:'India',byline:''};</script><script type='text/javascript'>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</script><!--<script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');</script>--> <style>.disnon{display:none;}</style><script>function setCookie(e,t,a){domain="news18.com",secure="",path="/";var i=new Date;i.setTime(i.getTime()),a&&(a=1e3*a*60*60*24);var o=new Date(i.getTime()+a);document.cookie=e+"="+escape(t)+(a?";expires="+o.toGMTString():"")+(path?";path="+path:"")+(domain?";domain="+domain:"")+(secure?";secure":"")} function getCookie(e){var n=document.cookie.indexOf(e+"="),o=n+e.length+1;if(!n&&e!=document.cookie.substring(0,e.length))return null;if(-1==n)return null;var t=document.cookie.indexOf(";",o);return-1==t&&(t=document.cookie.length),unescape(document.cookie.substring(o,t))} $('.disnon').hide();</script><script type="text/javascript">  var related_Ids =["1619495","1619517","1619453"];  var ua="web",isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};</script><script>$(document).ready(function(){$(".shareIconDiv").click(function(){$(".sociaIconsHidden").toggle(),$(".grayBgs").toggle(),$(".shareRight").toggleClass("shareRightz")})});$(document).on("click","a.readMore",function(event){event.preventDefault(),$(".hideCont").css("height","auto"),$(".hideCont").show(),$("#crowdynews").show(),$("#vuukle_div1619463").removeClass("mnone"),$("a.readMore").hide(),$(".fadeout").css("display","none"),ga("send","event","read_more","click","read_more_button",1,{nonInteraction:1})});</script><script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script><script src="/js/scroll.js?v=6.20"></script><style>.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.lghtact{background:#ddd}#infinite-scroll{position:fixed;left:0;width:100%;background:#fff;border-top:1px solid #ebebeb;overflow:hidden;bottom:-50px;z-index:1}#infinite-scroll .ifslarrow,#infinite-scroll .ifsrarrow{top:6px;width:29px;height:36px;z-index:2;display:none;position:absolute}#infinite-scroll .ifslarrow{left:0;background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}#infinite-scroll .ifsrarrow{right:0;background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}#infinite-scroll:hover .ifslarrow,#infinite-scroll:hover .ifsrarrow{display:block}#infinite-scroll ul li{font-size:14px;color:#000;padding:16px 10px;border-left:8px solid #ee1b24;float:left;position:relative;overflow:hidden;text-overflow:ellipsis;width:2%;white-space:nowrap;box-sizing:border-box}#infinite-scroll ul li.act{background:#ccc}#infinite-scroll ul li.dact{opacity:.4}#infinite-scroll ul li span{width:0;display:inline-block;background:rgba(00,00,00,.2);position:absolute;top:0;left:0;height:100%}@media only screen and (max-width:600px){#infinite-scroll{display:none!important}#infinite-scroll .ifslarrow,#infinite-scroll .ifsrarrow{display:block;width:24px;height:29px;background-size:24px;top:11px}}.vspace-top{margin-top:69px;}</style></head><body><div id="main"><div id="webinternal_interstitial"></div><div class="grayBgs" style="display: none;"></div><div class="top-ad" id="topad1000x50"></div><script type="text/javascript">	$(document).ready(function(){$(".sbtn").on("click",function(){$(".exp-search").slideToggle()}),$(".sclose").on("click",function(){$(".exp-search").slideUp()}),$("ul.subnav li:first-child").click(function(){$(this).find("span").toggleClass("close")}),$("ul.subnav li:first-child").click(function(){$("ul.subnav li em").toggleClass("addcls"),$(".nav-rgt-inside-links").slideToggle("fast")}),$(".mbl-nav").click(function(){$(".mobile-bg").toggle(),$(".mbl-nav").addClass("afterclick"),$(".mobile-navigation").animate({width:"toggle"},"slow"),$("body").addClass("ovrflhdn"),$(".mbl-nav-clbx").css({display:"block"})}),$(".mbl-nav-clbx").click(function(){$(".mbl-nav-clbx").css({display:"none"}),$(".mbl-nav").removeClass("afterclick"),$(".mobile-bg").toggle(),$(".mobile-navigation").animate({width:"toggle"},"slow"),$("body").removeClass("ovrflhdn")}),$(".mobile-bg").click(function(){$(".mbl-nav-clbx").css({display:"none"}),$(".mbl-nav").removeClass("afterclick"),$(".mobile-bg").toggle(),$(".mobile-navigation").animate({width:"toggle"},"slow")}),$(".srch-for-mbl").on("click",function(){$(".exp-search-formobile").slideToggle()});var l=getMobileOperatingSystem(),i="";"Android"==l?(i="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en",$("#news18_app_store").attr("href",i)):"iOS"==l?(i="https://itunes.apple.com/in/app/news18/id395194912?mt=8",$("#news18_app_store").attr("href",i)):$("#news18_app_store").hide()}); function getMobileOperatingSystem(){var n=navigator.userAgent||navigator.vendor||window.opera;return/android/i.test(n)?"Android":/iPad|iPhone|iPod/.test(n)&&!window.MSStream?"iOS":"unknown"}</script><style>.logo-for-mbl{left:16%;margin-left:0}.getapp{position:absolute;top:9px;right:50px;border:1px solid #cfcfcf;height:27px;width:74px;background:#ececec;font-size:11px; text-transform: uppercase; line-height: 12px; font-weight:700;color:#e4271c;border-radius:10px;padding:4px 8px 0}.getapp span{color: #000}.getapp img{position:absolute;top:11px;right:10px}</style><aside class="mbl-nav"></aside><aside class="mbl-nav-clbx"></aside><article class="mobile-header"><aside class="srch-for-mbl"><a href="javascript:void(0);"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/search-icon.png" alt="Search"/></a></aside><aside class="logo-for-mbl">
	<a href="/"><img src="http://img01.ibnlive.in/ibnlive/uploads/2017/12/news18-2018-logo-tr.png" alt="News18 English" title="News18 English"></a>	
</aside><a href="http://www.news18.com/stocks/indian-stocks-market-live/?utm_campaign=Get_stock_quotes" class="getapp">GET Stock <span> Quotes</span><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/stock-hp-icon.png" alt="News18 APP"></a></article><div class="mobile-bg"></div><article class="mobile-navigation"><article class="mbl-arrow-switch"></article><article class="mobile-navigation-list"><ul class="mbl-nav-list"><div class="language-box">	<a href="http://www.news18.com/" class="act"><span class="lang-eng language-sprite"></span></a>	<a href="http://hindi.news18.com/"><span class="lang-hind language-sprite"></span></a>	<a href="http://bengali.news18.com/"><span class="lang-bangla language-sprite"></span></a>	<a href="http://urdu.news18.com/"><span class="lang-urdu language-sprite"></span></a>	<a href="http://gujarati.news18.com/"><span class="lang-gujrati language-sprite"></span></a></div>    <li><a href="/?ref=topnav">Home</a></li><li><a href="/india/?ref=topnav">India</a></li><li><a href="/politics/?ref=topnav">Politics</a></li><li><a href="/movies/?ref=topnav">Movies</a></li><li><a href="/tech/?ref=topnav">Tech</a></li><li><a href="/auto/?ref=topnav">Auto</a></li><li><a href="/ivideos/?ref=topnav"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/?ref=topnav">Cricketnext</a></li><li><a href="/sports/?ref=topnav">Sports</a></li><li><a href="/livetv/?ref=topnav">Live TV</a></li></ul><ul class="mbl-subnav-list">    <li><a href="/football/?ref=topnav">Football</a></li><li><a href="/food/?ref=topnav">Food</a></li><li><a href="/photogallery/?ref=topnav">Photos</a></li><li><a href="/world/?ref=topnav">World</a></li><li><a href="/lifestyle/?ref=topnav">Lifestyle</a></li><li><a href="/shows/?ref=topnav">TV Shows</a></li><li><a href="/videos?ref=topnav">TV Videos</a></li><li><a href="/travel/?ref=topnav">Travel</a></li><li><a href="/business/?ref=topnav">Business</a></li><li><a href="/health-and-fitness/?ref=topnav">Health And Fitness</a></li><li><a href="/blogs/?ref=topnav">Blogs</a></li><li><a href="/podcast/?ref=topnav">Podcast</a></li><li><a href="/immersives/?ref=topnav">Immersives</a></li><li><a href="/news/?ref=topnav"  class="slnav">Latest News</a></li><li><a href="/photogallery/?ref=topnav"  class="slnav">Photos</a></li><li><a href="/buzz/?ref=topnav"  class="slnav">Buzz</a></li><li><a href="/lifestyle/?ref=topnav"  class="slnav">Lifestyle</a></li><li><a href="/business/?ref-topnav"  class="slnav">Business</a></li><li><a href="/world/?ref=topnav"  class="slnav">World</a></li><li><a href="/indiwo/?ref=topnav" target="_blank" class="slnav">Women</a></li><li><a href="http://compareindia.news18.com/?ref=topnav"  class="slnav">CompareIndia</a></li><li><a href="/stocks/indian-stocks-market-live/?ref=topnav"  class="slnav">Stocks Live</a></li><li><a href="/wonder-cement/?ref=topnav"  class="slnav">Saath 7</a></li></ul></article></article><div class="exp-search-formobile exp-formobile">	<div class="expinner"><script>(function() {	var cx = '017500531210951933434:xmqutf8eyba'; var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></div></div><style>.header-add{float:right;position:relative;}	.glbl-nav{background:#f5f5f5;height:30px;line-height:30px;border-top:3px solid #e1261d;width:100%}.language{padding-top:0}.language li{padding:0 12px;float:left}.language li:first-child{padding-left:0}.language li.act{background:#e1261d}.language li:first-child.act{background:#e1261d;padding:0 12px}.lng-sprite_img{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/lng-sprite_img.png) no-repeat;display:inline-block;height:17px!important}.lenglish{background-position:0 4px;width:44px}.lenglish.act{background-position:0 -12px}.lhindi{background-position:-47px 4px;width:22px}.lgujrati{background-position:-71px 2px;width:42px}.lgujrati.act{background-position:-71px -15px}.lurdu{background-position:-115px 2px;width:20px}.lurdu.act{background-position:-115px -15px}.lbangla{background-position:-136px 3px;width:35px}.lbangla.act{background-position:-136px -12px}.glbl-nav-r img{vertical-align:middle;margin-left:25px;position:relative;top:-2px}header{border-top:none}.language-box{padding:10px}.language-box a{margin:0 10px 10px 0;width:82px;text-align:center;padding:6px 0 7px;background:#e2e2e2;display:inline-block}.language-box a.act,.language-box a:hover{background:#ee1b24}.language-sprite{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/language-sprite.png) no-repeat;display:inline-block}.lang-eng{background-position:-7px -8px;width:59px;height:11px}.lang-eng:hover,.language-box a.act span.lang-eng{background-position:-82px -8px}.lang-hind{background-position:-7px -28px;width:31px;height:20px}.lang-hind:hover,.language-box a.act span.lang-hind{background-position:-82px -28px;width:31px;height:20px}.lang-bangla{background-position:-7px -56px;width:40px;height:15px}.lang-bangla:hover,.language-box a.act span.lang-bangla{background-position:-82px -56px;width:40px;height:15px}.lang-urdu{background-position:-7px -75px;width:33px;height:17px}.lang-urdu:hover,.language-box a.act span.lang-urdu{background-position:-82px -75px;width:33px;height:17px}.lang-gujrati{background-position:-7px -95px;width:45px;height:20px}.lang-gujrati:hover,.language-box a.act span.lang-gujrati{background-position:-82px -95px;width:45px;height:20px}.auto-header{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/autoheader-bg.jpg) no-repeat;height:90px}.auto-lbox{padding-top:20px}.autologo{border-right:1px solid #6b6b6b;padding-right:12px;margin-right:12px}.news18slogo{position:relative;top:-6px}.automheader{display:none}@media only screen and (max-width:600px){.glbl-nav{display:none!important}.automheader{display:block;background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/autoheader-bg.jpg) no-repeat;height:53px;position:fixed;top:0;left:0;width:100%;z-index:9;border-top:3px solid #e1261c}.autoslogo{width:98px!important}.logo-for-mbl.tclgnew{top:8px}}</style><div class="glbl-nav">	<div class="outer clearfix">	<ul class="language fleft">	<li class="act"><a href="http://www.news18.com/" class="lng-sprite_img lenglish act"></a></li>	<li><a href="http://hindi.news18.com/" target="_blank" class="lng-sprite_img lhindi"></a></li>	<li><a href="http://gujarati.news18.com/" target="_blank" class="lng-sprite_img lgujrati"></a></li>		<li><a href="http://urdu.news18.com/" target="_blank" class="lng-sprite_img lurdu"></a></li>	<li><a href="http://bengali.news18.com/" target="_blank" class="lng-sprite_img lbangla"></a></li>	</ul>		
            <div class="glbl-nav-r fright">			
					<a href="https://www.facebook.com/cnnnews18/" target="_blank" class="spriteimage hficon"></a>			
					<a href="https://twitter.com/CNNnews18" target="_blank" class="spriteimage hticon"></a>			
					<a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" class="spriteimage hiosicon"></a>			
					<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" class="spriteimage hndroidicon" ></a>	
			</div>	
			</div></div><header>	<div class="clearfix outer">
			
								<a href="/"><img src="http://img01.ibnlive.in/ibnlive/uploads/2017/12/news18-2018-logo-tr.png" alt="News18 English" title="News18 English"></a>	
				
			
			
			<div class="fright topad"><div class="header-add" id="headerAds728x90"></div></div></div></header><nav><div class="outer clearfix"><a href="/" class="stky-logo fleft sroll-hide"><img src="http://img01.ibnlive.in/ibnlive/uploads/2017/12/news18-2018-logo-tr-small.png" alt="News18 Logo" /></a><ul class="fleft nav-box"><li><a class="pleft" href="/?ref=topnav">Home</a></li><li><a href="/india/?ref=topnav">India</a></li><li><a href="/politics/?ref=topnav">Politics</a></li><li><a href="/movies/?ref=topnav">Movies</a></li><li><a href="/tech/?ref=topnav">Tech</a></li><li><a href="/auto/?ref=topnav">Auto</a></li><li><a href="/ivideos/?ref=topnav"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/?ref=topnav">Cricketnext</a></li><li><a href="/sports/?ref=topnav">Sports</a></li><li><a href="/livetv/?ref=topnav">Live TV</a></li></ul><div class="gsearch-box"><div class="exp-search exp">
				<div class="expinner"><script>(function() {var cx = "017500531210951933434:xmqutf8eyba";var gcse = document.createElement("script");							gcse.type = "text/javascript";							gcse.async = true; gcse.src = "https://cse.google.com/cse.js?cx=" + cx;	var s = document.getElementsByTagName("script")[0];							s.parentNode.insertBefore(gcse, s);	})();					</script><gcse:search></gcse:search></div></div></div><ul class="subnav fright clearfix"><li><a href="javascript:void(0);">All Sections <em></em></a></li><li><a href="javascript:void(0);" class="search-icon spriteimage sbtn"></a></li><li><a href="/livetv/"><span class="spriteimage livetv"></span><br /> LIVE TV</a> </li></ul><div class="nav-rgt-inside-links"><div class="social-links"><a href="https://www.facebook.com/cnnnews18/" target="_blank;" class="social-sprite hfb-icon"></a><a href="https://plus.google.com/+cnnnews18" target="_blank;" class="social-sprite hg-icon"></a><a href="https://twitter.com/CNNnews18" target="_blank;" class="social-sprite htw-icon"></a><a href="https://www.instagram.com/cnnnews18/" target="_blank;" class="social-sprite hins-icon"></a><a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank;" class="social-sprite hu-icon"></a></div><div class="sub-nav clearfix"><ul class="h-links clearfix"><li><a href="/?ref=topnav">Home</a></li><li><a href="/india/?ref=topnav">India</a></li><li><a href="/politics/?ref=topnav">Politics</a></li><li><a href="/movies/?ref=topnav">Movies</a></li><li><a href="/tech/?ref=topnav">Tech</a></li><li><a href="/auto/?ref=topnav">Auto</a></li><li><a href="/ivideos/?ref=topnav"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/?ref=topnav">Cricketnext</a></li><li><a href="/sports/?ref=topnav">Sports</a></li><li><a href="/livetv/?ref=topnav">Live TV</a></li><li><a href="/football/?ref=topnav">Football</a></li><li><a href="/food/?ref=topnav">Food</a></li><li><a href="/photogallery/?ref=topnav">Photos</a></li><li><a href="/world/?ref=topnav">World</a></li><li><a href="/lifestyle/?ref=topnav">Lifestyle</a></li><li><a href="/shows/?ref=topnav">TV Shows</a></li><li><a href="/videos?ref=topnav">TV Videos</a></li><li><a href="/travel/?ref=topnav">Travel</a></li><li><a href="/business/?ref=topnav">Business</a></li><li><a href="/health-and-fitness/?ref=topnav">Health And Fitness</a></li><li><a href="/blogs/?ref=topnav">Blogs</a></li><li><a href="/podcast/?ref=topnav">Podcast</a></li><li><a href="/immersives/?ref=topnav">Immersives</a></li></ul><div class="b-link clearfix"><a href="/news/?ref=topnav" >Latest News</a><a href="/photogallery/?ref=topnav" >Photos</a><a href="/buzz/?ref=topnav" >Buzz</a><a href="/lifestyle/?ref=topnav" >Lifestyle</a><a href="/business/?ref-topnav" >Business</a><a href="/world/?ref=topnav" >World</a><a href="/indiwo/?ref=topnav" target="_blank">Women</a><a href="http://compareindia.news18.com/?ref=topnav" >CompareIndia</a><a href="/stocks/indian-stocks-market-live/?ref=topnav" >Stocks Live</a><a href="/wonder-cement/?ref=topnav" >Saath 7</a>	</div></div></div></div></nav><div class="secont-lnav">	<div class="clearfix outer">    	<ul class="fleft clearfix"> <li><a href="/news/?ref=topnav" >Latest News</a></li><li><a href="/photogallery/?ref=topnav" >Photos</a></li><li><a href="/buzz/?ref=topnav" >Buzz</a></li><li><a href="/lifestyle/?ref=topnav" >Lifestyle</a></li><li><a href="/business/?ref-topnav" >Business</a></li><li><a href="/world/?ref=topnav" >World</a></li><li><a href="/indiwo/?ref=topnav" target="_blank">Women</a></li><li><a href="http://compareindia.news18.com/?ref=topnav" >CompareIndia</a></li><li><a href="/stocks/indian-stocks-market-live/?ref=topnav" >Stocks Live</a></li><li><a href="/wonder-cement/?ref=topnav" >Saath 7</a></li>   </ul> </div></div><script>function hitGaFBLightbox(){!function(e,t,n,c,a,o,s){e.GoogleAnalyticsObject=a,e[a]=e[a]||function(){(e[a].q=e[a].q||[]).push(arguments)},e[a].l=1*new Date,o=t.createElement(n),s=t.getElementsByTagName(n)[0],o.async=1,o.src=c,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("send","event","FB Lightbox","click","close")}</script><div id="mobilTop300x50" style="padding-top:20px;"></div><div class="outer artouter"><div id="1245x60_ros" style="margin-bottom:20px;"></div><div class="section-blog" id="content_1619463"><div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="1619463" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)" >National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda</a><span class="scroll_progress"></span></li><li id="paginav2" data-id="1619495" data-order="3" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">Mumbai Kamala Mills Fire: Managers of '1 Above' Pub Arrested, Owners Still on the Run</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="1619517" data-order="4" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">Sushma Swaraj Rules Out India-Pak Series at Neutral Venue, Cites Ceasefire Violations</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="1619453" data-order="5" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">Delhi Fogged up on New Year Day; Flights and Trains Disrupted</a><span class="scroll_progress"></span></li>	</ul></div><div class="section-blog-left resLiftSideFull">
<div id="top_strip_cricket_widget"><div id="main_score_strip_top"></div><div class="rboxs">
		<span>Powered by</span>
		<a href="/cricketnext/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/images/desktop/news18/cricketnext-logo.png" alt="cricketnext logo" title="cricketnext logo"></a>
</div><div style="clear: both"></div></div><style>
.rboxs{position: absolute;right:4px;top:5px;color: #fff;}
.rboxs span{position:relative;top:1px;display:block;font-size:11px;text-align:center;}	
#top_strip_cricket_widget{display:none;background:#004143;position:relative}#cnwidget{border:1px solid #004143;position:relative;height:48px;margin:0 0 10px;padding:0 149px 0 118px}#cnwidget h2{font-size:30px;font-weight:400;color:#a7a7a7;height:41px;background:#2f2f2f;text-transform:uppercase;padding:4px 10px;text-align:right;line-height:18px;position:absolute;top:0;left:0}#cnwidget h2 span{font-size:11px;color:#fff;display:block}#cnwidget .cn-inner{position:relative;padding:6px 54px 3px;background:#004143}#cnwidget .cn-inner .cnlbox{overflow:hidden}#cnwidget .cn-inner .cnlbox ul{display:flex}#cnwidget .cn-inner .cnlbox ul li{font-size:11px;color:#7f7f7f;font-weight:400}#cnwidget .cn-inner .cnlbox ul li a{color:#fff}#cnwidget .cn-inner .cnlbox ul li strong{font-weight:700;text-transform:uppercase}#cnwidget .cn-inner .cnlbox ul li .cnteam-box{width:50%;padding:1px 20px 0;box-sizing:border-box;font-size:20px;font-weight:400;color:#fff;text-transform:uppercase;float:left;margin-top:4px;line-height:19px}.cnlarrowbox span,.cnrarrowbox span{content:"";transform:rotate(-45deg);display:inline-block;margin-top:15px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box:first-child{padding-left:0;border-right:1px solid #fff}#cnwidget .cn-inner .cnlbox ul li .cnteam-box strong{color:#f9da05;font-weight:700}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{color:#c5c5c5;font-size:13px;font-weight:400;text-transform:lowercase}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size:14px}#top_strip_cricket_widget .powered-by{position:absolute;top:6px;right:10px}.cnlarrowbox,.cnrarrowbox{top:1px;text-align:center;position:absolute}.cnlarrowbox{left:0;width:40px;height:45px;border-right:1px solid #ccc}.cnlarrowbox span{border-left:2px solid #fff;border-top:2px solid #fff;width:12px;height:12px}.cnrarrowbox{right:0;width:40px;height:45px;display:inline-block;border-left:1px solid #ccc}.cnrarrowbox span{border-right:2px solid #fff;border-bottom:2px solid #fff;width:12px;height:12px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size:20px;color:#7d7d7d;display:inline}#cnwidget h2 .blink-gif{position:absolute;top:7px;left:48px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box img{width:30px;vertical-align:middle;padding-right:10px}@media(max-width:600px){#cnwidget .cn-inner .cnlbox ul li,#cnwidget h2{font-size:11px}#top_strip_cricket_widget .powered-by{display:none}#cnwidget{padding:0;height:85px}#cnwidget h2{position:static;text-align:left;height:auto;padding:4px 0 4px 18px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{display:block}.cnlarrowbox,.cnrarrowbox{width:20px}#cnwidget h2 span{display:inline;padding-right:6px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box{font-size:12px;margin-top:4px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{font-size:12px;display:inline-block;padding-right:3px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{font-size:11px}.cnlarrowbox span{width:10px;height:10px;margin-left:6px}.cnrarrowbox span{width:10px;height:10px;margin-right:6px}#cnwidget .cn-inner{padding:6px 20px 5px;height:auto}.cnlarrowbox,.cnrarrowbox{height:auto;border:0}.cnlarrowbox span,.cnrarrowbox span{margin-top:26px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size:16px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size:13px}#cnwidget h2 .blink-gif{left:5px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box img{display:none} .rboxs{display:none}}</style><script>$(document).ready(function(){	news18_top_widget_live_scores();	var siteUrl		= 'http://www.news18.com/cricketnext/';		function news18_top_widget_live_scores(){var e="http://cricketnext.nw18.com/json/crosslivescores.json";$.ajax({url:e,type:"GET",dataType:"jsonp",jsonp:"jsonp",jsonpCallback:"scores",crossDomain:!0,cache:!0,success:function(e){var s=e.matches.length;if(s>0){if(s>"1")var t='<a href="javascript:void(0);" class="cnlarrowbox cnclick" data-dir="left"><span></span></a><a href="javascript:void(0);" class="cnrarrowbox cnclick" data-dir="right"><span></span></a>';else t="";for(var a="",i=0;s>i;i++){var c=e.matches[i],r=c.matchid,o=c.series_short_name.split(","),n=o[0],l=c.matchno,d=c.date,p=c.matchtype,v=c.status,m=c.hometeam,h=c.awayteam,_=convertToSlug(m),g=convertToSlug(h),f=c.teama.name,u=c.teamb.name,w=c.teama.scores,b=c.teamb.scores,k=get_live_team_scores(f,w,p),j=get_live_team_scores(u,b,p),x=k+j;("Match Ended"==v||"stumps"==v)&&clearInterval(updateTopScoreWidgetNews18);var T=siteUrl+"cricket-live-scorecard/"+_+"-vs-"+g+"-live-score-"+r+".html";a=a+'<li><a target="_blank" href="'+T+'"><strong>'+n+"</strong> | "+l+" | "+d+' <div class="clearfix">'+x+"</div></a></li>"}var y='<div id="cnwidget" class="clearfix"><h2><span>Cricket</span>Score											<img  class="blink-gif" src="http://static.ibnlive.in.com/ibnlive/pix/ibnhome/cricketnext/microsite/red-dot-score-strip.gif" alt="cricket score news18 hp"></h2><div class="cn-inner">'+t+'<div class="cnlbox"><ul>'+a+"</ul></div></div></div>";$("#main_score_strip_top").html(y),set_score_slider_style()}else $("#top_strip_cricket_widget").html(""),"undefined"!=typeof updateTopScoreWidgetNews18&&clearInterval(updateTopScoreWidgetNews18),console.log("no live match in progress")},error:function(e){console.log("error in live score widget"),$("#top_strip_cricket_widget").html("")}})}	function get_live_team_scores(e,s,i){var e=get_ipl_teams_short(e),t=s,i=i,a="http://static.ibnlive.in.com/ibnlive/pix/ibnhome/cricketnext/microsite/teamsicon/",r=a+e.toLowerCase()+".png",n='<img src="'+r+'" alt="'+e+'" />',c=t.length;if(c>0){for(var o=1,v="",l=0;c>l;l++){var m=t[l].scores,p=t[l].wickets,f=t[l].overs,g=t[l].active;if(1==g)var d="<strong>",_="</strong>";else d="",_="";if(2==o)var b="<span> & </span>";else var b="";"test"==i?(v=v+" "+b+d+m+"/"+p+_,o+=1):(v=v+" "+d+m+"/"+p+"("+f+")"+_+b,o+=1)}var h=d+e+_;h='<div class="cnteam-box">'+n+h+v+"</div>"}else h='<div class="cnteam-box"><div style="color:#fff">'+n+e+' <span class="yplay">(YET TO BAT)</span></div></div>';return h}	function convertToSlug(e){return e.replace(" (W)","").replace(" (C)","").toLowerCase().replace(/[^\w ]+/g,"").replace(/ +/g,"-")}	function get_ipl_teams_short(a){var r=new Array;return r.Kolkata="KKR",r.KOL="KKR",r.MUM="MI",r.Mumbai="MI",r.HYD="SRH",r.Hyderabad="SRH",r.PUN="RPS",r.Punjab="KXIP",r.PNJ="KXIP",r.Bangalore="RCB",r.BLR="RCB",r.Delhi="DD",r.DEL="DD",r.Pune="RPS",r.Gujarat="GL",r.GUJ="GL",r.TBC="TBC",a in r?r[a]:a}	var updateTopScoreWidgetNews18=setInterval(function(){news18_top_widget_live_scores()		}, 20000);});</script><script>function set_score_slider_style(){var i=$("#cnwidget .cn-inner .cnlbox ul"),t=0,c=i.find("li").length;console.log("total li"+c);var n=100/c,l=(i.find("li").css("width",n+"%"),100*c);i.css("width",l+"%"),$("#top_strip_cricket_widget").show(),$("a.cnclick").click(function(){var n=$(this).data("dir");"right"==n?t+=1:t-=1,(0>t||t>=c)&&(t=0),i.animate({marginLeft:"-"+100*t+"%"},500)})}</script>

<div class="article-sbox" id="content_1619463">  <div class="section-blog-left-aricle article_page clearfix" id="page1" data-url="/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" data-title="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" data-id="1619463" data-next="http://www.news18.com/news/india/mumbai-kamala-mills-fire-managers-of-1-above-pub-arrested-had-fled-without-helping-guests-1619495.html"data-article-no="1">	<div class="brade_crum abrdacrum" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">		<a href="http://www.news18.com/" itemprop="url"><span itemprop="title">News18</span></a> &raquo;	<a href="http://www.news18.com/india/" itemprop="url"><span itemprop="title">India</span></a><div class="read-story"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/clock.png">3-min read</div></div>
		 <h1>National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda</h1>                         	
<style>.story-intro{font-size:18px !important; font-weight:normal !important; color:#999 !important; line-height: 24px} @media(max-width:620px){.story-intro{font-size:16px !important; padding:0 10px; line-height: 22px}}</style><h2 class="story-intro">The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently.</h2> <div class="clearfix"><div class="author fleft"><p><a href="/agency/pti.html">PTI</a></p><span><strong>Updated:</strong>January 1, 2018, 12:06 PM IST</span> </div><div class="fright shre-icon">			<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html&t=National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a><a href="http://twitter.com/share?text=National+Medical+Commission+Bill+Has+%27Problematic%27+Provisions%2C+Jairam+Ramesh+Tells+Nadda&url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a><a href="https://plus.google.com/share?url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a><a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a><a href="whatsapp://send?text=National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda - http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a></div></div><div class="articleimg">		<style>.nxStory,.shareIconDiv,.sociaIconsHidden,.topAdds{display:none}@media(max-width:600px){.grayBgs,.shre-icon{display:none}.nxStory,.shareIconDiv{display:block}.shareIconDiv{position:absolute;top:-13px;right:-20px}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:200px;overflow:hidden;border:1px solid #fff}a.nxStory,a.readMore{color:#fff;line-height:30px;height:30px;text-align:center;background:#117ab1}.resRightSide{display:none}a.nxStory{font-size:14px;display:block;margin:10px 0 20px}a.readMore{width:150px;margin:0 auto 20px;display:block;border-radius:5px;font-size:16px}.articleimg h5{position:absolute;height:auto;bottom:0}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:999}.shareRightz{position:relative;z-index:999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}}		</style><div class="shareRight">			<div class="shareIconDiv"><a href="javascript:void(0);"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/share-img.png" /></a></div><div class="sociaIconsHidden" style="display:none;">			<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html&t=National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" target="_blank"  class="d1"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/facebook-m-icon.png"/></a><a href="http://twitter.com/share?text=National+Medical+Commission+Bill+Has+%27Problematic%27+Provisions%2C+Jairam+Ramesh+Tells+Nadda&url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank"  class="d2"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/tw-icons.png"/></a><a href="whatsapp://send?text=National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda - http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank"  class="d3"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/whats.png"/></a><a href="https://plus.google.com/share?url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank" class="d4"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/gp-icons-new.png"/></a></div>		</div>		<picture><source srcset="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg" media="(min-width: 1280px)"><source srcset="http://img01.ibnlive.in/ibnlive/uploads/288x192/jpg/2016/11/jairam-ramesh-reuters-875.jpg" media="(min-width: 320px)"><img srcset="http://img01.ibnlive.in/ibnlive/uploads/2016/11/jairam-ramesh-reuters-875.jpg" alt="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" title="National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda"></picture><h5>		File photo of Jairam Ramesh. (Image: Reuters)</h5></div><div class="mnone" id="webad1x1hovver"></div>	<script>	function collapse(){$('.qr').toggle(500, function() {if ($('.qr').is(':visible')) {$(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-uparrow.gif)");		} else {$(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-downarrow.gif)");}});	}</script>	<div id="article_body" class="hideCont clearfix paragraph">
	<strong>New Delhi:</strong> A bill that seeks to replace the apex medical education regulator, the Medical Council of India (MCI), with a new body, has "many problematic" provisions, Congress leader Jairam Ramesh has said and demanded that the bill be referred to a parliamentary standing committee.<br /><br />The National Medical Commission Bill 2017, which seeks to replace MCI with a new body, to ensure transparency, was introduced in the Lok Sabha recently.<br /><div id="web728x90_inarticle" class="mnone" style="text-align:center;margin-top:20px;"></div><div id="web728x90_inarticle_2" class="mnone" style="text-align:center;margin-top:20px"></div><div id="wapoop1x1" class="mobile_ad"></div><div id="wapoop1x1" class="mobile_ad"></div>
			<br />The senior Congress leader has demanded that the bill be referred to a standing committee for examination in letters to both Union Health Minister JP Nadda as well as to Vice President M Venkaiah Naidu.<br /><br /><div id="web1x1_ros"></div>
 <div class="mobile_ad" id="wap300x250_2" style="text-align:center;"></div>
<div class="mobile_ad" id="wap300x250_Ros" style="text-align:center;"></div> 
 Ramesh has urged the Centre not to "hurry" with the important legislation while noting that waiting another three-four months will not be "disastrous" and can improve the bill substantially.<br /><br />In his letter to Nadda, Ramesh said that although he appreciates that the minister has incorporated the spirit of the Standing Committee report on Medical Council of India, but there are far too "many problematic" provisions in the bill which "go against" the committee report, making him "deeply uncomfortable".<br /><br />"I still feel, you should refer the Bill to the Standing Committee and ask it to submit its report by the end of the 2018 Budget session. I humbly request you not to stand on prestige and do so," Ramesh said.<br /><br />"The Bill has been selective in its borrowing from the Standing Committee report. To say that it is based on the Standing Committee report and therefore needs no further examination by the Standing Committee is simply not true," he wrote.<br /><br />Congress members had in the House protested the introduction of the Bill by Nadda, demanding that it be sent to the parliamentary standing committee for thorough scrutiny. "Please do not hurry with this very important legislation in this manner. Another three-four months will not be disastrous for you. We can improve the Bill substantially," Ramesh said in his letter to Nadda.<br /><br />In his letter to the vice president, Ramesh expressed his "deep sense of anguish" that the NMC Bill will not be sent to the Standing Committee headed by Ram Gopal Yadav for detailed examination. Ramesh is also a member of this committee. In March 2016, the Standing Committee presented its 92nd report on the MCI in which it had made a large number of recommendations.<br /><br />"On the grounds that the Standing Committee had submitted this report, the Government is taking the view that the Bill need not go back to the Standing Committee. This is a fallacious argument," Ramesh said in his letter to Naidu.<br /><br />"First, the Standing Committee never examined the Bill. Second, many of the provisions of the Bill go against the recommendations of the Standing Committee," he wrote.<br /> <br />Nadda had said in the House had that the bill incorporates suggestions made by the standing committee. "I am not saying that the Standing Committee is the repository of all wisdom. All I am saying is that it should be given an opportunity of examining a very important and far- reaching piece of legislation," Ramesh said in the letter.<br /><br />"Give it time, deadline by all means but do not stifle by preventing it fulfil its main objective -- which is the examination of Bills. I have appealed to my good friend Naddaji. I am appealing to you as the Chairman of the Rajya Sabha," he wrote.<br /><br />Clause 49 of the Bill calls for a joint sitting of the National Medical Commission, the Central Council of Homoeopathy and the Central Council of Indian Medicine at least once a year "to enhance the interface between homoeopathy, Indian Systems of Medicine and modern systems of medicine", a point, reports have suggested to be as controversial.<br />The Indian Medical Association (IMA) too has strongly opposed the bill and has appealed to the prime minister to revise it in the larger interest of the medical profession. <br /><br />According to the IMA, the NMC will "cripple" the functioning of the medical profession by making it completely answerable to the bureaucracy and non-medical administrators. 		<style>.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.related-storybox{padding:10px 0;border-top:1px solid #eee;border-bottom:1px solid #eee;margin:14px 0}.related-storybox h2{font-size:20px;padding-bottom:6px;color:#222}.related-storybox ul{display:flex;justify-content:space-between}.related-storybox ul li{background:#f0f0f0;margin-right:10px;flex:1;padding:10px;box-sizing:border-box;font-size:15px;line-height:21px}.related-storybox ul li:last-child{margin-right:0}.related-storybox ul li a{color:#222}.related-storybox ul li img{float:left;padding-right:10px}@media(max-width:600px){.related-storybox ul li{flex-basis:100%;margin-bottom:10px;height:92px;margin-right:0}.related-storybox ul{display:block}}</style><div class="tag">	<ul><li><a href="http://www.news18.com/newstopics/jairam-ramesh.html">Jairam Ramesh</a></li><li><a href="http://www.news18.com/newstopics/jp-nadda.html">jp nadda</a></li><li><a href="http://www.news18.com/newstopics/lok-sabha.html">lok sabha</a></li><li><a href="http://www.news18.com/newstopics/medical-council-of-india.html">Medical Council of India</a></li></ul>		<span id="pub_date" class="update_date">				<script>var pub_art_date = '<strong>First Published:</strong> January 1, 2018, 12:06 PM IST';$('#pub_date').html(pub_art_date);	</script> | <strong>Edited by: </strong>Nitya Thirumalai</span></div></div>	</div><div class="fadeout"></div><a href="javascript:void(0);" class="readMore mobile_ad">Read full article</a><script>
$(document).ready(function(){
if (!navigator.userAgent.match(/Android/i) &&
             !navigator.userAgent.match(/webOS/i) &&
             !navigator.userAgent.match(/iPhone/i) &&
             !navigator.userAgent.match(/iPod/i) &&
             !navigator.userAgent.match(/iPad/i) &&
             !navigator.userAgent.match(/Blackberry/i)) {
                                $('#outbrains').html('<div class="OUTBRAIN" data-src="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" data-widget-id="AR_1" data-ob-template="News18"></div>');
                }else{
                              $('#outbrains').html('<div class="OUTBRAIN" data-src="http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" data-widget-id="MB_1" data-ob-template="News18"></div>');
                }
});
</script>
<div id="outbrains"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><div style="clear:both"></div><script async src="http://vuukle.com/js/vuukle.js" type="text/javascript"> </script><script async src="http://vuukle.com/js/endlessVuukle.js"></script>	<div class="wrapper">	<div id="vuukle_div1619463" data-article-id="1619463" class="mnone"></div><a href="javascript:void(0);" class="nxStory">Next Story</a>	<div id="wapadros320x50" class="mobile_ad"></div><script language="JavaScript">		VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';		VUUKLE_COMMENT_BOX_HIDE = true;		OVERRIDE_VUUKLE_URL = 'http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html';		invokeVuukleComments($("#vuukle_div1619463"),"807373cb-b024-4073-8d81-b23afdf31d29","Connection, Close","National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda","en","1000","001d42","",VUUKLE_CUSTOM_TEXT);	</script>	<div class="edas-box shre-icon"><a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html&t=National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a><a href="http://twitter.com/share?text=National+Medical+Commission+Bill+Has+%27Problematic%27+Provisions%2C+Jairam+Ramesh+Tells+Nadda&url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a><a href="https://plus.google.com/share?url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a><a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a><a href="whatsapp://send?text=National Medical Commission Bill Has 'Problematic' Provisions, Jairam Ramesh Tells Nadda - http://www.news18.com/news/india/national-medical-commission-bill-has-problematic-provisions-jairam-ramesh-tells-nadda-1619463.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a></div></div><div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div></div></div>	<div class="section-blog-right resRightSide"><div class="add" id="rightad300x600"></div><div style="clear:both"></div><div id="rightad300x250_3" class="add-small"></div><div style="clear:both"></div><div class="live-tv"><div class="cls"></div><div id="livetv"><style>
	.ltvbox{background:#8f0100; padding:10px 8px 5px;}
	.ltvbox h2{font-size:18px; font-weight: bold; color:#fff; padding-bottom:6px;}
	.ltvbox h2 img{vertical-align: middle; padding-right:8px;}
	.ltvbox h3{color:#fff; font-size:16px; font-weight: normal; padding:5px 0;}
</style>
<div class="ltvbox">
	<h2><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ltvicon.png" alt="" />Live TV</h2>
	<figure>
		<div id="playerContainer" style="display:block; position:relative;width:100%;height:250px"> </div>
	</figure>
</div>

<script type="text/javascript" src="http://vidgyor.com/live/vidgyor_midroll_cnn_news18.min.js"></script>

<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		VIDGYOR.loadPlayer(true);	
	}
</script>
</div><div class="cls"></div></div><div class="mobile_ad"><div id="mobileAdsnative320x340"></div></div><div style="clear:both"></div>	<style>.fon-box{padding:20px 0}.fon-box h2{padding-bottom:10px;font-size:22px;color:#101010;font-weight:700}.fon-box ul{border:1px solid #eee;padding-bottom:0 10px;list-style:none}.fon-box ul li{padding-bottom:12px;font-size:14px;line-height:20px;border-bottom:0;position:relative}.fon-box ul li:first-child{padding-top:5px}.fon-box ul li img{float:left;padding:4px 10px 0 0}.fon-box ul li a{color:#000}.fon-box ul li span a{color:#787878;font-size:12px}* html .clearfix{height:1%}.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.fon-box ul li a span.hnt-vicon{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/video-ss.png) no-repeat;position:absolute;top:55px;left:10px;width:20px;height:20px}.fon-box ul li a span.hnt-vicon:hover{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/video-ss-hover.png) no-repeat;position:absolute;top:55px;left:10px;width:20px;height:20px}.vwall-icon-rhs,.vwall-icon-rhs:hover{position:absolute;top:35%;left:40%;width:65px;height:65px}.vwall-icon-rhs{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/video-icon.png) no-repeat;background-size:65px}.vwall-icon-rhs:hover{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/video-icon-hover.png) no-repeat;background-size:65px}.vwal-rhs{position:relative;width:100%}					</style>					<div style="clear:both"></div>  <div id="rightad300x250" class="add-small"></div> <div style="clear:both"></div><!--<div class="vwal-rhs"><h2 class="title vspacer10">Video Wall</h2></div>-->
					<div style="clear:both"></div><div class="mnone"><div class="fon-box"><h2>Recommended For You</h2><ul><li class="clearfix"><a href="http://www.news18.com/news/movies/anushka-sharma-strikes-a-pose-with-shikhar-dhawan-wife-as-virat-kohli-flaunts-bhangra-moves-in-cape-town-1619439.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/12/Virat-Kohli-Anushka-Sharma-Left-for-South-Africa.jpg" alt="Anushka Strikes a Pose With Dhawan’s Wife As Virat Flaunts Bhangra Moves in Cape Town" title="Anushka Strikes a Pose With Dhawan’s Wife As Virat Flaunts Bhangra Moves in Cape Town"/> </a><a href="http://www.news18.com/news/movies/anushka-sharma-strikes-a-pose-with-shikhar-dhawan-wife-as-virat-kohli-flaunts-bhangra-moves-in-cape-town-1619439.html?pfrom=rhs-recom-foru">Anushka Strikes a Pose With Dhawan’s Wife As Virat Flaunts Bhangra Moves in Cape Town</a></li><li class="clearfix"><a href="http://www.news18.com/news/movies/kareena-kapoor-saif-ali-khan-and-taimur-ali-khan-royal-new-year-celebrations-see-pics-1619359.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/12/kareena-saif-taimur-cover.jpg" alt="Kareena, Saif and Taimur's New Year Celebration is Every Bit Royal; See Pics" title="Kareena, Saif and Taimur's New Year Celebration is Every Bit Royal; See Pics"/> </a><a href="http://www.news18.com/news/movies/kareena-kapoor-saif-ali-khan-and-taimur-ali-khan-royal-new-year-celebrations-see-pics-1619359.html?pfrom=rhs-recom-foru">Kareena, Saif and Taimur's New Year Celebration is Every Bit Royal; See Pics</a></li><li class="clearfix"><a href="http://www.news18.com/cricketnext/news/ravi-shastri-turns-dj-welcomes-2018-in-style-1619347.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2018/01/Ravi1.jpg" alt="Ravi Shastri Turns DJ in South Africa, Welcomes 2018 in Style" title="Ravi Shastri Turns DJ in South Africa, Welcomes 2018 in Style"/> </a><a href="http://www.news18.com/cricketnext/news/ravi-shastri-turns-dj-welcomes-2018-in-style-1619347.html?pfrom=rhs-recom-foru">Ravi Shastri Turns DJ in South Africa, Welcomes 2018 in Style</a></li><li class="clearfix"><a href="http://www.news18.com/news/politics/from-baba-to-jayalalithaa-when-rajinikanth-flirted-with-politics-1408165.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/12/Rajinikant-11.jpg" alt="Rajinikanth May Be New in Politics, But He's Not New to Politics" title="Rajinikanth May Be New in Politics, But He's Not New to Politics"/> </a><a href="http://www.news18.com/news/politics/from-baba-to-jayalalithaa-when-rajinikanth-flirted-with-politics-1408165.html?pfrom=rhs-recom-foru">Rajinikanth May Be New in Politics, But He's Not New to Politics</a></li><li class="clearfix"><a href="http://www.news18.com/news/movies/tiger-zinda-hai-success-predicted-by-paresh-pahuja-says-paresh-pahuja-1619545.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/10/tigerzindahai.jpg" alt="Tiger Zinda Hai Success Predicted by Paresh Pahuja, Says Paresh Pahuja" title="Tiger Zinda Hai Success Predicted by Paresh Pahuja, Says Paresh Pahuja"/> </a><a href="http://www.news18.com/news/movies/tiger-zinda-hai-success-predicted-by-paresh-pahuja-says-paresh-pahuja-1619545.html?pfrom=rhs-recom-foru">Tiger Zinda Hai Success Predicted by Paresh Pahuja, Says Paresh Pahuja</a></li></ul></div></div><div style="clear:both;"></div><style>.cls{clear:both; height:0;}#livetv { margin-top:10px;}</style><div style="clear:both"></div><div class="add-small">  <div id="rightad300x250_2" class="add-small"></div> <div style="clear:both;"></div></div><div style="clear:both"></div><div style="clear:both"></div><!--<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "39931828-67fc-4892-a9d0-0730ef9f24f6"})</script></div>--> </div><div class="section-blog" id="content_1619495"></div><div class="section-blog" id="content_1619517"></div><div class="section-blog" id="content_1619453"></div></div><div class="content-add vspacer" id="ads728x90_Footer"></div><div id="1x1_Special_ros"></div></div><script>	function responsive1(){var i=jQuery(window).width();768>i&&(jQuery("#reactions-top ul").addClass("slider"),jQuery(".boottom-list ul").addClass("promoted")),$(".slider").bxSlider({mode:"vertical",startSlide:0,pager:!0,controls:!1}),$(".promoted").bxSlider({minSlides:2,maxSlides:4,startSlide:0,slideWidth:140,slideMargin:5,moveSlides:2,infiniteLoop:!1,hideControlOnEnd:!0,auto:!1})}$(window).load(function(){}),$(window).one().resize(function(){});	$(document).keydown(function(e){	if (e.keyCode == 39) { 		$('span.article_nxtarrow').trigger('click');	}	else if (e.keyCode == 37) {		$('span.article_pvrarrow').trigger('click');	}});$("#diqusWid").click(function() {	$('html,body').animate({	scrollTop: $(".reaction_wrap").offset().top},	'slow');});</script><script>$(document).ready(function(){$(window).scroll(function(){var o=$(".tag").position().top,n=$(window).scrollTop();o-=400,n>=o?$(".fly-ad").hide():$(".fly-ad").show()})});</script><script> if(ads1245x60_ros){
	getAdsScripts('1245x60_ros', ads1245x60_ros);}else{$('#1245x60_ros').hide();} if(ads1x1_Special_ros){getAdsScripts('1x1_Special_ros', ads1x1_Special_ros);}if(adsId300x600_1){	getAdsScripts('rightad300x600', adsId300x600_1);}if(adsId1242x600){	getAdsScripts('expando', adsId1242x600);}if(adsId728x90_Footer){	getAdsScripts('ads728x90_Footer', adsId728x90_Footer);}if(adsId728x90){	getAdsScripts('headerAds728x90', adsId728x90);} if(adsId300x250_1){	getAdsScripts('rightad300x250', adsId300x250_1);} if(adsId300x250_2){	getAdsScripts('rightad300x250_2', adsId300x250_2);}if(adsId300x250_3){	getAdsScripts('rightad300x250_3', adsId300x250_3);}if(wapAdsnative320x340){	getAdsScripts('mobileAdsnative320x340', wapAdsnative320x340);}if(adsId875x35){	getAdsScripts('adsdiv875x35', adsId875x35);}if(adsId1x1hovver){	getAdsScripts('webad1x1hovver', adsId1x1hovver);}if(wapAds3D_Banner){	getAdsScripts('3d_ads', wapAds3D_Banner);}if(wapAdsId300x250_2){		getAdsScripts('wap300x250_2', wapAdsId300x250_2);}if(wapAdsId300x250_ROS){		getAdsScripts('wap300x250_Ros', wapAdsId300x250_ROS);}if(wapAdsidoop1x1){getAdsScripts('wapoop1x1', wapAdsidoop1x1);}if(wapAds320x285_Native){		getAdsScripts('wapAds320x285_Native', wapAds320x285_Native);}if(adsId148x33){	getAdsScripts('web148x33', adsId148x33);}if(adsId728x90_inarticle){	getAdsScripts('web728x90_inarticle', adsId728x90_inarticle);}if(adsId728x90_inarticle_2){	getAdsScripts('web728x90_inarticle_2', adsId728x90_inarticle_2);}if(adsId_internal_interstitial){	getAdsScripts('webinternal_interstitial', adsId_internal_interstitial);}if(wapadros320x50){	getAdsScripts('wapadros320x50', wapadros320x50);}</script><script type='text/javascript'>window.__ITGS_started = Date.now();</script><!--<script type='text/javascript' async='async' src='//scripts.kiosked.com/loader/kiosked-loader.js?site=13518'></script>--><!--Mobile ad bottom banner 300x250-->
<div id="mobil300x250" style="text-align:center; margin-top:10px;"></div>
<!--Mobile ad sticky footer-->
<div style="position:fixed; bottom: 0;left: -10px;width: 100%; z-index:99999;"> 
<div id="mobilSticky300x50" style="width:300px; margin:0 auto" ></div>
</div>
<div class="mobile_ad" id="special_1x1"></div>
<div class="clearfix"></div>
<footer>
	<div class="outer clearfix ftbox">
    	<a href="http://www.news18.com/" class="fnews18-logo fleft"></a>
        <div class="flinks fleft"><a href="/about_us.php">About Us</a><a href="/privacy_policy.php">Privacy Policy</a><a href="/disclaimer.php">Disclaimer</a>
			<a href="/contact_us.php">Contact Us</a><a href="/rss/">Sitemap</a><a href="/complaint.php">Complaint Redressal</a><a href="/advertisement_with_us.php" target="_blank">Advertise With Us</a>
        </div>
        <div class="fright fshre"><a href="https://www.facebook.com/cnnnews18/" target="_blank" class="fficon spriteimage"></a>
<a href="https://plus.google.com/+cnnnews18/posts" target="_blank" class="fgpicon spriteimage"></a>
<a href="https://twitter.com/CNNnews18" target="_blank" class="fticon spriteimage"></a>
<a href="https://www.instagram.com/cnnnews18/" target="_blank" class="fins-icon spriteimage"></a>
<a href="http://www.youtube.com/subscription_center?add_user=ibnlive" target="_blank" class="fyticon spriteimage"></a>  </div> 
    </div>
    <div class="fmid">
    	<div class="outer clearfix">
        <div class="topic fleft"><h2>sections</h2><ul><li><a href="/india/">India</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/tech/">Tech</a></li><li><a href="/politics/">Politics</a></li><li><a href="/auto/">Auto</a></li><li><a href="/sports/">Sports</a></li><li><a href="/ivideos/">iVideos</a></li><li><a href="/football/">Football</a></li></ul></div>
        <div class="fletest-news fleft"><h2>Latest News</h2><ul><li><a href=http://www.news18.com/news/buzz/there-are-16-long-weekends-in-2018-get-ready-to-travel-1619613.html>There Are 16 Long Weekends In 2018, Get Ready To Travel</a></li><li><a href=http://www.news18.com/news/politics/difference-between-rahul-and-modi-same-as-that-between-tail-hair-and-moustache-hair-1619641.html>Difference Between Rahul and Modi Same as That Between Tail Hair and Moustache</a></li><li><a href=http://www.news18.com/cricketnext/news/dawid-malan-replaces-ben-stokes-for-australia-odis-1619603.html>Dawid Malan Replaces Ben Stokes for Australia ODIs</a></li><li><a href=http://www.news18.com/news/movies/tiger-zinda-hai-success-predicted-by-paresh-pahuja-says-paresh-pahuja-1619545.html>Tiger Zinda Hai Success Predicted by Paresh Pahuja, Says Paresh Pahuja</a></li><li><a href=http://www.news18.com/news/world/saudi-arabia-uae-introduce-vat-for-first-time-1619455.html>Saudi Arabia, UAE Introduce VAT for First Time</a></li></ul>
        </div>        
        <div class="fwatch-live fleft"><h2>Watch LIVE</h2>           
			<ul class="clearfix">            	
				<li><a href="/livetv/" class="spriteimage cnnibnlogo"></a></li>
				<li><a href="http://hindi.news18.com/livetv/" target="_blank" class="spriteimage n18hlogo"></a></li>
				<li><a href="http://lokmat.news18.com/live-tv/" target="_blank" class="spriteimage locmatlogo"></a></li>
				<li><a href="http://hindi.pradesh18.com/live-tv/etv-rajasthan/" target="_blank" class="spriteimage etvlogo"></a></li>
			</ul>      
		</div>
        </div>        
        <div class="from-network">
        	<div class="outer">
            	<h3><span>From</span> Network18 <img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/farrow.png" alt="" /></h3>
                <ul class="clearfix">
                <li><a href="http://hindi.news18.com/" target="_blank">News18 India</a></li><li><a href="/cricketnext/">CricketNext  </a></li><li><a href="http://bengali.news18.com/" target="_blank">Bangla News </a></li><li><a href="http://gujarati.news18.com/" target="_blank">Gujarati News </a></li><li><a href="http://urdu.news18.com/" target="_blank">Urdu News </a></li><li><a href="http://lokmat.news18.com/" target="_blank">Marathi News </a></li><li><a href="http://www.topperlearning.com/" target="_blank">Topper </a></li><li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li><li><a href="http://www.firstpost.com/" target="_blank">Firstpost  </a></li><li><a href="http://compareindia.news18.com/" target="_blank">CompareIndia </a></li><li><a href="https://www.historyindia.com/" target="_blank">History India </a></li><li><a href="http://www.mtvindia.com/" target="_blank">MTV India </a></li><li><a href="http://www.in.com/" target="_blank">In.com </a></li><li><a href="http://www.burrp.com/" target="_blank">Burrp </a></li><li><a href="http://www.topperlearning.com/franchisee " target="_blank">E-Learning Franchise Opportunity</a></li>
                </ul>
            </div>
        </div>        
        <div class="fbottom-txt"><div class="outer">
        CNN name, logo and all associated elements ® and © 2016 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
        </div>
    </div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved. NETWORK 18 SITES</div>               
</div>
<!--mobile interstitial-->
<div id="mobileInterstetial"></div>
<!-- web interstitial -->
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18//js/jquery.awesomeCloud-0.2.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.auto-complete.js"></script>
<script type="text/javascript">
$( document ).ready(function() {	
	var winWidth = jQuery(window).width();
	if(winWidth > 600){		
		$("#tagcloud").awesomeCloud({
			"size" : {
				"grid" : 9,
				"factor" : 1
			},
			"options" : {
				"color" : "random-dark",
				"rotationRatio" : 0.35
			},
			"shape" : "square"
		});			
	}
});
</script>
<!-- flying ads code starts here -->
<script>
function setCookie( name, value, expires) {
			domain = 'news18.com';
			secure = '';
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
			
if ( navigator.appName.indexOf("Microsoft")==-1 )
{
         var per_day_cap=0;
          if(getCookie('IBNFlyingAd_300x250')){
            var per_day_cap =getCookie('IBNFlyingAd_300x250');
        }
            if(per_day_cap < 4){
				  
				document.write("<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} .cls.close {  background: #fff none repeat scroll 0 0; padding: 2px;}</style>");
		document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() {var  win_widgh=$(window).width();if(win_widgh>=600){$('.fixBtm').animate({ bottom:0, left:0 },2000);}else{$('.fixBtm').css({'display': 'none'});}$('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
		document.write("<div class='fixBtm fly-ad'><a href='javas"+"cript:void(0);' class='cls close'>close</a><div id='News18/News18_Ros/News18_Ros_Flying' style='height:250px; width:300px;'><sc"+"ript type='text/javasc"+"ript'>googletag.cmd.push(function() { googletag.display('News18/News18_Ros/News18_Ros_Flying'); });</sc"+"ript></div></div>");
		        per_day_cap=parseInt(parseInt(per_day_cap)+1);
                
                setCookie('IBNFlyingAd_300x250',per_day_cap,1);
            }
}
</script>
<!-- flying ads code ends here -->
<!--Mobile ad script-->
<script type="text/javascript">
if(wapAdsidSticky320x50){
	getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
}
if(wapAdsINTERSTITIAL){	
	setTimeout(function() {
      // Do something after 15 seconds
	  console.log("INTERSTITIAL After 5 Seconds");
	  getAdsScripts('mobileInterstetial', wapAdsINTERSTITIAL);
	}, 5000);
}
if(wapAdsid320x50_1){
	getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
}
if(adsId1x1special){
		getAdsScripts('special_1x1', adsId1x1special);
}
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 879569914;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="0" width="0" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/879569914/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- bing -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5281114"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5281114&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!--<div id="InterstitialWEB"></div>-->

<script>
if(adsId1x1_ros){
	getAdsScripts('web1x1_ros', adsId1x1_ros);
}
</script>
<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script>
<!-- izooto notification script -->
<script>window._izq = window._izq || []; window._izq.push(["init"]);</script> 
<script> window._izq.push([ "add_tag", "English" ]); </script>
<script src="//cdn.izooto.com/scripts/203cc7e55836f166861bdf78df98665188cb21a1.js"></script>
<div id="zfef3932c-b708-468e-a2e2-24de773ab53a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/tm.js?data="+a+"'><"+"/script>")}("datalayer","zfef3932c-b708-468e-a2e2-24de773ab53a",true, 1 , 1);</script>
File is:/article-scroll-new.php
<script type="text/javascript">	var adgf_p1="31";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5; adgFtSc.src="http://adgebra.co.in/afpf/afp.js?"+adgScParam;</script>
<!--adpushup script-->
<script data-cfasync="false" type="text/javascript">(function(w, d) { var s =
d.createElement('script'); s.src = '//cdn.adpushup.com/33060/adpushup.js'; s.type
= 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] ||
d.getElementsByTagName('body')[0]).appendChild(s); })(window,
document);</script>
</body>
<iframe style='display:none' src='http://spl.zeotap.com/?zdid=75&ziid={impression_id}&zpb=News18English&env=mWeb'/> 
 </html>