<!doctype html>
<html>
<head>
<meta charset="utf-8">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'>
<title>Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement - News18</title>
<meta name="description" content="Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 
" />
<meta  name="keywords" content="Angelina Jolie, Brad Pitt, Brangelina split, hollywood" />
<meta name="news_keywords" content="Angelina Jolie, Brad Pitt, Brangelina split, hollywood">
<meta name="msapplication-starturl" content="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/><link rel="image_src" href="http://img01.ibnlive.in/ibnlive/uploads/2016/09/brangelina.jpg" />
<meta property="fb:app_id" content="283567585004547" /> 
<meta property="og:type"   content="article" /> 
 <meta property="og:title" content="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement" />
 <meta property="og:url" content="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" />
<meta property="og:site_name" content="News18"/> 
<meta property="og:description" content="Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 
" />
<meta id="ibn:title" content="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement"/>
<meta id="ibn:image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/09/brangelina.jpg"/>
<meta id="ibn:cid" content="1326759"/> 
<meta id="ibn:link" content="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html"/> 
<meta id="ibn:description" content="Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 
"/>
<meta name="subsection" content="Movies News"/>
<meta itemprop="name" content="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement">
<meta itemprop="description" content="Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 
">
<meta itemprop="image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/09/brangelina.jpg">
<meta itemprop="publisher" content="News18"/>
<meta itemprop="url" content="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html"/>
<meta itemprop="headline" content="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement"/>
<meta itemprop="inLanguage" content="English"/>
<meta itemprop="articleSection" content="Movies"/>
<meta name="tweetmeme-title" content="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement"/>
 <meta property="og:image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/09/brangelina.jpg" /> 
<meta property="fb:admins" content="503334673"/>
<meta property="fb:pages" content="31867849201" />
<meta property="fb:page_id" content="31867849201"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cnnnews18" />
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"> </script>
<script src="http://vuukle.com/js/endlessVuukle.js"></script>
<meta name="twitter:title" content="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement" />
<meta name="twitter:description" content="Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 
" />
<meta name="twitter:image" content="http://img01.ibnlive.in/ibnlive/uploads/2016/09/brangelina.jpg" />
<meta property="article:published_time" content="2016-12-23T15:43:56+05:30" />
<meta property="article:modified_time" content="2016-12-23T15:43:56+05:30" />

<meta property="og:updated_time" content="2016-12-23T15:43:56+05:30" />

<link rel="canonical" href="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" />

<link rel="amphtml" href="http://www.news18.com/amp/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html">


<!--Meta Tags End-->

<!--json ld-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html"
  },
  "headline": "Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement",
  "articleBody":"
Los Angeles: Actor Brad Pitt has fired back in his bitter custody battle with his estranged wife Angelina Jolie over their six children by requesting to have their divorce proceedings sealed.


Pitt&#039;s team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 


They claim Jolie &quot;exposed&quot; the star couple&#039;s six children &quot;by making public the names of their therapists and other mental health professionals&quot; and allege she &quot;has no self-regulating mechanism to preclude sensitive information from being placed in the public record&quot;. 


The papers say Jolie, &quot;appears to be determined to ignore even agreed upon standards relating to the children&#039;s best interest&quot;, and ask Judge Richard J. Burdge Jr to grant a motion sealing the case.


A hearing is scheduled for January 17.


A source close to Jolie told pagesix.com the couple had agreed days ago to seal the documents and that Pitt&#039;s papers were unnecessary. 


But a source from Pitt&#039;s team said: &quot;If they&#039;d agreed to that, there would be no need for a hearing on January 17.&quot;

 ",
   "articleSection": "Movies",
  "image": {
    "@type": "ImageObject",
    "url": "http://img01.ibnlive.in/ibnlive/uploads/2016/09/brangelina.jpg",
    "height": 522,
    "width": 696
  },
  "datePublished": "2016-12-23T15:43:56+05:30",
  "dateModified": "2016-12-23T15:43:56+05:30",
  "author": {
    "@type": "Person",
    "name": "IANS"
  },
   "publisher": {
    "@type": "Organization",
    "name": "News18",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.news18.com/images/Logo.png",
      "width": 154,
      "height": 40
    }
  },
  "description": "Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. 
",
  "keywords":"Angelina Jolie, Brad Pitt, Brangelina split, hollywood"
}
</script>

<script>
function hitGaview(){
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  
// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});  
	
	
	ga('create', 'UA-156703-3', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 2});
	ga('send', 'pageview', {
		'dimension1':''
	});

  }
hitGaview();
  function hitComscore(){  
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<script>
  (function() {
        window._w18hn = "IBN";
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'http://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/style_3.css" />
<link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/responsive.css" />
<!-- ==JS STYLE== -->
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script>
<meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="icon" href="http://static.ibnlive.in.com/pix/ibnhome/news18/favicon.ico" />
<script  async src="//player.h-cdn.com/loader.js?customer=network18"></script>
<script>
$(document).ready(function(){	
winW = $(window).width();
	$('.nav_bar').click(function() {
	$(this).toggleClass("open");
		if ($('.navigation_responsive').hasClass('slidenav')){
			 $('.navigation_responsive').removeClass('slidenav');
             $('.navigation_responsive').animate({ left: '-220' }, 400);
			 $('.navwrap ul li span').removeClass("showmenu");
			 $('.navwrap ul li ul').hide();
        } else {
			 $('.navigation_responsive').addClass('slidenav');
             $('.navigation_responsive').animate({ left: '0' }, 400);
          }
  });
  $(".sroll-hide").hide();	
//HEADER FIXED WITH SCROLL
if($(window).width() >=1024)
	{
$(window).scroll(function(){
		if ($(window).scrollTop() >= 157) {
		   $('nav').addClass('fixed-header');
		   $('.sroll-hide').fadeIn('1000');
		   //$('.navigation li a').css({'padding': '14px'})
		}
		else if($(window).scrollTop() < 157){
		   $('nav').removeClass('fixed-header');
		   $('.sroll-hide').fadeOut('1000');
		   //$('.navigation li a').css({'padding': '14px 20px'})
		}
	
 });
}
});
</script>

<!--Chartbeat account code-->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--End OF Chartbeat account code--> 
				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
				</script>

				<script>
 window._w18_config={uid:20831,domain:"news18.com",autono:'1326759',sections:'Movies',byline:''};
</script>
<script type='text/javascript'>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</script>

<style>
.disnon{display:none;}
</style>
<script>
$('.disnon').hide();
</script>
<!-- Endless Scroll code goes -->

<script type="text/javascript">
  var related_Ids =["1326788","1326727","1326738"];
  var ua = 'web';
	var isMobile = {
		Android: function() {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function() {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function() {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function() {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function() {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function() {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
	
</script>
<script type='text/javascript'>
$(document).ready(function () {
	if (!navigator.userAgent.match(/Android/i) &&
	 !navigator.userAgent.match(/webOS/i) &&
	 !navigator.userAgent.match(/iPhone/i) &&
	 !navigator.userAgent.match(/iPod/i) &&
	 !navigator.userAgent.match(/iPad/i) &&
	 !navigator.userAgent.match(/Blackberry/i)) {
		$('#div-clmb-ctn-217951-1').addClass('colombia');
		$('#div-clmb-ctn-217952-1').addClass('colombia');
	} else {
		$('#div-clmb-ctn-217953-1').addClass('colombia');
	}
});
</script>
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"> </script>
<script src="http://vuukle.com/js/endlessVuukle.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script>
<script src="/js/scroll.js?t=1482491728"></script>
<style>
.bx-next{   
	position: absolute;
    top: 6px;
    right: 0;
    background: url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat 0 0;
    width: 29px;
    height: 36px;
    z-index: 2;
	text-indent: -9999px;
}
.bx-prev{ 
	position: absolute;
    top: 6px;
    left: 0;
    background: url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat 0 0;
    width: 29px;
    height: 36px;
    z-index: 2;
	text-indent: -9999px;
}
.lghtact{ background:#ddd}

#infinite-scroll{position:fixed; bottom:0px; left:0px; width:100%; background:#fff; border-top:1px solid #ebebeb; overflow:hidden; bottom:-50px; z-index:1}
#infinite-scroll .ifslarrow{position:absolute; top:6px; left:0; background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat 0 0; width:29px; height:36px; z-index:2; display:none}
#infinite-scroll .ifsrarrow{position:absolute; top:6px; right:0; background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat 0 0; width:29px; height:36px; z-index:2; display:none}
#infinite-scroll:hover .ifslarrow, #infinite-scroll:hover .ifsrarrow{display:block}
#infinite-scroll ul{ /*width:1000% */} 
#infinite-scroll ul li{font-size:14px; color:#000; padding:16px 10px; border-left:8px solid #ee1b24; float:left; position:relative; overflow:hidden; text-overflow:ellipsis; width:2%; white-space:nowrap; box-sizing:border-box }
#infinite-scroll ul li.act{background:#ccc}	
#infinite-scroll ul li.dact{opacity:0.4}
#infinite-scroll ul li span{width:0%; display:inline-block; background:rgba(00, 00, 00, 0.2); position:absolute; top:0; left:0; height:100%}

@media only screen and (max-width:600px){
#infinite-scroll{ display:none!important}
#infinite-scroll .ifslarrow, #infinite-scroll .ifsrarrow{display:block}
#infinite-scroll .ifslarrow, #infinite-scroll .ifsrarrow{width:24px; height:29px; background-size:24px; top:11px}
}
</style>

</head>
<body>
<div id="main">
<!--Web 1000x50 banner top-->
<div class="top-ad" id="topad1000x50"></div>
<script type="text/javascript">
	/*funtion for search box in header*/
	$(document).ready(function(){	
		$('.sbtn').on('click', function(){
			$('.exp-search').slideToggle();
		});
		$('.sclose').on('click', function(){
			$('.exp-search').slideUp();
		});

	$('ul.subnav li:first-child').click(function(){
		$(this).find('span').toggleClass('close');
	})

	$("ul.subnav li:first-child").click(function(){
		$("ul.subnav li em").toggleClass("addcls");
		$(".nav-rgt-inside-links").slideToggle('fast');
		});
		
	//for mobile header
	
	  $(".mbl-nav").click(function(){
		$(".mobile-bg").toggle();
		$(".mbl-nav").addClass("afterclick");
		$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
		$("body").addClass("ovrflhdn");
		$(".mbl-nav-clbx").css({"display":"block"});
	});
	
	 $(".mbl-nav-clbx").click(function(){
	$(".mbl-nav-clbx").css({"display":"none"});
	$(".mbl-nav").removeClass("afterclick");
	$(".mobile-bg").toggle();
	$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
	$("body").removeClass("ovrflhdn");
	 });
	
 $(".mobile-bg").click(function(){
	$(".mbl-nav-clbx").css({"display":"none"});
	$(".mbl-nav").removeClass("afterclick");
	$(".mobile-bg").toggle();
	$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
	});
	
		$('.srch-for-mbl').on('click', function(){
			$('.exp-search-formobile').slideToggle();
		});

	});
</script>

<!--mobile header start-->
<aside class="mbl-nav"></aside>
<aside class="mbl-nav-clbx"></aside>
<article class="mobile-header">
<aside class="srch-for-mbl"><a href="javascript:void(0);"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/search-icon.png" alt="Search"/></a></aside>
<aside class="logo-for-mbl"><a href="/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/news18-main.png"/></a></aside>
</article>

<div class="mobile-bg"></div>
<article class="mobile-navigation">
<article class="mbl-arrow-switch">
<aside class="mbl-switch"><a href="http://hindi.news18.com/?pfrom=news18eng-hp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a></aside>
</article>

<article class="mobile-navigation-list">
<ul class="mbl-nav-list">
    <li><a href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li></ul>
<ul class="mbl-subnav-list">
    <li><a href="/power-circuit/">Gossip</a></li><li><a href="/footballnext/">Footballnext</a></li><li><a href="/immersive/">Immersive</a></li><li><a href="/photogallery/">Photos</a></li><li><a href="/world/">World</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/blogs/">Blogs</a></li><li><a href="/livetv/?">Live TV</a></li><li><a href="/shows/">TV Shows</a></li><li><a href="/videos/">TV Videos</a></li><li><a href="/news/">Latest News</a></li><li><a href="http://www.news18.com/business/">Business</a></li><li><a href="http://www.news18.com/podcast/">Podcast</a></li><li><a href="/newstopics/demonetisation.html"  class="slnav">Demonetisation</a></li><li><a href="/immersive/"  class="slnav">Immersive</a></li><li><a href="/news/"  class="slnav">Latest News</a></li><li><a href="/cricketnext/series/india-vs-england-2016-17.html" target="_blank" class="slnav">India vs Eng</a></li><li><a href="http://news18.com/power-circuit/"  class="slnav">Gossip</a></li><li><a href="/podcast/"  class="slnav">Podcast</a></li><li><a href="http://compareindia.news18.com/"  class="slnav">Compare India</a></li><li><a href="/swagphoneiscoming/"  class="slnav">#SWAGphoneIsComing</a></li></ul>
</article>
</article>

<!--google search for mobile -->
<div class="exp-search-formobile exp-formobile">
					<div class="expinner">
					<script>
					  (function() {
						var cx = '017500531210951933434:xmqutf8eyba';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					
					<gcse:search></gcse:search>
					</div>
			   </div>
<!--google search for mobile -->
<!--mobile header end-->
<header>
	<div class="clearfix outer"><a href="/" class="n18-india-logo fleft"></a>
		<div class="fright topad">
			<!--728x90 banner top-->
			<div class="header-add" id="headerAds728x90"></div>		
		</div>
	</div>
</header>

<nav>
					<div class="outer clearfix">
					<a href="/" class="stky-logo fleft sroll-hide"></a>
					<ul class="fleft nav-box clearfix"><li><a class="pleft" href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li></ul><div class="gsearch-box">
			<!--google search -->
			<div class="exp-search exp">
				<div class="expinner">
					<script>
						(function() {
							var cx = "017500531210951933434:xmqutf8eyba";
							var gcse = document.createElement("script");
							gcse.type = "text/javascript";
							gcse.async = true;
							gcse.src = "https://cse.google.com/cse.js?cx=" + cx;
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:search></gcse:search>
				</div>
			</div>
			<!--google search -->
			</div><ul class="subnav fright clearfix">
				<li><a href="javascript:void(0);">All Sections <em></em></a></li>
				<li><a href="javascript:void(0);" class="search-icon sbtn"></a></li>
				<li><a href="/livetv/"><span class="livetv"></span><br /> LIVE TV</a> </li>
			</ul>
				<div class="nav-rgt-inside-links">
					   <div class="social-links">
								<a href="https://www.facebook.com/cnnnews18/" target="_blank;" class="social-sprite hfb-icon"></a>
								<a href="https://plus.google.com/+cnnnews18" target="_blank;" class="social-sprite hg-icon"></a>
								<a href="https://twitter.com/CNNnews18" target="_blank;" class="social-sprite htw-icon"></a>
								<a href="https://www.instagram.com/cnnnews18/" target="_blank;" class="social-sprite hins-icon"></a>
								<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank;" class="social-sprite hu-icon"></a>
							</div>
						<div class="sub-nav clearfix">
							<ul class="h-links clearfix"><li><a href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li><li><a href="/power-circuit/">Gossip</a></li><li><a href="/footballnext/">Footballnext</a></li><li><a href="/immersive/">Immersive</a></li><li><a href="/photogallery/">Photos</a></li><li><a href="/world/">World</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/blogs/">Blogs</a></li><li><a href="/livetv/?">Live TV</a></li><li><a href="/shows/">TV Shows</a></li><li><a href="/videos/">TV Videos</a></li><li><a href="/news/">Latest News</a></li><li><a href="http://www.news18.com/business/">Business</a></li><li><a href="http://www.news18.com/podcast/">Podcast</a></li></ul>
							
							<div class="b-link clearfix">
								<a href="/newstopics/demonetisation.html" >Demonetisation</a><a href="/immersive/" >Immersive</a><a href="/news/" >Latest News</a><a href="/cricketnext/series/india-vs-england-2016-17.html" target="_blank">India vs Eng</a><a href="http://news18.com/power-circuit/" >Gossip</a><a href="/podcast/" >Podcast</a><a href="http://compareindia.news18.com/" >Compare India</a><a href="/swagphoneiscoming/" >#SWAGphoneIsComing</a>	   
							<div class="switch-text">
								<a href="http://hindi.news18.com?pfrom=news18eng-hp" target="_blank;"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a>
							</div>
							</div>                
						</div>
					</div>
				</div>
			</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
    	<ul class="fleft clearfix">
        	<li><a href="/newstopics/demonetisation.html" >Demonetisation</a></li><li><a href="/immersive/" >Immersive</a></li><li><a href="/news/" >Latest News</a></li><li><a href="/cricketnext/series/india-vs-england-2016-17.html" target="_blank">India vs Eng</a></li><li><a href="http://news18.com/power-circuit/" >Gossip</a></li><li><a href="/podcast/" >Podcast</a></li><li><a href="http://compareindia.news18.com/" >Compare India</a></li><li><a href="/swagphoneiscoming/" >#SWAGphoneIsComing</a></li>        </ul>		
		<div class="fright page-share"><a href="http://hindi.news18.com/?pfrom=news18eng-hp" target="_blank;"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a></div>
    </div>
</div>	

<!--Mobile ad top banner-->
<div id="mobilTop300x50" style="padding-top:20px;"></div>	
        <!--ARTICLE PAGE start-->
        	<div class="outer artouter">
            	<div class="section-blog" id="content_1326759">	
					
					<!--PREVIOUS/NEXT : START--->
												<!--<a class="article_arrow larrow" href="http://www.news18.com/news/movies/monas-boyfriend-feels-manu-is-creating-misunderstanding-in-their-relationship-1326738.html">
								<span class="sprite_img article_pvrarrow"></span> 
								<span class="txt_box">Mona's Boyfriend Feels Manu is Creating Misunderstanding in Their Relationship</span>
							</a> -->
											<!--	<a class="article_arrow rarrow" href="http://www.news18.com/news/movies/ms-dhoni-the-untold-story-sarbjit-make-it-to-oscars-long-list-1326727.html">
								<span class="txt_box">MS Dhoni: The Untold Story, Sarbjit Make It to Oscars Long List</span>
								<span class="sprite_img1 article_nxtarrow"></span> 
							</a> -->
						
					

									    <!--PREVIOUS/NEXT : END--->		

                  <!-- infinite scroll-->
												<div id="infinite-scroll" class="scroll-paginate">
							<!--<a href="#" class="ifslarrow fixnxt" data-dir="left"></a>
							<a href="#" class="ifsrarrow fixnxt" data-dir="right"></a> -->
							<ul id="relatedarticles" class="bxslider">
							<li id="paginav1" data-id="1326759" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)" >Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement</a><span class="scroll_progress"></span></li><li id="paginav2" data-id="1326788" data-order="3" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">SRK, Karan Johar to Host 62nd Jio Filmfare Awards 2017</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="1326727" data-order="4" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">MS Dhoni: The Untold Story, Sarbjit Make It to Oscars Long List</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="1326738" data-order="5" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">Mona's Boyfriend Feels Manu is Creating Misunderstanding in Their Relationship</a><span class="scroll_progress"></span></li>							</ul>
						</div>
											<!-- infinite scroll-->

				  
                	<div class="section-blog-left resLiftSideFull"> 
					
					<div class="article-sbox" id="content_1326759">
					
                      <div class="section-blog-left-aricle article_page clearfix" id="page1" data-url="/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" data-title="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement" data-id="1326759" data-next="http://www.news18.com/news/movies/srk-karan-johar-to-host-62nd-jio-filmfare-awards-2017-1326788.html">
						 
						 <div class="brade_crum abrdacrum" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							
								<a href="http://www.news18.com/" itemprop="url">
									<span itemprop="title">News18</span>
								</a> &raquo;
							
							
								<a href="http://www.news18.com/movies/" itemprop="url">		<span itemprop="title">Movies</span>
								</a>
							
							<div class="read-story"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/clock.png">1-min read</div>
						</div>
												
                        	<h1>Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement</h1>							                             
                             <div class="clearfix">
                             <div class="author fleft">							 
							 <p>
							
						    <a href="/agency/ians.html">IANS</a>
																			 </p>
							                              
                                <span><strong>First published:</strong> December 23, 2016, 3:43 PM IST																	
									| <strong>Updated:</strong> 1 hour ago																	</span>
                             </div>
                             
                             <div class="fright shre-icon">
                             	<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html&t=Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a>
								
                                <a href="http://twitter.com/share?text=Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement&url=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
								
                                <a href="https://plus.google.com/share?url=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a>
								
                                <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a>
								
								 <a href="whatsapp://send?text=Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement - http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a>
								
                             </div>
                             </div>
                                                        	<div class="articleimg"><img src="http://img01.ibnlive.in/ibnlive/uploads/875x584/jpg/2016/09/brangelina.jpg" alt="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement" title="Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement"/><h5> File photo of the former couple. Image: Reuters Pictures</h5>
								</div>
								<!--<div class="mnone">
									<a target="_blank" href="https://www.bitgiving.com/helpsaveavishi"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new-helpsaveavishi-875x50.jpg" style="margin-bottom:10px"></a>
								</div>-->
								<div class="mnone" id="webad1x1hovver"></div>
															
								<script>
								function collapse(){
									
								
								  $('.qr').toggle(500, function() {
      // change the button text according to the state of the "#idd" 
      if ($('.qr').is(':visible')) {
       $(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-uparrow.gif)");
              } else {
        $(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-downarrow.gif)");

      }
    });
								}
								</script>

								 
								 
                             <div id="article_body"><p><strong>Los Angeles:</strong> Actor Brad Pitt has fired back in his bitter custody battle with his estranged wife Angelina Jolie over their six children by requesting to have their divorce proceedings sealed.</p><p>Pitt's team in California Superior Court papers have accused Jolie of releasing details of their temporary custody agreement through her recent court filings in the case. </p><p>They claim Jolie "exposed" the star couple's six children "by making public the names of their therapists and other mental health professionals" and allege she "has no self-regulating mechanism to preclude sensitive information from being placed in the public record". </p><p>The papers say Jolie, "appears to be determined to ignore even agreed upon standards relating to the children's best interest", and ask Judge Richard J. Burdge Jr to grant a motion sealing the case.</p><p>A hearing is scheduled for January 17.</p><p>A source close to Jolie told pagesix.com the couple had agreed days ago to seal the documents and that Pitt's papers were unnecessary. </p><p>But a source from Pitt's team said: "If they'd agreed to that, there would be no need for a hearing on January 17."</p><style>@media only screen and (max-width:740px) { .quote-box{font-size:18px; line-height:30px; color:#505050; margin-top:30px; padding:22px 20px 20px 70px; position:relative; font-style:italic; font-weight:bold}.special-text{font-size:24px;  line-height:32px; color:#505050; margin:20px 40px 20px 20px; border-left:8px solid #ee1b24; padding:10px 10px 10px 15px; font-style:italic; font-weight:bold}.quote-box img{width:60px; left:6px}.quote-box .quote-nam{font-size:16px; color:#5f5f5f; padding-top:30px; text-align:right; font-weight:normal}.quote-box .quote-nam span{font-weight:bold; color:#ee1b24}}</style>							 
							 			
		
			<div class="tag">
				<ul><li><a href="http://www.news18.com/newstopics/angelina-jolie.html">Angelina Jolie</a></li><li><a href="http://www.news18.com/newstopics/brad-pitt.html">Brad Pitt</a></li><li><a href="http://www.news18.com/newstopics/brangelina-split.html">Brangelina split</a></li><li><a href="http://www.news18.com/newstopics/hollywood.html">hollywood</a></li></ul>			</div> 
			<!--Recommende stories on footer-->
			<!--<div class="mnone">-->
							<!--</div>-->
							 </div>
							 					
                        </div>
						
                      <!-- <div class="reations_nav mnone"><a href="javascript:void(0);" id="diqusWid">Reactions<i></i></a></div>-->
					  
					
						 <div id="div-clmb-ctn-217951-1" style="float:left;min-height:2px;width:100%;" data-slot="217951" data-position="1" data-section="0"></div>
					   <div id="div-clmb-ctn-217952-1" style="float:left;min-height:2px;width:100%;" data-slot="217952" data-position="1" data-section="0"></div>
					   
					   <div id="div-clmb-ctn-217953-1" style="float:left;min-height:2px;width:100%;" data-slot="217953" data-position="1" data-section="0"></div>
					   
					<div class="mobile_ad">
											</div>
   						<div class="wrapper">  
					  
					  <!-- vuukle comments div -->
	
						
                        <div id="vuukle_div1326759" data-article-id="1326759"></div>
                       





<script language="JavaScript">
VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
VUUKLE_COMMENT_BOX_HIDE = true;
OVERRIDE_VUUKLE_URL = 'http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html';
         invokeVuukleComments($("#vuukle_div1326759"),"807373cb-b024-4073-8d81-b23afdf31d29","Connection, Close","Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement","en","1000","001d42","",VUUKLE_CUSTOM_TEXT); 

    </script>
	

		 <div class="edas-box shre-icon">							
                             	<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html&t=Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a>
								
                                <a href="http://twitter.com/share?text=Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement&url=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
								
                                <a href="https://plus.google.com/share?url=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a>
								
                                <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a>
								
								 <a href="whatsapp://send?text=Brad Pitt Slams Angelina Jolie for Releasing Details of Custody Agreement - http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a>
							
							 </div>

                        <!-- Related Stories Block : START -->
						  
                        <!-- Related Stories Block : END -->                         
                                                        <!--         <div class="vspacer fleft">                            	
									<div class="OUTBRAIN" data-src="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" data-widget-id="AR_3" data-ob-template="News18" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://www.news18.com/news/movies/brad-pitt-slams-angelina-jolie-for-releasing-details-of-custody-agreement-1326759.html" data-widget-id="AR_4" data-ob-template="News18" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
                            </div> -->
							
							<!--crowdy news-->
					
						
                        </div>
						
						 <!-- Disqus Block : START-->
                        <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none">
						
				
                        </div>
                       
            		</div>
					
					
					
					
					
					
					

            	</div>
                    <!--RIGHTSIDE-->
					
                     <div class="section-blog-right resRightSide">
<!--Web 300x600 right ad-->
<div class="add" id="rightad300x600"></div>
<!--mobile ad 320x340-->
<div class="mobile_ad">
<div id="mobileAdsnative320x340"></div>							
</div>
<div style="clear:both"></div>
<div class="mnone">
<style>
	.fon-box{padding:20px 0}
	.fon-box h2{padding-bottom:10px; font-size:22px; color:#101010; font-weight:bold}
	.fon-box ul{border:1px solid #eee; padding-bottom:0 10px; list-style:none;}
	.fon-box ul li{padding-bottom:12px; font-size:14px; line-height:20px; border-bottom:0;}
	.fon-box ul li:first-child{padding-top:5px}
	.fon-box ul li img{float:left; padding:4px 10px 0 0}
	.fon-box ul li a{color:#000}
	.fon-box ul li span a{color:#787878; font-size:12px}
	* html .clearfix {height: 1%}
	.clearfix:after{content:"."; display:block; clear:both; visibility:hidden; line-height:0; height:0}
	*:first-child+html .clearfix {zoom:1}

	</style><div class="fon-box">
		<h2>From Our Network</h2>
		<ul>
		<li class="clearfix"><a rel="nofollow" href="http://www.firstpost.com/politics/did-rahul-gandhi-study-upa-figures-before-attacking-narendra-modi-govt-3169790.html" target="_blank"><img src="http://s1.firstpost.in/fpimages/90x60/fixed/jpg/2016/12/1_201612231130_940x355.jpeg" alt="Did Rahul Gandhi study UPA figures before attacking Narendra Modi govt?" title="Did Rahul Gandhi study UPA figures before attacking Narendra Modi govt?" width="100px;" /> </a><a rel="nofollow" href="http://www.firstpost.com/politics/did-rahul-gandhi-study-upa-figures-before-attacking-narendra-modi-govt-3169790.html" target="_blank">Did Rahul Gandhi study UPA figures before attacking Narendra Modi govt?</a>-
			<span><a rel="nofollow" href="http://www.firstpost.com/" target="_blank">FirstPost</a></span></li><li class="clearfix"><a rel="nofollow" href="http://www.firstpost.com/world/berlin-market-attack-suspect-killed-in-shootout-in-milan-italian-minister-marco-minniti-3170696.html" target="_blank"><img src="http://s1.firstpost.in/fpimages/90x60/fixed/jpg/2016/12/3_201612231528_940x355.jpeg" alt="Berlin market attack suspect killed in shootout in Milan: Italian minister Marco Minniti" title="Berlin market attack suspect killed in shootout in Milan: Italian minister Marco Minniti" width="100px;" /> </a><a rel="nofollow" href="http://www.firstpost.com/world/berlin-market-attack-suspect-killed-in-shootout-in-milan-italian-minister-marco-minniti-3170696.html" target="_blank">Berlin market attack suspect killed in shootout in Milan: Italian minister Marco Minniti</a>-
			<span><a rel="nofollow" href="http://www.firstpost.com/" target="_blank">FirstPost</a></span></li><li class="clearfix"><a rel="nofollow" href="http://www.firstpost.com/living/fish-poultry-offer-as-many-problems-to-the-human-body-as-red-meat-3163196.html" target="_blank"><img src="http://s1.firstpost.in/fpimages/90x60/fixed/jpg/2016/12/7_201612191359_940x355.jpeg" alt="Fish, poultry offer as many problems to the human body as red meat" title="Fish, poultry offer as many problems to the human body as red meat" width="100px;" /> </a><a rel="nofollow" href="http://www.firstpost.com/living/fish-poultry-offer-as-many-problems-to-the-human-body-as-red-meat-3163196.html" target="_blank">Fish, poultry offer as many problems to the human body as red meat</a>-
			<span><a rel="nofollow" href="http://www.firstpost.com/" target="_blank">FirstPost</a></span></li>			
		</ul>
	</div></div>
<div style="clear:both"></div>
<!--Web 300x250 right-->
<div id="rightad300x250"></div>								
<style>
.cls{clear:both; height:0;}
#livetv { margin-top:10px;}
</style>							

<div class="add-small">							
<!--Web 300x250 right-->
<div id="rightad300x250_2"></div>					
						
<div style="clear:both;"></div>							
</div>

<div style="clear:both"></div>
					<!--hot and trending widget-->
					<style>
						ul.hot-tranding{border:1px solid #eee; padding:10px}
						ul.hot-tranding li{padding:0 0 20px; font-size:16px; line-height:22px; color:#101010; font-weight:bold; position:relative; border-bottom:0}
						ul.hot-tranding li:last-child{padding-bottom:8px}
						ul.hot-tranding li a{color:#101010}
						ul.hot-tranding li span a{font-size:12px; font-weight:bold; text-transform:uppercase; color:#ec1c23; display:block}
						ul.hot-tranding li span.hnt-vicon{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/hpwidget/video-icon.png") no-repeat scroll 0 0; position:absolute; top:10px; left:10px; width:44px; height:45px}
					</style>
										<div class="mnone">
					<h2 class="title vspacer">Recommended For You</h2>
					<ul class="hot-tranding">
						<li><a href="http://www.news18.com/cricketnext/news/shami-likely-to-miss-england-odis-as-a-precaution-coach-1326703.html"><img src="http://img01.ibnlive.in/ibnlive/uploads/278x185/jpg/2016/12/shami-getty.jpg" alt="Shami Likely to Miss England ODIs As a Precaution: Coach" title="Shami Likely to Miss England ODIs As a Precaution: Coach"/></a>
							<span><a href="http://www.news18.com/cricketnext/news/shami-likely-to-miss-england-odis-as-a-precaution-coach-1326703.html">OUT OF ACTION?</a></span><a href="http://www.news18.com/cricketnext/news/shami-likely-to-miss-england-odis-as-a-precaution-coach-1326703.html">Shami Likely to Miss England ODIs As a Precaution: Coach</a></li><li><a href="http://www.news18.com/cricketnext/news/bcci-vs-lodha-current-situation-not-in-interest-of-cricketers-says-anurag-thakur-1326761.html"><img src="http://img01.ibnlive.in/ibnlive/uploads/278x185/jpg/2016/12/lodha-thakur-getty-87851.jpg" alt="BCCI vs Lodha: Current Situation Not in Interest of Cricketers, Says Anurag Thakur" title="BCCI vs Lodha: Current Situation Not in Interest of Cricketers, Says Anurag Thakur"/></a>
							<span><a href="http://www.news18.com/cricketnext/news/bcci-vs-lodha-current-situation-not-in-interest-of-cricketers-says-anurag-thakur-1326761.html">CLOCK IS TICKING</a></span><a href="http://www.news18.com/cricketnext/news/bcci-vs-lodha-current-situation-not-in-interest-of-cricketers-says-anurag-thakur-1326761.html">BCCI vs Lodha: Current Situation Not in Interest of Cricketers, Says Anurag Thakur</a></li><li><a href="http://www.news18.com/news/movies/celebs-review-dangal-hail-aamir-khans-movie-as-film-of-the-year-1326587.html"><img src="http://img01.ibnlive.in/ibnlive/uploads/278x185/jpg/2016/12/dangal2.jpg" alt="Celebs Review Dangal, Hail Aamir Khan's Movie As Film of The Year" title="Celebs Review Dangal, Hail Aamir Khan's Movie As Film of The Year"/></a>
							<span><a href="http://www.news18.com/news/movies/celebs-review-dangal-hail-aamir-khans-movie-as-film-of-the-year-1326587.html">#MustWatch</a></span><a href="http://www.news18.com/news/movies/celebs-review-dangal-hail-aamir-khans-movie-as-film-of-the-year-1326587.html">Celebs Review Dangal, Hail Aamir Khan's Movie As Film of The Year</a></li><li><a href="http://www.news18.com/news/buzz/najeeb-jung-resigns-as-delhis-lieutenant-governor-heres-what-twitter-has-to-say-1326678.html"><img src="http://img01.ibnlive.in/ibnlive/uploads/278x185/jpg/2016/11/Najeeb-Jung-pti-875.jpg" alt="Najeeb Jung Resigns As Delhi's L-G, Here's What Twitter Has To Say" title="Najeeb Jung Resigns As Delhi's L-G, Here's What Twitter Has To Say"/></a>
							<span><a href="http://www.news18.com/news/buzz/najeeb-jung-resigns-as-delhis-lieutenant-governor-heres-what-twitter-has-to-say-1326678.html">Sudden move</a></span><a href="http://www.news18.com/news/buzz/najeeb-jung-resigns-as-delhis-lieutenant-governor-heres-what-twitter-has-to-say-1326678.html">Najeeb Jung Resigns As Delhi's L-G, Here's What Twitter Has To Say</a></li><li><a href="http://www.news18.com/news/auto/bajaj-dominar-400-vs-ktm-duke-390-vs-royal-enfield-himalayan-a-comparison-1326320.html"><a href="http://www.news18.com/news/auto/bajaj-dominar-400-vs-ktm-duke-390-vs-royal-enfield-himalayan-a-comparison-1326320.html"><span class="hnt-vicon"></span></a><img src="http://img01.ibnlive.in/ibnlive/uploads/278x185/jpg/2016/12/news18105.jpg" alt="Bajaj Dominar 400 Vs KTM Duke 390 Vs Royal Enfield Himalayan: A Comparison" title="Bajaj Dominar 400 Vs KTM Duke 390 Vs Royal Enfield Himalayan: A Comparison"/></a>
							<span><a href="http://www.news18.com/news/auto/bajaj-dominar-400-vs-ktm-duke-390-vs-royal-enfield-himalayan-a-comparison-1326320.html">400cc Battle</a></span><a href="http://www.news18.com/news/auto/bajaj-dominar-400-vs-ktm-duke-390-vs-royal-enfield-himalayan-a-comparison-1326320.html">Bajaj Dominar 400 Vs KTM Duke 390 Vs Royal Enfield Himalayan: A Comparison</a></li>					</ul>
					</div>
					<!--hot and trending widget end-->    
             </div>
			 
			 
			 <div class="section-blog" id="content_1326788"></div><div class="section-blog" id="content_1326727"></div><div class="section-blog" id="content_1326738"></div>			 
			 
			 
			 
			 </div>
			 <div class="content-add vspacer" id="ads728x90_Footer"></div>
			 </div>
            <!--FOOTER-->
			<script>
				$(window).load(function(){
					//responsive1();						
				});
				$(window).one().resize(function () {
					//responsive1();
				});

				function responsive1(){
					var winW = jQuery(window).width();
					if(winW < 768){
						jQuery("#reactions-top ul").addClass('slider');
						jQuery(".boottom-list ul").addClass('promoted');
					}

					$('.slider').bxSlider({
						mode: 'vertical',
						startSlide:0,
						pager:true,
						controls:false	
					});
						
					$(".promoted").bxSlider({
					  minSlides: 2,
					  maxSlides: 4,
					  startSlide: 0,
					  slideWidth: 140,
					  slideMargin: 5,
					  moveSlides:2,
					  infiniteLoop:false,
					  hideControlOnEnd:true,
					  auto:false
					});
				}
			
			</script>
			<script>
$(document).keydown(function(e){
    if (e.keyCode == 39) { 
       $('span.article_nxtarrow').trigger('click');
    }

    else if (e.keyCode == 37) {
         $('span.article_pvrarrow').trigger('click');
    }
});

$("#diqusWid").click(function() {
    $('html,body').animate({
        scrollTop: $(".reaction_wrap").offset().top},
        'slow');
});

</script>
<script>
	$("#article_body > p:nth-child(2)").after('<div class="mnone" id="adsdiv875x35"></div><div class="mobile_ad" id="3d_ads" style="text-align:center; margin-top:10px;"></div>');
	
	/* $("#article_body > p:nth-child(3)").after('<div id="3d_ads" class="mnone" style="text-align:center; margin-top:10px;"></div>'); */
	
if(adsId300x600_1){
	getAdsScripts('rightad300x600', adsId300x600_1);
}
if(adsId1242x600){
	getAdsScripts('expando', adsId1242x600);
}
if(adsId728x90_Footer){
	getAdsScripts('ads728x90_Footer', adsId728x90_Footer);
}
if(adsId728x90){
	getAdsScripts('headerAds728x90', adsId728x90);
}
if(adsId300x250_1){
	getAdsScripts('rightad300x250', adsId300x250_1);
}
if(adsId300x250_2){
	getAdsScripts('rightad300x250_2', adsId300x250_2);
}
if(wapAdsnative320x340){
	getAdsScripts('mobileAdsnative320x340', wapAdsnative320x340);
}
if(adsId875x35){
	getAdsScripts('adsdiv875x35', adsId875x35);
}
if(adsId1x1hovver){
	getAdsScripts('webad1x1hovver', adsId1x1hovver);
}
if(wapAds3D_Banner){
	getAdsScripts('3d_ads', wapAds3D_Banner);
}

if(wapAds320x285_Native){
		getAdsScripts('wapAds320x285_Native', wapAds320x285_Native);
}

</script>

<!---Yahoo Native Ad for News18--->


<script type="text/javascript">
  var sectionCode = sectionCode || [];

  sectionCode.push("1464cc99-eff6-440e-a82f-de0dd6ce19a3");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();
</script>

<!---Yahoo Native Ad--->


<!--Mobile ad bottom banner 300x250-->
<div id="mobil300x250" style="text-align:center; margin-top:10px;"></div>

<!--Mobile ad sticky footer-->
<div style="position:fixed; bottom: 0;left: -10px;width: 100%; z-index:99999;"> 
 <div id="mobilSticky300x50" style="width:300px; margin:0 auto" ></div>
</div>

<div class="mobile_ad" id="special_1x1"></div>
<div class="clearfix"></div>
<footer>
	<div class="outer clearfix ftbox">
    	<a href="http://www.news18.com/" class="fnews18-logo fleft"></a>
        <div class="flinks fleft">
        	<a href="/about_us.php">About Us</a>
            <a href="/privacy_policy.php">Privacy Policy</a>
			<a href="/disclaimer.php">Disclaimer</a>
			<a href="/contact_us.php">Contact Us</a>
            <a href="/rss/">Sitemap</a>
            <a href="/complaint.php">Complaint Redressal</a>
            <a href="http://godigital.in.com/contactUs.php" target="_blank">Advertise With Us</a>
        </div>
        <div class="fright fshre">
        	<a href="https://www.facebook.com/cnnnews18/" target="_blank" class="fficon"></a>
            <a href="https://plus.google.com/+cnnnews18/posts" target="_blank" class="fgpicon"></a>
            <a href="https://twitter.com/CNNnews18" target="_blank" class="fticon"></a>
            <a href="https://www.instagram.com/cnnnews18/" target="_blank" class="fins-icon"></a>
            <a href="http://www.youtube.com/subscription_center?add_user=ibnlive" target="_blank" class="fyticon"></a>
        </div>
    </div>
    
    <div class="fmid">
    	<div class="outer clearfix">
        <div class="topic fleft"> 
        	<h2>sections</h2>
            <ul>
            	<li><a href="/india/">India</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
                <li><a href="http://english.pradesh18.com/" target="_blank">States</a></li>
                <li><a href="/tech/">Tech</a></li>
                <li><a href="/politics/">Politics</a></li>
                <li><a href="/auto/">Auto</a></li>
                <li><a href="/sports/">Sports</a></li>
                <li><a href="/ivideos/">iVideos</a></li>
                <li><a href="/footballnext/">Football</a></li>
                <li><a href="/power-circuit/">Power Circuit</a></li>
            </ul>
            </div>
        <div class="fletest-news fleft">
        	<h2>Latest News</h2>
            <ul>
				<li><a href=http://www.news18.com/news/world/hijacked-libyan-plane-lands-in-malta-with-118-people-onboard-1326810.html>Hijacked Libyan Plane Lands in Malta With 118 People Onboard</a></li><li><a href=http://www.news18.com/news/politics/why-is-aap-warming-up-to-one-time-nemesis-najeeb-jung-1326803.html>Why is AAP Warming up to One-time Nemesis Najeeb Jung?</a></li><li><a href=http://www.news18.com/news/lifestyle/the-most-instagrammed-cities-across-the-world-1326671.html>The Most Instagrammed Cities Across The World</a></li><li><a href=http://www.news18.com/news/sports/28-russians-face-action-over-sochi-doping-ioc-1326798.html>28 Russians Face Action Over Sochi Doping: IOC</a></li><li><a href=http://www.news18.com/news/movies/srk-karan-johar-to-host-62nd-jio-filmfare-awards-2017-1326788.html>SRK, Karan Johar to Host 62nd Jio Filmfare Awards 2017</a></li>            </ul>
        </div>
        
        <div class="fwatch-live fleft">
        	<h2>Watch LIVE</h2>
            <ul class="clearfix">
            	<li><a href="/livetv/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/fnew18-logo.png" alt="" /></a></li>
                <li><a href="http://hindi.news18.com/livetv/" target="_blank"><img src="http://static.ibnlive.com/pix/ibnhome/news18/news18india/news18-india-footer.png" alt="" /></a></li>
                <li><a href="http://www.ibnlokmat.tv/live-tv" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/floc-icon.png" alt="" /></a></li>
                <li><a href="http://hindi.pradesh18.com/live-tv/etv-rajasthan/" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/etv-logo.png" alt="" /></a></li>
            </ul>
        </div>
        </div>
        
        <div class="from-network">
        	<div class="outer">
            	<h3><span>From</span> Network18 <img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/farrow.png" alt="" /></h3>
                <ul class="clearfix">
                <li><a href="http://hindi.news18.com/" target="_blank">News18 India</a></li>
                <li><a href="/cricketnext/">CricketNext  </a></li>
                <li><a href="http://english.pradesh18.com/" target="_blank">News18 States </a></li>
                <li><a href="http://hindi.pradesh18.com/" target="_blank">Pradesh18 </a></li>
                <li><a href="http://bengali.pradesh18.com/" target="_blank">Bangla News </a></li>
                <li><a href="http://gujarati.pradesh18.com/" target="_blank">Gujarati News </a></li>
                <li><a href="http://urdu.pradesh18.com/" target="_blank">Urdu News </a></li>
                <li><a href="http://www.ibnlokmat.tv/" target="_blank">Marathi News </a></li>
                <li><a href="http://www.topperlearning.com/" target="_blank">Topper </a></li>
                <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
                <li><a href="http://www.firstpost.com/" target="_blank">Firstpost  </a></li>
                <li><a href="http://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
                <li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
                <li><a href="http://www.mtvindia.com/" target="_blank">MTV India </a></li>
                <li><a href="http://www.in.com/" target="_blank">In.com </a></li>
                <li><a href="http://www.burrp.com/" target="_blank">Burrp </a></li>
                </ul>
            </div>
        </div>
        
        <div class="fbottom-txt"><div class="outer">
        CNN name, logo and all associated elements ® and © 2016 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
        </div>
    </div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved.</div>
            <!--FOOTER/END-->                  
</div>
<!--mobile interstitial-->
<div id="mobileInterstetial"></div>
<!-- web interstitial -->



<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18//js/jquery.awesomeCloud-0.2.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.auto-complete.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
	
	var winWidth = jQuery(window).width();
	if(winWidth > 600){		
		$("#tagcloud").awesomeCloud({
			"size" : {
				"grid" : 9,
				"factor" : 1
			},
			"options" : {
				"color" : "random-dark",
				"rotationRatio" : 0.35
			},
			"shape" : "square"
		});			
	}				
	
});
</script>


<!-- flying ads code starts here -->

<script>
function setCookie( name, value, expires) {
			domain = 'news18.com';
			secure = '';
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
			
if ( navigator.appName.indexOf("Microsoft")==-1 )
{
         var per_day_cap=0;
          if(getCookie('IBNFlyingAd_300x250')){
            var per_day_cap =getCookie('IBNFlyingAd_300x250');
        }
            if(per_day_cap < 4){
				  

		document.write("<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} .cls.close {  background: #fff none repeat scroll 0 0; padding: 2px;}</style>");
		document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() {var  win_widgh=$(window).width();if(win_widgh>=600){$('.fixBtm').animate({ bottom:0, left:0 },2000);}else{$('.fixBtm').css({'display': 'none'});}$('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
		document.write("<div class='fixBtm fly-ad'><a href='javas"+"cript:void(0);' class='cls close'>close</a><div id='News18/News18_Movies/News18_Movies_Internal/News18_Movies_Internal_Flying_300x250' style='height:250px; width:300px;'><sc"+"ript type='text/javasc"+"ript'>googletag.cmd.push(function() { googletag.display('News18/News18_Movies/News18_Movies_Internal/News18_Movies_Internal_Flying_300x250'); });</sc"+"ript></div></div>");
        per_day_cap=parseInt(parseInt(per_day_cap)+1);
                
                setCookie('IBNFlyingAd_300x250',per_day_cap,1);
            }

}


</script>
<!-- flying ads code ends here -->


<!--Mobile ad script-->
<script type="text/javascript">

if(wapAdsidSticky320x50){
	getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
}
if(wapAdsINTERSTITIAL){
	getAdsScripts('mobileInterstetial', wapAdsINTERSTITIAL);
}
if(wapAdsid320x50_1){
	getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
}
if(adsId1x1special){
		getAdsScripts('special_1x1', adsId1x1special);
}
</script>
<!--<div style="padding-bottom:50px;"></div>-->


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="news18.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 879569914;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="0" width="0" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/879569914/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- bing -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5281114"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5281114&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>

<!-- Facebook Conversion Code for Registrations - Network 18 -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1658065174519093');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1658065174519093&ev=PageView&noscript=1"
/></noscript>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1010273;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>
<script type="text/javascript" src="http://adunits.datawrkz.com/tms/data/placement/placement_82.min.js"></script>


<!--<div id="InterstitialWEB"></div>-->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64675; //CHANGE THIS
    _sf_async_config.domain = 'news18.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'movies'; //CHANGE THIS
    _sf_async_config.authors = 'IANS'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!--<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script> 
</body>
</html>

<script>
$(window).scroll(function() {
	var pos_high1 = $('.tag').position().top;	
	var wtop1 = $(window).scrollTop();
	if (wtop1 >= pos_high1){
		$('.fly-ad').hide();
	}
	else{
		$('.fly-ad').show();
	}
});
</script>


<div id="adsparc-iv"></div>
<SCRIPT SRC="http://adsvr2.adsparc.net/ttj?id=9410073&cb=%%CACHEBUSTER%%" TYPE="text/javascript"></SCRIPT>
<script async type="text/javascript" src="//d2qz7ofajpstv5.cloudfront.net/sc.js"></script>
<script type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/IBNPopUnder.js?ver=6 '></script>