<!doctype html>
<html>
<head>
<meta charset="utf-8">
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'>
<title>1st Republican Replacement for Obamacare Presented - News18</title>
<meta name="description" content="Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare." />
<meta  name="keywords" content="donald trump, Obamacare, republican" />
<meta name="news_keywords" content="donald trump, Obamacare, republican">
<meta name="msapplication-starturl" content="http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/><link rel="image_src" href="http://img01.ibnlive.in/ibnlive/uploads/2017/01/donald-trump1.jpg" />
<meta property="fb:app_id" content="283567585004547" /> 
<meta property="og:type"   content="article" /> 
 <meta property="og:title" content="1st Republican Replacement for Obamacare Presented" />
 <meta property="og:url" content="http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" />
<meta property="og:site_name" content="News18"/> 
<meta property="og:description" content="Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare." />
<meta id="ibn:title" content="1st Republican Replacement for Obamacare Presented"/>
<meta id="ibn:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/01/donald-trump1.jpg"/>
<meta id="ibn:cid" content="1339959"/> 
<meta id="ibn:link" content="http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html"/> 
<meta id="ibn:description" content="Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare."/>
<meta name="subsection" content="health and fitness News"/>
<meta itemprop="name" content="1st Republican Replacement for Obamacare Presented">
<meta itemprop="description" content="Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare.">
<meta itemprop="image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/01/donald-trump1.jpg">
<meta itemprop="publisher" content="News18"/>
<meta itemprop="url" content="http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html"/>
<meta itemprop="headline" content="1st Republican Replacement for Obamacare Presented"/>
<meta itemprop="inLanguage" content="English"/>
<meta itemprop="articleSection" content="health and fitness"/>
<meta name="tweetmeme-title" content="1st Republican Replacement for Obamacare Presented"/>
 <meta property="og:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/01/donald-trump1.jpg" /> 
<meta property="fb:admins" content="503334673"/>
<meta property="fb:pages" content="31867849201" />
<meta property="fb:page_id" content="31867849201"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cnnnews18" />
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"> </script>
<script src="http://vuukle.com/js/endlessVuukle.js"></script>
<meta name="twitter:title" content="1st Republican Replacement for Obamacare Presented" />
<meta name="twitter:description" content="Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare." />
<meta name="twitter:image" content="http://img01.ibnlive.in/ibnlive/uploads/2017/01/donald-trump1.jpg" />
<meta property="article:published_time" content="2017-01-24T11:34:23+05:30" />
<meta property="article:modified_time" content="2017-01-24T11:34:23+05:30" />

<meta property="og:updated_time" content="2017-01-24T11:34:23+05:30" />

<link rel="canonical" href="http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" />

<link rel="amphtml" href="http://www.news18.com/amp/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html">


<!--Meta Tags End-->

<!--json ld-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.news18.com/news/health-and-fitness/1st-republican-replacement-for-obamacare-presented-1339959.html"
  },
  "headline": "1st Republican Replacement for Obamacare Presented",
  "articleBody":"
Two Republican senators presented on Monday their party&#039;s first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare.


The plan, introduced by Senators Bill Cassidy and Susan Collins, contains less drastic changes than some Republican proposals, to the point that it could win the backing of some Democrats should it be sent to Congress for approval, EFE news reported.


According to the senators&#039; bill, much of Obamacare&#039;s taxes would be maintained in order to provide funding for the replacement plan, while giving states the choice of keeping the existing system or not.


Under the bill, known as the Patient Freedom Act, state legislatures would have the option of keeping Obamacare within their respective territories, with all its subsidies, mandates and protection for people with pre-existing conditions.


Other states, the senators said, could choose an alternative plan that would offer a uniform tax credit linked to a healthcare savings account to help people pay for a basic, less complete medical insurance policy, EFE news added.


Lawmakers hope the ability of Democratic states to keep Obamacare will add enough Democratic votes in favour of the legislation to reach the 60 votes needed for Senate approval.


&quot;At some point in this process, we&#039;re going to need a bill that can get 60 votes...So, California and New York, you love Obamacare? You can keep it,&quot; Cassidy said with reference to historically Democratic states that support the ACA.


However, the plan is far from achieving a consensus among Republicans, and was swiftly rejected by the Senate&#039;s Democratic minority leader Chuck Schumer.


&quot;While I sympathise with my two colleagues whom I respect a great deal and who understand that repeal without replace would be devastating for our country, their proposal would create chaos, not affordable care, for millions of Americans,&quot; Schumer said in a statement.


The plan could also face the rejection of conservatives, who have been inflexible about repealing all of Obamacare, even its taxes.


Republicans, inspired by the arrival of Donald Trump to the White House, began the legislative process to repeal Obama&#039;s Affordable Care Act several weeks ago, yet this is the first document to offer a concrete alternative to the existing healthcare system.

 ",
   "articleSection": "health and fitness",
  "image": {
    "@type": "ImageObject",
    "url": "http://img01.ibnlive.in/ibnlive/uploads/2017/01/donald-trump1.jpg",
    "height": 522,
    "width": 696
  },
  "datePublished": "2017-01-24T11:34:23+05:30",
  "dateModified": "2017-01-24T11:34:23+05:30",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "News18",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.news18.com/images/Logo.png",
      "width": 154,
      "height": 40
    }
  },
  "description": "Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare.",
  "keywords":"donald trump, Obamacare, republican"
}
</script>

<script>
function hitGaview(){
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  
// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});  
	
	
	ga('create', 'UA-156703-3', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 2});
	ga('send', 'pageview', {
		'dimension1':''
	});

  }
hitGaview();
  function hitComscore(){  
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<script>
  (function() {
        window._w18hn = "IBN";
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'http://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
<link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/style_3.css" />
<link rel="stylesheet" href="http://ns.ibnlive.in.com/js/news18/css/responsive.css" />
<!-- ==JS STYLE== -->
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script>
<meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="icon" href="http://static.ibnlive.in.com/pix/ibnhome/news18/favicon.ico" />
<script  async src="//player.h-cdn.com/loader.js?customer=network18"></script>
<script>
$(document).ready(function(){	
winW = $(window).width();
	$('.nav_bar').click(function() {
	$(this).toggleClass("open");
		if ($('.navigation_responsive').hasClass('slidenav')){
			 $('.navigation_responsive').removeClass('slidenav');
             $('.navigation_responsive').animate({ left: '-220' }, 400);
			 $('.navwrap ul li span').removeClass("showmenu");
			 $('.navwrap ul li ul').hide();
        } else {
			 $('.navigation_responsive').addClass('slidenav');
             $('.navigation_responsive').animate({ left: '0' }, 400);
          }
  });
  $(".sroll-hide").hide();	
//HEADER FIXED WITH SCROLL
if($(window).width() >=1024)
	{
$(window).scroll(function(){
		if ($(window).scrollTop() >= 157) {
		   $('nav').addClass('fixed-header');
		   $('.sroll-hide').fadeIn('1000');
		   //$('.navigation li a').css({'padding': '14px'})
		}
		else if($(window).scrollTop() < 157){
		   $('nav').removeClass('fixed-header');
		   $('.sroll-hide').fadeOut('1000');
		   //$('.navigation li a').css({'padding': '14px 20px'})
		}
	
 });
}
});
</script>

<!--Chartbeat account code-->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--End OF Chartbeat account code--> 
				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
				</script>

				<script>
 window._w18_config={uid:20831,domain:"news18.com",autono:'1339959',sections:'health and fitness',byline:''};
</script>
<script type='text/javascript'>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</script>

<style>
.disnon{display:none;}
</style>
<script>
$('.disnon').hide();
</script>
<!-- Endless Scroll code goes -->

<script type="text/javascript">
  var related_Ids =[];
  var ua = 'web';
	var isMobile = {
		Android: function() {
			return navigator.userAgent.match(/Android/i);
		},
		BlackBerry: function() {
			return navigator.userAgent.match(/BlackBerry/i);
		},
		iOS: function() {
			return navigator.userAgent.match(/iPhone|iPad|iPod/i);
		},
		Opera: function() {
			return navigator.userAgent.match(/Opera Mini/i);
		},
		Windows: function() {
			return navigator.userAgent.match(/IEMobile/i);
		},
		any: function() {
			return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
		}
	};
	
</script>
<script type='text/javascript'>
$(document).ready(function () {
	if (!navigator.userAgent.match(/Android/i) &&
	 !navigator.userAgent.match(/webOS/i) &&
	 !navigator.userAgent.match(/iPhone/i) &&
	 !navigator.userAgent.match(/iPod/i) &&
	 !navigator.userAgent.match(/iPad/i) &&
	 !navigator.userAgent.match(/Blackberry/i)) {
		$('#div-clmb-ctn-217951-1').addClass('colombia');
		$('#div-clmb-ctn-217952-1').addClass('colombia');
	} else {
		$('#div-clmb-ctn-217953-1').addClass('colombia');
	}
});
</script>
<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
</script>
<script src="http://vuukle.com/js/vuukle.js" type="text/javascript"> </script>
<script src="http://vuukle.com/js/endlessVuukle.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.bxslider.js"></script>
<script src="/js/scroll.js?t=1485248786"></script>
<style>
.bx-next{   
	position: absolute;
    top: 6px;
    right: 0;
    background: url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat 0 0;
    width: 29px;
    height: 36px;
    z-index: 2;
	text-indent: -9999px;
}
.bx-prev{ 
	position: absolute;
    top: 6px;
    left: 0;
    background: url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat 0 0;
    width: 29px;
    height: 36px;
    z-index: 2;
	text-indent: -9999px;
}
.lghtact{ background:#ddd}

#infinite-scroll{position:fixed; bottom:0px; left:0px; width:100%; background:#fff; border-top:1px solid #ebebeb; overflow:hidden; bottom:-50px; z-index:1}
#infinite-scroll .ifslarrow{position:absolute; top:6px; left:0; background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat 0 0; width:29px; height:36px; z-index:2; display:none}
#infinite-scroll .ifsrarrow{position:absolute; top:6px; right:0; background:url(http://img01.ibnlive.in/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat 0 0; width:29px; height:36px; z-index:2; display:none}
#infinite-scroll:hover .ifslarrow, #infinite-scroll:hover .ifsrarrow{display:block}
#infinite-scroll ul{ /*width:1000% */} 
#infinite-scroll ul li{font-size:14px; color:#000; padding:16px 10px; border-left:8px solid #ee1b24; float:left; position:relative; overflow:hidden; text-overflow:ellipsis; width:2%; white-space:nowrap; box-sizing:border-box }
#infinite-scroll ul li.act{background:#ccc}	
#infinite-scroll ul li.dact{opacity:0.4}
#infinite-scroll ul li span{width:0%; display:inline-block; background:rgba(00, 00, 00, 0.2); position:absolute; top:0; left:0; height:100%}

@media only screen and (max-width:600px){
#infinite-scroll{ display:none!important}
#infinite-scroll .ifslarrow, #infinite-scroll .ifsrarrow{display:block}
#infinite-scroll .ifslarrow, #infinite-scroll .ifsrarrow{width:24px; height:29px; background-size:24px; top:11px}
}
</style>

</head>
<body>
<div id="main">
<!--Web 1000x50 banner top-->
<div class="top-ad" id="topad1000x50"></div>
<script type="text/javascript">
	/*funtion for search box in header*/
	$(document).ready(function(){	
		$('.sbtn').on('click', function(){
			$('.exp-search').slideToggle();
		});
		$('.sclose').on('click', function(){
			$('.exp-search').slideUp();
		});

	$('ul.subnav li:first-child').click(function(){
		$(this).find('span').toggleClass('close');
	})

	$("ul.subnav li:first-child").click(function(){
		$("ul.subnav li em").toggleClass("addcls");
		$(".nav-rgt-inside-links").slideToggle('fast');
		});
		
	//for mobile header
	
	  $(".mbl-nav").click(function(){
		$(".mobile-bg").toggle();
		$(".mbl-nav").addClass("afterclick");
		$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
		$("body").addClass("ovrflhdn");
		$(".mbl-nav-clbx").css({"display":"block"});
	});
	
	 $(".mbl-nav-clbx").click(function(){
	$(".mbl-nav-clbx").css({"display":"none"});
	$(".mbl-nav").removeClass("afterclick");
	$(".mobile-bg").toggle();
	$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
	$("body").removeClass("ovrflhdn");
	 });
	
 $(".mobile-bg").click(function(){
	$(".mbl-nav-clbx").css({"display":"none"});
	$(".mbl-nav").removeClass("afterclick");
	$(".mobile-bg").toggle();
	$(".mobile-navigation").animate({width: 'toggle'}, 'slow');
	});
	
		$('.srch-for-mbl').on('click', function(){
			$('.exp-search-formobile').slideToggle();
		});

	});
</script>

<!--mobile header start-->
<aside class="mbl-nav"></aside>
<aside class="mbl-nav-clbx"></aside>
<article class="mobile-header">
<aside class="srch-for-mbl"><a href="javascript:void(0);"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/search-icon.png" alt="Search"/></a></aside>
<aside class="logo-for-mbl"><a href="/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/news18-main.png"/></a></aside>
</article>

<div class="mobile-bg"></div>
<article class="mobile-navigation">
<article class="mbl-arrow-switch">
<!--<aside class="mbl-switch"><a href="http://hindi.news18.com/?pfrom=news18eng-hp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a></aside>-->
</article>

<article class="mobile-navigation-list">
<ul class="mbl-nav-list">
<div class="language-box">
	<a href="http://www.news18.com/" class="act"><span class="lang-eng language-sprite"></span></a>
	<a href="http://hindi.news18.com/"><span class="lang-hind language-sprite"></span></a>
	<a href="http://bengali.news18.com/"><span class="lang-bangla language-sprite"></span></a>
	<a href="http://urdu.news18.com/"><span class="lang-urdu language-sprite"></span></a>
	<a href="http://gujarati.news18.com/"><span class="lang-gujrati language-sprite"></span></a>
</div>
    <li><a href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li></ul>
<ul class="mbl-subnav-list">
    <li><a href="/travel/">Travel</a></li><li><a href="/football/">Football</a></li><li><a href="/food/">Food</a></li><li><a href="/photogallery/">Photos</a></li><li><a href="/world/">World</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/blogs/">Blogs</a></li><li><a href="/livetv/">Live TV</a></li><li><a href="/shows/">TV Shows</a></li><li><a href="/videos/">TV Videos</a></li><li><a href="/news/">Latest News</a></li><li><a href="http://www.news18.com/business/">Business</a></li><li><a href="/health-and-fitness/">Health And Fitness</a></li><li><a href="/podcast/">Podcast</a></li><li><a href="/news/"  class="slnav"><b>Latest News</b></a></li><li><a href="/union-budget-2017/"  class="slnav">Budget 2017</a></li><li><a href="http://news18.com/power-circuit/"  class="slnav">Gossip</a></li><li><a href="http://compareindia.news18.com/"  class="slnav">Compare India</a></li><li><a href="http://www.news18.com/newstopics/australian-open-2017.html"  class="slnav">Australian Open</a></li><li><a href="http://www.news18.com/newstopics/hil-2017.html"  class="slnav">Hockey League</a></li><li><a href="/swagphoneiscoming/"  class="slnav">#SWAGphoneHonor6X</a></li></ul>
</article>
</article>

<!--google search for mobile -->
<div class="exp-search-formobile exp-formobile">
					<div class="expinner">
					<script>
					  (function() {
						var cx = '017500531210951933434:xmqutf8eyba';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					
					<gcse:search></gcse:search>
					</div>
			   </div>
<!--google search for mobile -->
<!--header -->
<style>
	.glbl-nav{background:#f5f5f5; height:30px; line-height:30px; border-top:3px solid #e1261d; width:100%}
	.language{ padding-top:0}
	.language li{padding:0 12px; float:left}
	.language li:first-child{ padding-left:0}
	.language li.act{background:#e1261d}
	.language li:first-child.act{background:#e1261d; padding:0 12px}
	.lng-sprite_img{background: url(http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/lng-sprite_img.png) no-repeat 0 0; display: inline-block; height:17px !important}

	.lenglish{background-position:0px 4px; width: 44px; }
	.lenglish.act{background-position:0px -12px; }

	.lhindi {background-position:-47px 4px; width: 22px; }

	.lgujrati{background-position:-71px 2px; width: 42px; }
	.lgujrati.act{background-position:-71px -15px;}

	.lurdu{background-position:-115px 2px;  width: 20px; }
	.lurdu.act{background-position:-115px -15px;}

	.lbangla{background-position:-136px 3px;  width:35px; }
	.lbangla.act{background-position:-136px -12px;}

	.glbl-nav-r{}
	.glbl-nav-r img{ vertical-align:middle; margin-left:25px; position:relative;top:-2px}
	header{border-top:none}

	.language-box{padding:10px}
	.language-box a{display:inline-black; margin:0 10px 10px 0; width:82px; text-align:center; padding:6px 0 7px; background:#e2e2e2; display:inline-block}
	.language-box a:hover, .language-box a.act{background:#ee1b24}

	.language-sprite{background:url(http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/language-sprite.png) no-repeat 0 0; display:inline-block}
	.lang-eng{background-position:-7px -8px; width:59px; height:11px}
	.lang-eng:hover, .language-box a.act span.lang-eng{background-position:-82px -8px}

	.lang-hind{background-position:-7px -28px; width:31px; height:20px}
	.lang-hind:hover, .language-box a.act span.lang-hind{background-position:-82px -28px; width:31px; height:20px}

	.lang-bangla{background-position:-7px -56px; width:40px; height:15px}
	.lang-bangla:hover, .language-box a.act span.lang-bangla{background-position:-82px -56px; width:40px; height:15px}

	.lang-urdu{background-position:-7px -75px; width:33px; height:17px}
	.lang-urdu:hover, .language-box a.act span.lang-urdu{background-position:-82px -75px; width:33px; height:17px}

	.lang-gujrati{background-position:-7px -95px; width:45px; height:20px}
	.lang-gujrati:hover, .language-box a.act span.lang-gujrati{background-position:-82px -95px; width:45px; height:20px}

	@media only screen and (max-width:600px) {
		.glbl-nav{display:none !important}
		}
</style>


<!--top nav -->
<div class="glbl-nav">
	<div class="outer clearfix">
		<ul class="language fleft">
			<li class="act"><a href="http://www.news18.com/" class="lng-sprite_img lenglish act"></a></li>
			<li><a href="http://hindi.news18.com/" target="_blank" class="lng-sprite_img lhindi"></a></li>
			<li><a href="http://gujarati.news18.com/" target="_blank" class="lng-sprite_img lgujrati"></a></li>
			<li><a href="http://urdu.news18.com/" target="_blank" class="lng-sprite_img lurdu"></a></li>
			<li><a href="http://bengali.news18.com/" target="_blank" class="lng-sprite_img lbangla"></a></li>
		</ul>

		<div class="glbl-nav-r fright">
			<a href="https://www.facebook.com/cnnnews18/" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/fb-nw.png" title="Follow on Facebook"></a>
			<a href="https://twitter.com/CNNnews18" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/tw-nw.png" title="Follow on Twitter"></a>
			<a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/app-nw.png" title="News18 for iPhone"></a>
			<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/top-nav/an-nw.png" title="News18 for Android"></a>
		</div>
	</div>
</div>
<!--top nav -->
<!--mobile header end-->
<header>
	<div class="clearfix outer"><a href="/" class="n18-india-logo fleft"></a>
		<div class="fright topad">
			<!--728x90 banner top-->
			<div class="header-add" id="headerAds728x90"></div>		
		</div>
	</div>
</header>

<nav>
					<div class="outer clearfix">
					<a href="/" class="stky-logo fleft sroll-hide"></a>
					<ul class="fleft nav-box clearfix"><li><a class="pleft" href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li></ul><div class="gsearch-box">
			<!--google search -->
			<div class="exp-search exp">
				<div class="expinner">
					<script>
						(function() {
							var cx = "017500531210951933434:xmqutf8eyba";
							var gcse = document.createElement("script");
							gcse.type = "text/javascript";
							gcse.async = true;
							gcse.src = "https://cse.google.com/cse.js?cx=" + cx;
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:search></gcse:search>
				</div>
			</div>
			<!--google search -->
			</div><ul class="subnav fright clearfix">
				<li><a href="javascript:void(0);">All Sections <em></em></a></li>
				<li><a href="javascript:void(0);" class="search-icon sbtn"></a></li>
				<li><a href="/livetv/"><span class="livetv"></span><br /> LIVE TV</a> </li>
			</ul>
				<div class="nav-rgt-inside-links">
					   <div class="social-links">
								<a href="https://www.facebook.com/cnnnews18/" target="_blank;" class="social-sprite hfb-icon"></a>
								<a href="https://plus.google.com/+cnnnews18" target="_blank;" class="social-sprite hg-icon"></a>
								<a href="https://twitter.com/CNNnews18" target="_blank;" class="social-sprite htw-icon"></a>
								<a href="https://www.instagram.com/cnnnews18/" target="_blank;" class="social-sprite hins-icon"></a>
								<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank;" class="social-sprite hu-icon"></a>
							</div>
						<div class="sub-nav clearfix">
							<ul class="h-links clearfix"><li><a href="/">Home</a></li><li><a href="/india/">India</a></li><li><a href="/politics/">Politics</a></li><li><a href="/movies/">Movies</a></li><li><a href="/tech/">Tech</a></li><li><a href="/auto/">Auto</a></li><li><a href="/buzz/">Buzz</a></li><li><a href="/ivideos/"><div style="text-transform:none !important;">iVideos</div></a></li><li><a href="/cricketnext/">Cricketnext</a></li><li><a href="/sports/">Sports</a></li><li><a href="/travel/">Travel</a></li><li><a href="/football/">Football</a></li><li><a href="/food/">Food</a></li><li><a href="/photogallery/">Photos</a></li><li><a href="/world/">World</a></li><li><a href="/lifestyle/">Lifestyle</a></li><li><a href="/blogs/">Blogs</a></li><li><a href="/livetv/">Live TV</a></li><li><a href="/shows/">TV Shows</a></li><li><a href="/videos/">TV Videos</a></li><li><a href="/news/">Latest News</a></li><li><a href="http://www.news18.com/business/">Business</a></li><li><a href="/health-and-fitness/">Health And Fitness</a></li><li><a href="/podcast/">Podcast</a></li></ul>
							
							<div class="b-link clearfix">
								<a href="/news/" ><b>Latest News</b></a><a href="/union-budget-2017/" >Budget 2017</a><a href="http://news18.com/power-circuit/" >Gossip</a><a href="http://compareindia.news18.com/" >Compare India</a><a href="http://www.news18.com/newstopics/australian-open-2017.html" >Australian Open</a><a href="http://www.news18.com/newstopics/hil-2017.html" >Hockey League</a><a href="/swagphoneiscoming/" >#SWAGphoneHonor6X</a>	   
							
							</div>                
						</div>
					</div>
				</div>
			</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
    	<ul class="fleft clearfix">
        	<li><a href="/news/" ><b>Latest News</b></a></li><li><a href="/union-budget-2017/" >Budget 2017</a></li><li><a href="http://news18.com/power-circuit/" >Gossip</a></li><li><a href="http://compareindia.news18.com/" >Compare India</a></li><li><a href="http://www.news18.com/newstopics/australian-open-2017.html" >Australian Open</a></li><li><a href="http://www.news18.com/newstopics/hil-2017.html" >Hockey League</a></li><li><a href="/swagphoneiscoming/" >#SWAGphoneHonor6X</a></li>        </ul>		
		<!--<div class="fright page-share"><a href="http://hindi.news18.com/?pfrom=news18eng-hp" target="_blank;"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/megamenu/switch.png" /></a></div>-->
    </div>
</div>	

<!--Mobile ad top banner-->
<div id="mobilTop300x50" style="padding-top:20px;"></div>	
        <!--ARTICLE PAGE start-->
        	<div class="outer artouter">
            	<div class="section-blog" id="content_1339959">	
					
					<!--PREVIOUS/NEXT : START--->
												<!--<a class="article_arrow larrow" href="http://www.news18.com/news/health and fitness/ugandans-invent-smart-jacket-to-diagnose-pneumonia-1339678.html">
								<span class="sprite_img article_pvrarrow"></span> 
								<span class="txt_box">Ugandans Invent 'Smart Jacket' to Diagnose Pneumonia</span>
							</a> -->
											<!--	<a class="article_arrow rarrow" href="http://www.news18.com/news/health and fitness/glucose-may-cut-induced-labour-duration-in-childbirth-1339964.html">
								<span class="txt_box">Glucose May Cut Induced Labour Duration in Childbirth</span>
								<span class="sprite_img1 article_nxtarrow"></span> 
							</a> -->
						
					

									    <!--PREVIOUS/NEXT : END--->		

                  <!-- infinite scroll-->
											<!-- infinite scroll-->

				  
                	<div class="section-blog-left resLiftSideFull">

					
					<!-- top cricket widget -->
					
					<style>
					#top_strip_cricket_widget{display:none; background:#f4f4f4}
					#cnwidget{border: 1px solid #dfdfdf; position: relative; height: 48px; margin: 0px 0 10px; padding:0 149px 0 118px;}
					#cnwidget h2{font-size:30px; font-weight: normal; color: #a7a7a7; height: 41px; background: #474747; text-transform: uppercase; padding:4px 10px; text-align: right; line-height: 18px; position: absolute; top: 0; left: 0}
					#cnwidget h2 span{font-size: 11px; color:#fff; display: block}
					#cnwidget .cn-inner{position: relative; padding: 6px 54px 3px; background: #f4f4f4; border-top: 1px solid #fff}
					#cnwidget .cn-inner .cnlbox{overflow: hidden}
					#cnwidget .cn-inner .cnlbox ul{display: flex;}
					#cnwidget .cn-inner .cnlbox ul li{font-size: 11px; color: #7f7f7f; font-weight: normal}
					#cnwidget .cn-inner .cnlbox ul li strong{font-weight: bold; text-transform: uppercase}
					#cnwidget .cn-inner .cnlbox ul li .cnteam-box{width: 50%; padding: 1px 20px 0; box-sizing: border-box; font-size: 20px; font-weight: normal; color: #474747; text-transform: uppercase; float: left; margin-top: 4px; line-height: 19px}
					#cnwidget .cn-inner .cnlbox ul li .cnteam-box:first-child{padding-left: 0; border-right: 2px solid #474747}
					#cnwidget .cn-inner .cnlbox ul li .cnteam-box strong{color: #e1261c; font-weight: bold}
					#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{color: #7f7f7f; font-size: 13px; font-weight: normal;text-transform:lowercase;}
					#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size: 14px}
				/*	#top_strip_cricket_widget .powered-by{position: absolute; top: 1px; right: 1px}*/
					#top_strip_cricket_widget .powered-by{position: absolute; top: 12px;right: 23px;}
					.cnlarrowbox{left:0; position:absolute; top:1px; width: 40px; height: 45px; text-align: center; border-right:1px solid #ccc;}
					.cnlarrowbox span{border-left: 2px solid #474747; border-top: 2px solid #474747; content: ""; transform: rotate(-45deg);  width: 12px; height:12px; display: inline-block; margin-top: 15px}
					.cnrarrowbox{right:0; position:absolute; top:1px; width: 40px; height: 45px; text-align: center; display: inline-block; border-left:1px solid #ccc;}
					.cnrarrowbox span{border-right: 2px solid #474747; border-bottom: 2px solid #474747; content: ""; transform: rotate(-45deg);  width: 12px; height:12px; display: inline-block; margin-top: 15px}
					#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size: 20px; color: #7d7d7d; display: inline}
					
					@media(max-width:600px){
						#top_strip_cricket_widget .powered-by{display: none}
						#cnwidget{padding: 0; height: 94px}
						#cnwidget h2{position: static; font-size: 11px; text-align: left; height: auto}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{display: block}
						.cnlarrowbox, .cnrarrowbox{width: 20px}
						#cnwidget h2 span{display: inline; padding-right: 6px}
						#cnwidget .cn-inner .cnlbox ul li{font-size: 11px}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box{font-size: 15px}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{font-size: 12px; display: block}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{font-size: 11px}
						#cnwidget .cn-inner{padding: 6px 32px 3px}
						.cnlarrowbox span{width: 10px; height: 10px; margin-left: 6px}
						.cnrarrowbox span{width: 10px; height: 10px; margin-right: 6px}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box{margin-top: 4px}
						#cnwidget .cn-inner{padding:6px 32px 5px; height: 56px}
						.cnlarrowbox, .cnrarrowbox{height: 65px}
						.cnlarrowbox span, .cnrarrowbox span{margin-top: 26px}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size: 16px}
						#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size: 13px}
					}
				</style>
				
				<div id="top_strip_cricket_widget">
					<div id="main_score_strip_top"></div>
					<div class="powered-by" style="">
						<div id="web148x33" class="mnone"></div>
					</div>
					<div style="clear: both"></div>
				</div>
				
				
				<script>
				function loadTopStripWidget(){
					$.ajax({
							type: 'GET',
							url: '/cn-widget-ajax.php',	
							success: function(posts){
							//	console.log(posts);
								if(posts!=''){
									$('div#main_score_strip_top').html(posts);
								}else{
									$('div#top_strip_cricket_widget').html('');
								}
															
							},
							error: function (error) {
								console.log("error in top strip score");
								$("#top_strip_cricket_widget").html('');
							}
					});
				}
				loadTopStripWidget();

					setInterval(function(){
						loadTopStripWidget() // this will run after every 10 seconds
					}, 30000);
				</script>


				<script>
				// function setTopScoreWidgetCss(){
				 $(document).ready(function(){
					var contener=$("#cnwidget .cn-inner .cnlbox ul")
					var count=0;
					var totel_li=contener.find("li").length; /* total li contener width*/
					var liw=100/totel_li;
					var li_width=contener.find("li").css('width', liw +'%');
					var cwidth=totel_li*100;
					//	alert(cwidth);
					contener.css('width', cwidth +'%');
					$('#top_strip_cricket_widget').show();

					$("a.cnclick").click(function(){
						var dir=$(this).data("dir")
						
						if(dir=="right"){
							count=count+1;
						}else{
							count=count-1;
						}
						if(count <0 || count>=totel_li){
						count=0;
						}
						contener.animate({marginLeft:'-'+count*100+'%'}, 500);
					});
				 });
				//}
				// setTopScoreWidgetCss();

				/* setInterval(function(){
						setTopScoreWidgetCss() // this will run after every 10 seconds
					}, 100); */
				</script>
					
					
					
					
					
					<div class="article-sbox" id="content_1339959">
					
                      <div class="section-blog-left-aricle article_page clearfix" id="page1" data-url="/news/health-and-fitness/1st-republican-replacement-for-obamacare-presented-1339959.html" data-title="1st Republican Replacement for Obamacare Presented" data-id="1339959" data-next="">
						 
						 <div class="brade_crum abrdacrum" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							
								<a href="http://www.news18.com/" itemprop="url">
									<span itemprop="title">News18</span>
								</a> &raquo;
							
							
								<a href="http://www.news18.com/health and fitness/" itemprop="url">		<span itemprop="title">health and fitness</span>
								</a>
							
							<div class="read-story"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/clock.png">2-min read</div>
						</div>
												
                        	<h1>1st Republican Replacement for Obamacare Presented</h1>							                             
                             <div class="clearfix">
                             <div class="author fleft">							 
							 <p>
							
						    <a href="/agency/.html"></a>
																			 </p>
							                              
                                <span><strong>First published:</strong> January 24, 2017, 11:34 AM IST																	
									| <strong>Updated:</strong> 3 hours ago																	</span>
                             </div>
                             
                             <div class="fright shre-icon">
                             	<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html&t=1st Republican Replacement for Obamacare Presented" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a>
								
                                <a href="http://twitter.com/share?text=1st Republican Replacement for Obamacare Presented&url=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
								
                                <a href="https://plus.google.com/share?url=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a>
								
                                <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a>
								
								 <a href="whatsapp://send?text=1st Republican Replacement for Obamacare Presented - http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a>
								
                             </div>
                             </div>
                                                        	<div class="articleimg"><img src="http://img01.ibnlive.in/ibnlive/uploads/875x584/jpg/2017/01/donald-trump1.jpg" alt="1st Republican Replacement for Obamacare Presented" title="1st Republican Replacement for Obamacare Presented"/><h5> US President Donald Trump at his oath taking ceremony. (Image: Reuters)</h5>
								</div>
								<!--<div class="mnone">
									<a target="_blank" href="https://www.bitgiving.com/helpsaveavishi"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/new-helpsaveavishi-875x50.jpg" style="margin-bottom:10px"></a>
								</div>-->
								<div class="mnone" id="webad1x1hovver"></div>
															
								<script>
								function collapse(){
									
								
								  $('.qr').toggle(500, function() {
      // change the button text according to the state of the "#idd" 
      if ($('.qr').is(':visible')) {
       $(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-uparrow.gif)");
              } else {
        $(".expup").css("background", "url(http://static.ibnlive.in.com/pix/ibnhome/news18/exp-downarrow.gif)");

      }
    });
								}
								</script>

								 
								 
                             <div id="article_body"><p>Two Republican senators presented on Monday their party's first bill to replace the Affordable Care Act signed into law by ex-President Barack Obama in 2010, under pressure from their party and recently elected US President Donald Trump to rid the nation of Obamacare.</p><p>The plan, introduced by Senators Bill Cassidy and Susan Collins, contains less drastic changes than some Republican proposals, to the point that it could win the backing of some Democrats should it be sent to Congress for approval, EFE news reported.</p><p>According to the senators' bill, much of Obamacare's taxes would be maintained in order to provide funding for the replacement plan, while giving states the choice of keeping the existing system or not.</p><p>Under the bill, known as the Patient Freedom Act, state legislatures would have the option of keeping Obamacare within their respective territories, with all its subsidies, mandates and protection for people with pre-existing conditions.</p><p>Other states, the senators said, could choose an alternative plan that would offer a uniform tax credit linked to a healthcare savings account to help people pay for a basic, less complete medical insurance policy, EFE news added.</p><p>Lawmakers hope the ability of Democratic states to keep Obamacare will add enough Democratic votes in favour of the legislation to reach the 60 votes needed for Senate approval.</p><p>"At some point in this process, we're going to need a bill that can get 60 votes...So, California and New York, you love Obamacare? You can keep it," Cassidy said with reference to historically Democratic states that support the ACA.</p><p>However, the plan is far from achieving a consensus among Republicans, and was swiftly rejected by the Senate's Democratic minority leader Chuck Schumer.</p><p>"While I sympathise with my two colleagues whom I respect a great deal and who understand that repeal without replace would be devastating for our country, their proposal would create chaos, not affordable care, for millions of Americans," Schumer said in a statement.</p><p>The plan could also face the rejection of conservatives, who have been inflexible about repealing all of Obamacare, even its taxes.</p><p>Republicans, inspired by the arrival of Donald Trump to the White House, began the legislative process to repeal Obama's Affordable Care Act several weeks ago, yet this is the first document to offer a concrete alternative to the existing healthcare system.</p><style>@media only screen and (max-width:740px) { .quote-box{font-size:18px; line-height:30px; color:#505050; margin-top:30px; padding:22px 20px 20px 70px; position:relative; font-style:italic; font-weight:bold}.special-text{font-size:24px;  line-height:32px; color:#505050; margin:20px 40px 20px 20px; border-left:8px solid #ee1b24; padding:10px 10px 10px 15px; font-style:italic; font-weight:bold}.quote-box img{width:60px; left:6px}.quote-box .quote-nam{font-size:16px; color:#5f5f5f; padding-top:30px; text-align:right; font-weight:normal}.quote-box .quote-nam span{font-weight:bold; color:#ee1b24}}</style>							 
							 			
		
			<div class="tag">
				<ul><li><a href="http://www.news18.com/newstopics/donald-trump.html">donald trump</a></li><li><a href="http://www.news18.com/newstopics/obamacare.html">Obamacare</a></li><li><a href="http://www.news18.com/newstopics/republican.html">republican</a></li></ul>			</div> 
			<!--Recommende stories on footer-->
			<!--<div class="mnone">-->
							<!--</div>-->
							 </div>
							 					
                        </div>
						
                      <!-- <div class="reations_nav mnone"><a href="javascript:void(0);" id="diqusWid">Reactions<i></i></a></div>-->
					  
					
						 <div id="div-clmb-ctn-217951-1" style="float:left;min-height:2px;width:100%;" data-slot="217951" data-position="1" data-section="0"></div>
					   <div id="div-clmb-ctn-217952-1" style="float:left;min-height:2px;width:100%;" data-slot="217952" data-position="1" data-section="0"></div>
					   
					   <div id="div-clmb-ctn-217953-1" style="float:left;min-height:2px;width:100%;" data-slot="217953" data-position="1" data-section="0"></div>
					   
					    <div style="clear:both"></div>
					   <!--mobile crowdy news-->
						<div class="mobile_ad">
						   <div data-crowdynews-widget="News18_viral-rss-horizontal"><script src="//widget.crowdynews.com/News18_viral-rss-horizontal.js" async="true"></script></div>
						</div>
						<!--mobile crowdy news end-->
						<div style="clear:both"></div>
						
					<div class="mobile_ad">
											</div>
   						<div class="wrapper">  
					  
					  <!-- vuukle comments div -->
	
						
                        <div id="vuukle_div1339959" data-article-id="1339959"></div>
                       





<script language="JavaScript">
VUUKLE_CUSTOM_TEXT = '{ "rating_text": "Give a rating:", "comment_text_0": "Leave a comment", "comment_text_1": "comment", "comment_text_multi": "comments", "stories_title": "Top Comments" }';
VUUKLE_COMMENT_BOX_HIDE = true;
OVERRIDE_VUUKLE_URL = 'http://www.news18.com/news/health-and-fitness/1st-republican-replacement-for-obamacare-presented-1339959.html';
         invokeVuukleComments($("#vuukle_div1339959"),"807373cb-b024-4073-8d81-b23afdf31d29","Connection, Close","1st Republican Replacement for Obamacare Presented","en","1000","001d42","",VUUKLE_CUSTOM_TEXT); 

    </script>
	

		 <div class="edas-box shre-icon">							
                             	<a href="http://www.facebook.com/sharer.php?u=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html&t=1st Republican Replacement for Obamacare Presented" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a>
								
                                <a href="http://twitter.com/share?text=1st Republican Replacement for Obamacare Presented&url=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
								
                                <a href="https://plus.google.com/share?url=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a>
								
                                <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a>
								
								 <a href="whatsapp://send?text=1st Republican Replacement for Obamacare Presented - http://www.news18.com/news/world/1st-republican-replacement-for-obamacare-presented-1339959.html" target="_blank" class="wapp"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a>
							
							 </div>

                        <!-- Related Stories Block : START -->
						  
                        <!-- Related Stories Block : END -->                         
                                                        <!--         <div class="vspacer fleft">                            	
									<div class="OUTBRAIN" data-src="http://www.news18.com/news/health-and-fitness/1st-republican-replacement-for-obamacare-presented-1339959.html" data-widget-id="AR_3" data-ob-template="News18" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="http://www.news18.com/news/health-and-fitness/1st-republican-replacement-for-obamacare-presented-1339959.html" data-widget-id="AR_4" data-ob-template="News18" ></div> 
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
                            </div> -->
							
							<!--crowdy news-->
					
						
                        </div>
						
						 <!-- Disqus Block : START-->
                        <div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none">
						
				
                        </div>
                       
            		</div>
					
					
					
					
					
					
					

            	</div>
                    <!--RIGHTSIDE-->
					
                     <div class="section-blog-right resRightSide">
<!--Web 300x600 right ad-->
<div class="add" id="rightad300x600"></div>
<!--mobile ad 320x340-->
<div class="mobile_ad">
<div id="mobileAdsnative320x340"></div>							
</div>
<div style="clear:both"></div>
					<!--hot and trending widget-->
					
					<style>
					.fon-box{padding:20px 0}
					.fon-box h2{padding-bottom:10px; font-size:22px; color:#101010; font-weight:bold}
					.fon-box ul{border:1px solid #eee; padding-bottom:0 10px; list-style:none;}
					.fon-box ul li{padding-bottom:12px; font-size:14px; line-height:20px; border-bottom:0;position:relative;}
					.fon-box ul li:first-child{padding-top:5px}
					.fon-box ul li img{float:left; padding:4px 10px 0 0}
					.fon-box ul li a{color:#000}
					.fon-box ul li span a{color:#787878; font-size:12px}
					* html .clearfix {height: 1%}
					.clearfix:after{content:"."; display:block; clear:both; visibility:hidden; line-height:0; height:0}
					*:first-child+html .clearfix {zoom:1}
					.fon-box ul li a span.hnt-vicon{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/video-ss.png") no-repeat scroll 0 0; position:absolute; top:55px; left:10px; width:20px; height:20px}
					.fon-box ul li a span.hnt-vicon:hover{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/video-ss-hover.png") no-repeat scroll 0 0; position:absolute; top:55px; left:10px; width:20px; height:20px}
					</style>
					
				<!--	<style>
						ul.hot-tranding{border:1px solid #eee; padding:10px}
						ul.hot-tranding li{padding:0 0 20px; font-size:16px; line-height:22px; color:#101010; font-weight:bold; position:relative; border-bottom:0}
						ul.hot-tranding li:last-child{padding-bottom:8px}
						ul.hot-tranding li a{color:#101010}
						ul.hot-tranding li span a{font-size:12px; font-weight:bold; text-transform:uppercase; color:#ec1c23; display:block}
						ul.hot-tranding li span.hnt-vicon{background:url("http://static.ibnlive.in.com/pix/ibnhome/news18/hpwidget/video-icon.png") no-repeat scroll 0 0; position:absolute; top:10px; left:10px; width:44px; height:45px}
					</style> -->
															<!--<div style="clear:both"></div>-->
					<div class="mnone">
						<div class="fon-box">
							<h2>Recommended For You</h2>
							<ul>
							<li class="clearfix">
													<a href="http://www.news18.com/cricketnext/news/virat-kohli-receives-special-gift-from-ms-dhoni-after-beating-england-1339839.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2015/12/kohli-dhoni-getty-1112-750.jpg" alt="Virat Kohli Receives Special Gift From MS Dhoni After Beating England" title="Virat Kohli Receives Special Gift From MS Dhoni After Beating England"/> </a>
													<a href="http://www.news18.com/cricketnext/news/virat-kohli-receives-special-gift-from-ms-dhoni-after-beating-england-1339839.html?pfrom=rhs-recom-foru">Virat Kohli Receives Special Gift From MS Dhoni After Beating England</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/auto/yamaha-fz-25-launched-at-rs-1-19-lakh-gets-a-249cc-engine-and-bold-styling-price-specifications-features-bookings-details-1339990.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/01/Yamaha-FZ-25.jpg" alt="Yamaha FZ 25 Launched at Rs 1.19 lakh, Gets a 249cc Engine and Bold Styling" title="Yamaha FZ 25 Launched at Rs 1.19 lakh, Gets a 249cc Engine and Bold Styling"/> </a>
													<a href="http://www.news18.com/news/auto/yamaha-fz-25-launched-at-rs-1-19-lakh-gets-a-249cc-engine-and-bold-styling-price-specifications-features-bookings-details-1339990.html?pfrom=rhs-recom-foru">Yamaha FZ 25 Launched at Rs 1.19 lakh, Gets a 249cc Engine and Bold Styling</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/movies/raees-vs-kaabil-hrithik-roshan-challenges-the-khan-supremacy-in-bollywood-1340009.html?pfrom=rhs-recom-foru"><span class="hnt-vicon"></span><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/01/raeesvskaabil.jpg" alt="Raees vs Kaabil: Hrithik Roshan Challenges the Khan Supremacy in Bollywood" title="Raees vs Kaabil: Hrithik Roshan Challenges the Khan Supremacy in Bollywood"/> </a>
													<a href="http://www.news18.com/news/movies/raees-vs-kaabil-hrithik-roshan-challenges-the-khan-supremacy-in-bollywood-1340009.html?pfrom=rhs-recom-foru">Raees vs Kaabil: Hrithik Roshan Challenges the Khan Supremacy in Bollywood</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/sports/india-still-wants-apology-for-2014-champions-trophy-incident-shahbaz-ahmad-1339749.html?pfrom=rhs-recom-foru"><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/01/pakistan-hock_2301getty875.jpg" alt="'India Still Wants Apology for 2014 Champions Trophy Incident'" title="'India Still Wants Apology for 2014 Champions Trophy Incident'"/> </a>
													<a href="http://www.news18.com/news/sports/india-still-wants-apology-for-2014-champions-trophy-incident-shahbaz-ahmad-1339749.html?pfrom=rhs-recom-foru">'India Still Wants Apology for 2014 Champions Trophy Incident'</a>
													
												</li><li class="clearfix">
													<a href="http://www.news18.com/news/buzz/this-indian-fusion-choreography-on-humma-humma-is-winning-the-internet-1340016.html?pfrom=rhs-recom-foru"><span class="hnt-vicon"></span><img src="http://img01.ibnlive.in/ibnlive/uploads/90x60/jpg/2017/01/indian-dance.jpg" alt="This Indian Fusion Choreography On Humma Humma Is Winning The Internet" title="This Indian Fusion Choreography On Humma Humma Is Winning The Internet"/> </a>
													<a href="http://www.news18.com/news/buzz/this-indian-fusion-choreography-on-humma-humma-is-winning-the-internet-1340016.html?pfrom=rhs-recom-foru">This Indian Fusion Choreography On Humma Humma Is Winning The Internet</a>
													
												</li>							</ul>
						</div>
					</div>


<div style="clear:both;"></div>


<!--Web 300x250 right-->
<div id="rightad300x250"></div>								
<style>
.cls{clear:both; height:0;}
#livetv { margin-top:10px;}
</style>							
					<div style="clear:both"></div>
<!--<div class="mnone">
</div> -->
<div class="add-small">							
<!--Web 300x250 right-->
<div id="rightad300x250_2"></div>					
						
<div style="clear:both;"></div>							
</div>

<div style="clear:both"></div>
<!--web crowdy news-->
<div class="mnone">
  <div data-crowdynews-widget="News18_viral-rss"><script src="//widget.crowdynews.com/News18_viral-rss.js" async="true"></script></div>
</div>
<!--web crowdy news end-->
<div style="clear:both"></div>

<!--video wall starts-->
<iframe src="http://www.news18.com/video-wall-category-sidebar.html" height="310" width=""> </iframe>
<div style="clear:both"></div>

					<!--hot and trending widget end-->    
             </div>
			 
			 
			 			 
			 
			 
			 
			 </div>
			 <div class="content-add vspacer" id="ads728x90_Footer"></div>
			 </div>
            <!--FOOTER-->
			<script>
				$(window).load(function(){
					//responsive1();						
				});
				$(window).one().resize(function () {
					//responsive1();
				});

				function responsive1(){
					var winW = jQuery(window).width();
					if(winW < 768){
						jQuery("#reactions-top ul").addClass('slider');
						jQuery(".boottom-list ul").addClass('promoted');
					}

					$('.slider').bxSlider({
						mode: 'vertical',
						startSlide:0,
						pager:true,
						controls:false	
					});
						
					$(".promoted").bxSlider({
					  minSlides: 2,
					  maxSlides: 4,
					  startSlide: 0,
					  slideWidth: 140,
					  slideMargin: 5,
					  moveSlides:2,
					  infiniteLoop:false,
					  hideControlOnEnd:true,
					  auto:false
					});
				}
			
			</script>
			<script>
$(document).keydown(function(e){
    if (e.keyCode == 39) { 
       $('span.article_nxtarrow').trigger('click');
    }

    else if (e.keyCode == 37) {
         $('span.article_pvrarrow').trigger('click');
    }
});

$("#diqusWid").click(function() {
    $('html,body').animate({
        scrollTop: $(".reaction_wrap").offset().top},
        'slow');
});

</script>
<script>
	$("#article_body > p:nth-child(2)").after('<div class="mnone" id="adsdiv875x35"></div><div class="mobile_ad" id="3d_ads" style="text-align:center; margin-top:10px;"></div>');
	
	/* $("#article_body > p:nth-child(3)").after('<div id="3d_ads" class="mnone" style="text-align:center; margin-top:10px;"></div>'); */
	
if(adsId300x600_1){
	getAdsScripts('rightad300x600', adsId300x600_1);
}
if(adsId1242x600){
	getAdsScripts('expando', adsId1242x600);
}
if(adsId728x90_Footer){
	getAdsScripts('ads728x90_Footer', adsId728x90_Footer);
}
if(adsId728x90){
	getAdsScripts('headerAds728x90', adsId728x90);
}
if(adsId300x250_1){
	getAdsScripts('rightad300x250', adsId300x250_1);
}
if(adsId300x250_2){
	getAdsScripts('rightad300x250_2', adsId300x250_2);
}
if(wapAdsnative320x340){
	getAdsScripts('mobileAdsnative320x340', wapAdsnative320x340);
}
if(adsId875x35){
	getAdsScripts('adsdiv875x35', adsId875x35);
}
if(adsId1x1hovver){
	getAdsScripts('webad1x1hovver', adsId1x1hovver);
}
if(wapAds3D_Banner){
	getAdsScripts('3d_ads', wapAds3D_Banner);
}

if(wapAds320x285_Native){
		getAdsScripts('wapAds320x285_Native', wapAds320x285_Native);
}
if(adsId148x33){
	getAdsScripts('web148x33', adsId148x33);
}
</script>

<!---Yahoo Native Ad for News18--->


<script type="text/javascript">
  var sectionCode = sectionCode || [];

  sectionCode.push("1464cc99-eff6-440e-a82f-de0dd6ce19a3");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();
</script>

<!---Yahoo Native Ad--->




<!--Mobile ad bottom banner 300x250-->
<div id="mobil300x250" style="text-align:center; margin-top:10px;"></div>

<!--Mobile ad sticky footer-->
<div style="position:fixed; bottom: 0;left: -10px;width: 100%; z-index:99999;"> 
 <div id="mobilSticky300x50" style="width:300px; margin:0 auto" ></div>
</div>

<div class="mobile_ad" id="special_1x1"></div>
<div class="clearfix"></div>
<footer>
	<div class="outer clearfix ftbox">
    	<a href="http://www.news18.com/" class="fnews18-logo fleft"></a>
        <div class="flinks fleft">
        	<a href="/about_us.php">About Us</a>
            <a href="/privacy_policy.php">Privacy Policy</a>
			<a href="/disclaimer.php">Disclaimer</a>
			<a href="/contact_us.php">Contact Us</a>
            <a href="/rss/">Sitemap</a>
            <a href="/complaint.php">Complaint Redressal</a>
            <a href="http://godigital.in.com/contactUs.php" target="_blank">Advertise With Us</a>
        </div>
        <div class="fright fshre">
        	<a href="https://www.facebook.com/cnnnews18/" target="_blank" class="fficon"></a>
            <a href="https://plus.google.com/+cnnnews18/posts" target="_blank" class="fgpicon"></a>
            <a href="https://twitter.com/CNNnews18" target="_blank" class="fticon"></a>
            <a href="https://www.instagram.com/cnnnews18/" target="_blank" class="fins-icon"></a>
            <a href="http://www.youtube.com/subscription_center?add_user=ibnlive" target="_blank" class="fyticon"></a>
        </div>
    </div>
    
    <div class="fmid">
    	<div class="outer clearfix">
        <div class="topic fleft"> 
        	<h2>sections</h2>
            <ul>
            	<li><a href="/india/">India</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
                <li><a href="http://english.pradesh18.com/" target="_blank">States</a></li>
                <li><a href="/tech/">Tech</a></li>
                <li><a href="/politics/">Politics</a></li>
                <li><a href="/auto/">Auto</a></li>
                <li><a href="/sports/">Sports</a></li>
                <li><a href="/ivideos/">iVideos</a></li>
                <li><a href="/footballnext/">Football</a></li>
                <li><a href="/power-circuit/">Power Circuit</a></li>
            </ul>
            </div>
        <div class="fletest-news fleft">
        	<h2>Latest News</h2>
            <ul>
				<li><a href=http://www.news18.com/news/politics/bjp-leaders-booked-for-model-code-of-conduct-violation-1340054.html>BJP Leaders Booked for Model Code of Conduct Violation</a></li><li><a href=http://www.news18.com/news/sports/yaya-toure-criticises-players-who-swap-top-leagues-for-china-cash-1340053.html>Yaya Toure Criticises Players Who Swap Top Leagues for China Cash</a></li><li><a href=http://www.news18.com/news/india/kamal-haasan-shocked-over-police-action-on-pro-jallikattu-protesters-1340051.html>Kamal Haasan Shocked Over Police Action on Pro-jallikattu Protesters</a></li><li><a href=http://www.news18.com/news/tech/facebook-addiction-actually-lies-in-your-genes-1340050.html>Facebook Addiction Actually Lies in Your Genes</a></li><li><a href=http://www.news18.com/news/india/bihar-ips-officers-seem-to-prefer-centre-over-state-in-postings-1340035.html>Bihar IPS Officers Seem to Prefer Centre Over State in Postings</a></li>            </ul>
        </div>
        
        <div class="fwatch-live fleft">
        	<h2>Watch LIVE</h2>
            <ul class="clearfix">
            	<li><a href="/livetv/"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/fnew18-logo.png" alt="" /></a></li>
                <li><a href="http://hindi.news18.com/livetv/" target="_blank"><img src="http://static.ibnlive.com/pix/ibnhome/news18/news18india/news18-india-footer.png" alt="" /></a></li>
                <li><a href="http://www.ibnlokmat.tv/live-tv" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/floc-icon.png" alt="" /></a></li>
                <li><a href="http://hindi.pradesh18.com/live-tv/etv-rajasthan/" target="_blank"><img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/etv-logo.png" alt="" /></a></li>
            </ul>
        </div>
        </div>
        
        <div class="from-network">
        	<div class="outer">
            	<h3><span>From</span> Network18 <img src="http://static.ibnlive.in.com/pix/ibnhome/news18/newfooter/farrow.png" alt="" /></h3>
                <ul class="clearfix">
                <li><a href="http://hindi.news18.com/" target="_blank">News18 India</a></li>
                <li><a href="/cricketnext/">CricketNext  </a></li>
                <li><a href="http://english.pradesh18.com/" target="_blank">News18 States </a></li>
                <li><a href="http://hindi.pradesh18.com/" target="_blank">Pradesh18 </a></li>
                <li><a href="http://bengali.pradesh18.com/" target="_blank">Bangla News </a></li>
                <li><a href="http://gujarati.pradesh18.com/" target="_blank">Gujarati News </a></li>
                <li><a href="http://urdu.pradesh18.com/" target="_blank">Urdu News </a></li>
                <li><a href="http://www.ibnlokmat.tv/" target="_blank">Marathi News </a></li>
                <li><a href="http://www.topperlearning.com/" target="_blank">Topper </a></li>
                <li><a href="http://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
                <li><a href="http://www.firstpost.com/" target="_blank">Firstpost  </a></li>
                <li><a href="http://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
                <li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
                <li><a href="http://www.mtvindia.com/" target="_blank">MTV India </a></li>
                <li><a href="http://www.in.com/" target="_blank">In.com </a></li>
                <li><a href="http://www.burrp.com/" target="_blank">Burrp </a></li>
                </ul>
            </div>
        </div>
        
        <div class="fbottom-txt"><div class="outer">
        CNN name, logo and all associated elements ® and © 2016 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
        </div>
    </div>
</footer>
<div class="mobile-footer">© Copyright Network18 Media and Investments Ltd  2016. All rights reserved.</div>
            <!--FOOTER/END-->                  
</div>
<!--mobile interstitial-->
<div id="mobileInterstetial"></div>
<!-- web interstitial -->



<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18//js/jquery.awesomeCloud-0.2.min.js"></script>
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/news18/js/jquery.auto-complete.js"></script>
<script type="text/javascript">
$( document ).ready(function() {
	
	var winWidth = jQuery(window).width();
	if(winWidth > 600){		
		$("#tagcloud").awesomeCloud({
			"size" : {
				"grid" : 9,
				"factor" : 1
			},
			"options" : {
				"color" : "random-dark",
				"rotationRatio" : 0.35
			},
			"shape" : "square"
		});			
	}				
	
});
</script>


<!-- flying ads code starts here -->

<script>
function setCookie( name, value, expires) {
			domain = 'news18.com';
			secure = '';
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
			
if ( navigator.appName.indexOf("Microsoft")==-1 )
{
         var per_day_cap=0;
          if(getCookie('IBNFlyingAd_300x250')){
            var per_day_cap =getCookie('IBNFlyingAd_300x250');
        }
            if(per_day_cap < 4){
				  

		document.write("<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} .cls.close {  background: #fff none repeat scroll 0 0; padding: 2px;}</style>");
		document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() {var  win_widgh=$(window).width();if(win_widgh>=600){$('.fixBtm').animate({ bottom:0, left:0 },2000);}else{$('.fixBtm').css({'display': 'none'});}$('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
		document.write("<div class='fixBtm fly-ad'><a href='javas"+"cript:void(0);' class='cls close'>close</a><div id='News18/News18_World/News18_World_Internal/News18_World_Internal_Flying_300x250' style='height:250px; width:300px;'><sc"+"ript type='text/javasc"+"ript'>googletag.cmd.push(function() { googletag.display('News18/News18_World/News18_World_Internal/News18_World_Internal_Flying_300x250'); });</sc"+"ript></div></div>");
        per_day_cap=parseInt(parseInt(per_day_cap)+1);
                
                setCookie('IBNFlyingAd_300x250',per_day_cap,1);
            }

}


</script>
<!-- flying ads code ends here -->


<!--Mobile ad script-->
<script type="text/javascript">

if(wapAdsidSticky320x50){
	getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
}
if(wapAdsINTERSTITIAL){
	getAdsScripts('mobileInterstetial', wapAdsINTERSTITIAL);
}
if(wapAdsid320x50_1){
	getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
}
if(adsId1x1special){
		getAdsScripts('special_1x1', adsId1x1special);
}
</script>
<!--<div style="padding-bottom:50px;"></div>-->


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="news18.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 879569914;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="0" width="0" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/879569914/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- bing -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5281114"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5281114&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>

<!-- Facebook Conversion Code for Registrations - Network 18 -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1658065174519093');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1658065174519093&ev=PageView&noscript=1"
/></noscript>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1010273;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>


<!--<div id="InterstitialWEB"></div>-->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64675; //CHANGE THIS
    _sf_async_config.domain = 'news18.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = ''; //CHANGE THIS
    _sf_async_config.authors = ''; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<!--<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script>

<!-- izooto notification script -->
<script>window._izq = window._izq || []; window._izq.push(["init"]);</script> 
<script> window._izq.push([ "add_tag", "English" ]); </script>
<script src="//cdn.izooto.com/scripts/203cc7e55836f166861bdf78df98665188cb21a1.js"></script>

</body>
</html>

<script>
$(window).scroll(function() {
	var pos_high1 = $('.tag').position().top;	
	var wtop1 = $(window).scrollTop();
	if (wtop1 >= pos_high1){
		$('.fly-ad').hide();
	}
	else{
		$('.fly-ad').show();
	}
});
</script>


<div id="adsparc-iv"></div>
<script type="text/javascript" src="http://adunits.datawrkz.com/tms/data/placement/placement_82.min.js"></script>
<SCRIPT SRC="http://adsvr2.adsparc.net/ttj?id=9410073&cb=%%CACHEBUSTER%%" TYPE="text/javascript"></SCRIPT>
<script async type="text/javascript" src="//d2qz7ofajpstv5.cloudfront.net/sc.js"></script>
<script type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/IBNPopUnder.js?ver=6 '></script>