<!DOCTYPE html><html lang="en"><head><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_512x512_v1.png"/><meta charSet="utf-8"/><title class="jsx-2085042196">SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18 </title><meta name="description" content="Read exclusive stories, news articles, top Stories by SOUMYA KALASA only on News18.com. Find all exclusive news stories (bylines) written by SOUMYA KALASA on recent incidents, events, current affairs published at News18.com ." class="jsx-2085042196"/><meta name="keywords" content="SOUMYA KALASA, News by SOUMYA KALASA, SOUMYA KALASA Exclusive stories, SOUMYA KALASA bylines,SOUMYA KALASA stories on News18 " class="jsx-2085042196"/><meta name="viewport" content="width=device-width, initial-scale=1.0" class="jsx-2085042196"/><meta http-equiv="X-UA-Compatible" content="IE7, IE8, IE9" class="jsx-2085042196"/><meta property="fb:admins" content="503334673" class="jsx-2085042196"/><meta property="fb:pages" content="31867849201" class="jsx-2085042196"/><meta property="fb:page_id" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436" class="jsx-2085042196"/><meta property="og:image" class="jsx-2085042196"/><meta property="fb:app_id" content="115930713951815" class="jsx-2085042196"/><meta property="og:title" content="SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18 " class="jsx-2085042196"/><meta property="og:description" content="Read exclusive stories, news articles, top Stories by SOUMYA KALASA only on News18.com. Find all exclusive news stories (bylines) written by SOUMYA KALASA on recent incidents, events, current affairs published at News18.com ." class="jsx-2085042196"/><meta property="og:image" content="https://images.news18.com/static_news18/pix/ibnhome/news18/news18-main.png" class="jsx-2085042196"/><meta property="og:image:alt" content="" class="jsx-2085042196"/><meta property="og:image:width" content="1600" class="jsx-2085042196"/><meta property="og:image:height" content="900" class="jsx-2085042196"/><meta property="og:locale" content="en_US" class="jsx-2085042196"/><meta property="og:site_name" content="News18" class="jsx-2085042196"/><meta property="og:url" content="https://www.news18.com/byline/soumya-kalasa.html" class="jsx-2085042196"/><meta name="tweetmeme-title" content="SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18 " class="jsx-2085042196"/><meta name="twitter:title" content="SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18 " class="jsx-2085042196"/><meta name="twitter:description" content="Read exclusive stories, news articles, top Stories by SOUMYA KALASA only on News18.com. Find all exclusive news stories (bylines) written by SOUMYA KALASA on recent incidents, events, current affairs published at News18.com ." class="jsx-2085042196"/><meta name="twitter:site" content="@cnnnews18" class="jsx-2085042196"/><meta name="twitter:creator" content="@cnnnews18" class="jsx-2085042196"/><meta name="twitter:card" content="summary_large_image" class="jsx-2085042196"/><meta name="twitter:url" content="" class="jsx-2085042196"/><meta name="twitter:image" content="https://images.news18.com/static_news18/pix/ibnhome/news18/news18-main.png" class="jsx-2085042196"/><meta name="twitter:image:alt" content="" class="jsx-2085042196"/><meta itemprop="image" content="https://images.news18.com/static_news18/pix/ibnhome/news18/news18-main.png" class="jsx-2085042196"/><link rel="icon" href="https://images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico" class="jsx-2085042196"/><link rel="preconnect" href="https://www.news18.com" class="jsx-2085042196"/><link rel="preconnect" href="https://images.news18.com" class="jsx-2085042196"/><link rel="preconnect" href="https://fonts.gstatic.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://prebid.nw18.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://fonts.googleapis.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://ajax.googleapis.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://connect.facebook.net" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://static.ibnlive.in.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://www.google.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://ads.pubmatic.com" class="jsx-2085042196"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" class="jsx-2085042196"/><script type="text/javascript">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</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({byline:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/network18media-news18english/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}</script><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta property="og:title" content="SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18 "/><meta property="og:description" content="Read exclusive stories, news articles, top Stories by SOUMYA KALASA only on News18.com. Find all exclusive news stories (bylines) written by SOUMYA KALASA on recent incidents, events, current affairs published at News18.com ."/><meta property="og:url" content="https://www.news18.com/byline/soumya-kalasa.html"/><meta property="og:type" content="article"/><meta property="og:image"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="News18"/><link rel="canonical" href="https://www.news18.com/byline/soumya-kalasa.html"/><meta name="next-head-count" content="54"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script defer="" src="/_next/static/chunks/89569.74f3e41dc85f9df5bdae.js"></script><script defer="" src="/_next/static/chunks/21917.7a2b1203510e0bd3dcd3.js"></script><script defer="" src="/_next/static/chunks/61568.e4b67d13e6b313203d7c.js"></script><script src="/_next/static/chunks/webpack-8fe82c4a4959ad451c25.js" defer=""></script><script src="/_next/static/chunks/framework-a43af322d6c0069d5762.js" defer=""></script><script src="/_next/static/chunks/main-90b40da65b94e6f64e20.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a2f699eb119a84096ff4.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-a04362b878fbbdc0f639.js" defer=""></script><script src="/_next/static/chunks/25675-734edd77b864c56647e6.js" defer=""></script><script src="/_next/static/chunks/1122-cef76625658fb227e8b9.js" defer=""></script><script src="/_next/static/chunks/30653-88615f3067763c8fc651.js" defer=""></script><script src="/_next/static/chunks/31516-79573af59dd87a6a58bb.js" defer=""></script><script src="/_next/static/chunks/1216-6f9babf4ba01a9544c30.js" defer=""></script><script src="/_next/static/chunks/2962-9afcf162f513270ff827.js" defer=""></script><script src="/_next/static/chunks/59896-087da9b54f6019e871d0.js" defer=""></script><script src="/_next/static/chunks/93820-cc0c696b233828e63252.js" defer=""></script><script src="/_next/static/chunks/52759-de6a8af090e66d10b171.js" defer=""></script><script src="/_next/static/chunks/38039-87b6148c2925a9fa21d1.js" defer=""></script><script src="/_next/static/chunks/35138-d7850b386fbf35043b78.js" defer=""></script><script src="/_next/static/chunks/92906-afc69b3f207e50ef8002.js" defer=""></script><script src="/_next/static/chunks/23228-e32edeb1cf69824fe460.js" defer=""></script><script src="/_next/static/chunks/1543-4735fafea60d7704a41c.js" defer=""></script><script src="/_next/static/chunks/6195-195d53503c090509ea41.js" defer=""></script><script src="/_next/static/chunks/8906-f63d6174c7da365fade1.js" defer=""></script><script src="/_next/static/chunks/93198-cd5c9d1ec199b77d35a8.js" defer=""></script><script src="/_next/static/chunks/98332-01beedf8b9e1e7ffc786.js" defer=""></script><script src="/_next/static/chunks/pages/author-7d89a37f5a5ee3da93a4.js" defer=""></script><script src="/_next/static/X3D5Nf3ovTQEUkNCojuUT/_buildManifest.js" defer=""></script><script src="/_next/static/X3D5Nf3ovTQEUkNCojuUT/_ssgManifest.js" defer=""></script><style id="__jsx-128355461">@font-face{font-family:"Fira Sans";src:url("https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-regular.woff2") format("woff2");font-weight:normal;font-style:normal;font-display:optional;}@font-face{font-family:"Fira Sans";src:url("https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-500.woff2") format("truetype");font-weight:500;font-style:normal;font-display:optional;}@font-face{font-family:"Fira Sans";font-style:normal;font-weight:600;src:url(https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-700.woff2) format("woff2");font-display:optional;}@font-face{font-family:'PT Serif';font-style:normal;font-weight:400;src:url('https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/pt-serif-v16-latin-regular.woff2')  format('woff2');font-display:optional;}.submenu_boxwrap.jsx-128355461{width:500px;position:absolute;left:0;top:43px;z-index:1;overflow:hidden;min-height:210px;padding:15px;box-sizing:border-box;background-color:#fff !important;box-shadow:0 20px 25px -5px rgba(0,0,0,.4),0 10px 10px -5px rgba(0,0,0,.04);padding-bottom:5px;}.submenu_boxwrap.jsx-128355461 p.jsx-128355461{color:#000;font-size:20px;line-height:20px;}.submenu_boxwrap.nomoredropdown.jsx-128355461{width:350px;}.submenu_boxwrap.jsx-128355461 a.jsx-128355461{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:18px;color:#333;font-family:"Fira Sans";font-weight:400;text-transform:initial;padding:6px 0;border-bottom:1px solid #ccc;}.submenu_boxwrap.jsx-128355461 a.jsx-128355461:first-child{font-weight:700 !important;border-left:none;padding-left:0;color:#333;padding-top:0px;border-top:none;}.submenu_boxwrap.jsx-128355461 a.jsx-128355461:last-child{border-bottom:0px;}.submenu_boxwrap.jsx-128355461 a.jsx-128355461 img.jsx-128355461{width:78px;height:52px;margin-right:10px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.top_nav.jsx-128355461{float:left;margin-right:27px;font-weight:500;font-size:15px;position:relative;}.top_nav_a.jsx-128355461{color:#000;font-size:14px;text-transform:uppercase;padding:15px 0;display:block;position:relative;font-family:"Fira Sans";}.top_nav_a.jsx-128355461::after{content:'';background:red;width:100%;height:4px;position:absolute;bottom:0;display:none;}.top_nav_a.jsx-128355461:hover.jsx-128355461::after{display:block;}.top_nav_a.jsx-128355461:hover{color:#ee1b24;}</style><style id="__jsx-435456715">.gsc-modal-background-image{height:382px !important;}.gsc-results-wrapper-overlay{height:378px !important;}.gsearch_box{width:auto;}.spriteimage1{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/top-nav/sprite-image.png) no-repeat;display:inline-block;}.search_icon{width:20px;height:20px;vertical-align:middle;margin-top:4px;cursor:pointer;background-image:url(https://images.news18.com/static_news18/pix/ibnhome/news18/search-icon.svg);}.exp_search{background:#d6d6d6;padding:10px;position:absolute;top:45px;right:0;z-index:999999999;width:600px;display:none;}.expinner{background:#fff;border:1px solid #dedede;position:relative;height:auto;}.header_search{position:absolute;right:10px;top:10px;z-index:9999;padding-left:9px;}.Open{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);display:block;}.Close{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);display:none;}</style><style id="__jsx-4035473718">#credential_picker_container{top:45px !important;}</style><style id="__jsx-827212424">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</style><style id="__jsx-2953342531">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</style><style id="__jsx-1609252102">.tely{background:#0088CC !important;}.articleshare-new{width:40px;position:relative;margin-left:-60px;top:50px;margin-bottom:200px;}.articleshare-new-in{position:-webkit-sticky;position:sticky;top:60px;}.articleshare-new-in a{width:40px;height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:red;margin-bottom:1px;}.articleshare-new-in a svg{-webkit-filter:brightness(0) invert(1);filter:brightness(0) invert(1);height:22px;}.articleshare-new-in a:nth-child(2) svg{height:20px;}.articleshare-new-in a:nth-child(4) svg{height:18px;}.articleshare-new-in a:nth-child(5) svg{height:14px;}.articleshare-new-in a:nth-child(1){background:#25d366;}.articleshare-new-in a:nth-child(2){background:#1877f2;}.articleshare-new-in a:nth-child(3){background:#1da1f2;}.articleshare-new-in a:nth-child(4){background:#ef3f56;}.articleshare-new-in a:nth-child(5){background:#4e4e4e;}</style><style id="__jsx-2614704160">.photogellary_widget{width:100%;display:table;}.vspacer20{margin-top:20px;}ul.photo_listing{padding-top:6px;}ul.photo_listing li{margin-bottom:0;padding:0;border:none;}ul.photo_listing li a img{width:100%;}.bot_div{background:#171717;color:#fff;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;position:relative;top:-7px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:'Fira Sans';-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:49px;}.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0;}.clearfix{clear:both;}.cn_right{padding:7px;box-sizing:border-box;font-size:13px;line-height:19px;font-family:'Fira Sans';font-weight:normal;-webkit-order:2;-ms-flex-order:2;order:2;text-overflow:ellipsis;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;height:46px;overflow:hidden;width:calc(100% - 50px);}.cn_right a{color:#fff;}.ph_icon_left{border-right:1px solid #646464;padding:8px;box-sizing:border-box;font-size:20px;text-align:center;color:#FECB00;font-weight:bold;width:50px;}.ph_icon_left span{text-transform:uppercase;font-size:9px;line-height:10px;display:block;font-weight:normal;}#right .title{border-bottom:3px solid #e1261d;font-size:18px;color:#e1261d;font-family:"Fira Sans",sans-serif;text-transform:uppercase;}.title span{font-size:18px;position:relative;top:4px;background:#fff;padding-right:5px;}.photogellary_widget .title span{background:#fff;font-family:'Fira Sans','Recursive',sans-serif;}</style><style id="__jsx-3672379531">.right{width:300px !important;}.vspacer20{margin-top:20px;}.stickyRhs{position:stikcy;top:0;}</style><style id="__jsx-2486117096">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</style><style id="__jsx-2085042196">body{margin:0;font-family:"Fira Sans";sans-serif;line-height:1.1;}</style><style id="__jsx-2785936298">article,aside,div,figure,form,h1,h2,h3,h4,h5,h6,li,p,section,ul{margin:0;padding:0;box-sizing:border-box;}a,a:hover{-webkit-text-decoration:none;text-decoration:none;}a{color:#282828;}img{border:0;}ul{list-style:none;}article,aside,figure,section{display:block;}.n18thder{text-align:center;min-height:70px;}</style></head><body><div id="__next"><header style="text-align:center" class="jsx-896135805 mainHeader"><div style="background:url(&#x27;data:image/webp;base64,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&#x27;) no-repeat top center;border-top:2px solid #e1261d" class="jsx-896135805 headerInner undefined"><div style="width:1244px;position:relative;margin:0 auto;display:flex;justify-content:space-between" class="jsx-896135805 headerContainer"><div style="display:flex;align-self:center;height:58px;max-width:280px" class="jsx-896135805 topLogoWrap"><a href="https://www.news18.com/" class="jsx-896135805 logo"><img src="data:image/svg+xml;base64,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" alt="News18 Logo" style="width:130px;min-height:47px;max-height:48px" class="jsx-896135805"/></a></div><div class="jsx-896135805 topRighSection"><div style="display:flex;justify-content:space-between" class="jsx-896135805 topLinksWrap"><div style="background:#e1261d;display:flex;justify-content:space-between;color:#fff;align-items:center;padding-right:0;padding-bottom:0;padding-top:1px;height:26px" class="jsx-896135805 languagebox"><span class="jsx-896135805">CHANGE LANGUAGE</span><div style="background:#fff;padding-left:10px;min-width:130px;color:#6c6c6c;font-size:12px;position:relative;border-radius:0 0 7px 7px;display:flex;align-items:center;height:100%" class="jsx-896135805 linner"><a href="https://www.news18.com/" class="jsx-896135805">English<!-- --> <span class="jsx-896135805 nhlanguate-arrow hsocial-sprite"></span></a><div class="jsx-896135805 lddnav"><a href="https://hindi.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">हिन्दी<!-- --> </a><a href="https://bengali.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">मराठी<!-- --> </a><a href="https://gujarati.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">ગુજરાતી<!-- --> </a><a href="https://kannada.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">മലയാളം<!-- --> </a><a href="https://telugu.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">తెలుగు<!-- --> </a><a href="https://punjab.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">اردو<!-- --> </a><a href="https://assam.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">অসমীয়া<!-- --> </a><a href="https://odia.news18.com/" target="_blank" rel="noreferrer" class="jsx-896135805">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-896135805 nhlivetv"><a href="/livetv/" class="jsx-896135805"><span class="jsx-896135805 nhlivetv-icon hsocial-sprite"></span><strong class="jsx-896135805">WATCH LIVE TV</strong></a></div><div class="jsx-896135805 lnlapp"><a href="/app-download/" target="_blank" rel="nofollow" class="jsx-896135805"><span class="jsx-896135805 nhapp-icon hsocial-sprite"></span><strong class="jsx-896135805">DOWNLOAD News18 APP</strong></a></div><div class="jsx-896135805 nhsocial"><strong class="jsx-896135805">Follow Us On</strong><a href="https://www.facebook.com/cnnnews18/" class="jsx-896135805 nhfb-icon hsocial-sprite"></a><a href="https://twitter.com/CNNnews18" class="jsx-896135805 nhtw-icon hsocial-sprite"></a><a href="https://www.instagram.com/cnnnews18/" class="jsx-896135805 nhig-icon hsocial-sprite"></a><a href="https://www.youtube.com/cnnnews18" class="jsx-896135805 nhutb-icon hsocial-sprite"></a><a href="https://t.me/news18dotcom" class="jsx-896135805 ntme-icon hsocial-sprite"></a></div></div><div class="jsx-896135805 trandingTopics"><span class="jsx-896135805">Trending Topics :</span><a href="https://www.news18.com/movies/" target="_self" class="jsx-896135805">#Movies</a><a href="https://www.news18.com/cricketnext/series/india-vs-bangladesh-2022.html" target="_self" class="jsx-896135805"><strong style="color:#e1261c">#IndvsBang</strong></a><a href="https://www.news18.com/football/fifa-world-cup-2022/" target="_self" class="jsx-896135805">#FIFAWorldCup</a><a href="https://www.news18.com/bigg-boss/" target="_self" class="jsx-896135805"><strong style="color:#e1261c">#BiggBoss16</strong></a><a href="https://www.news18.com/football/fifa-world-cup-2022/golden-boot/" target="_self" class="jsx-896135805">#FIFAGoldenBoot</a></div></div></div></div></header><nav id="stickyNavContainer" style="border-bottom:1px solid #d4d4d4" class="jsx-896135805 "><div style="margin:0 auto;padding:0;width:1244px;display:flex;align-items:center;position:relative" class="jsx-896135805 topNavContainer"><div style="background:transparent;padding-top:12px;border-bottom:1px #222 solid;cursor:pointer" class="jsx-896135805 hamburger"></div><a href="#" class="jsx-896135805 stickyLogo hide"><img src="data:image/svg+xml;base64,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" alt="News18 Logo" style="width:105px" class="jsx-896135805"/></a><ul style="margin-right:auto;margin-left:40px" class="jsx-896135805 topNavList"><li class="jsx-128355461 top_nav"><a href="/" class="jsx-128355461 top_nav_a">Home</a></li><li class="jsx-128355461 top_nav"><a href="/movies/" class="jsx-128355461 top_nav_a">Movies</a></li><li class="jsx-128355461 top_nav"><a href="/cricketnext/" class="jsx-128355461 top_nav_a">Cricket</a></li><li class="jsx-128355461 top_nav"><a href="/india/" class="jsx-128355461 top_nav_a">India</a></li><li class="jsx-128355461 top_nav"><a href="/entertainment/" class="jsx-128355461 top_nav_a">Showsha</a></li><li class="jsx-128355461 top_nav"><a href="/politics/" class="jsx-128355461 top_nav_a">Politics</a></li><li class="jsx-128355461 top_nav"><a href="/world/" class="jsx-128355461 top_nav_a">World</a></li><li class="jsx-128355461 top_nav"><a href="/education-career/" class="jsx-128355461 top_nav_a">Education</a></li><li class="jsx-128355461 top_nav"><a href="/business/" class="jsx-128355461 top_nav_a">Business</a></li><li class="jsx-128355461 top_nav"><a href="/buzz/" class="jsx-128355461 top_nav_a">Buzz</a></li><li class="jsx-128355461 top_nav"><a href="/opinion/" class="jsx-128355461 top_nav_a">Opinion</a></li><li class="jsx-128355461 top_nav"><a href="/photogallery/" class="jsx-128355461 top_nav_a">Photos</a></li><li class="jsx-128355461 top_nav"><a href="/videos/" class="jsx-128355461 top_nav_a">Videos</a></li></ul><div class="jsx-435456715"><div class="jsx-435456715 gsearch_box"><div class="jsx-435456715 Close exp_search exp"><div class="jsx-435456715 expinner"><div id="gsearch" class="jsx-435456715"></div></div></div></div><ul class="jsx-435456715 header_search fright clearfix"><li class="jsx-435456715"><a class="jsx-435456715 search_icon spriteimage1"></a></li></ul></div><div style="display:none" class="jsx-896135805 nav-rgt-inside-links"><div style="display:flex;justify-content:flex-end;background:#f5f5f5;height:47px;opacity:0.9" class="jsx-896135805 social-links"></div><div style="border-top:1px solid #ccc" class="jsx-896135805 sub-nav"><ul class="jsx-896135805 h-links clearfix"><li class="jsx-896135805"><a href="/" class="jsx-896135805">Home</a></li><li class="jsx-896135805"><a href="/movies/" class="jsx-896135805">Movies</a></li><li class="jsx-896135805"><a href="/cricketnext/" class="jsx-896135805">Cricket</a></li><li class="jsx-896135805"><a href="/india/" class="jsx-896135805">India</a></li><li class="jsx-896135805"><a href="/entertainment/" class="jsx-896135805">Showsha</a></li><li class="jsx-896135805"><a href="/politics/" class="jsx-896135805">Politics</a></li><li class="jsx-896135805"><a href="/world/" class="jsx-896135805">World</a></li><li class="jsx-896135805"><a href="/education-career/" class="jsx-896135805">Education</a></li><li class="jsx-896135805"><a href="/business/" class="jsx-896135805">Business</a></li><li class="jsx-896135805"><a href="/buzz/" class="jsx-896135805">Buzz</a></li><li class="jsx-896135805"><a href="/opinion/" class="jsx-896135805">Opinion</a></li><li class="jsx-896135805"><a href="/photogallery/" class="jsx-896135805">Photos</a></li><li class="jsx-896135805"><a href="/videos/" class="jsx-896135805">Videos</a></li><li class="jsx-896135805"><a href="/explainers/" class="jsx-896135805">Explainers</a></li><li class="jsx-896135805"><a href="/web-stories/" class="jsx-896135805">Web Stories</a></li><li class="jsx-896135805"><a href="/tech/" class="jsx-896135805">Tech</a></li><li class="jsx-896135805"><a href="/auto/" class="jsx-896135805">Auto</a></li><li class="jsx-896135805"><a href="/lifestyle/" class="jsx-896135805">Lifestyle</a></li><li class="jsx-896135805"><a href="/lifestyle/health-and-fitness/" class="jsx-896135805">Health</a></li><li class="jsx-896135805"><a href="/lifestyle/travel/" class="jsx-896135805">Travel</a></li><li class="jsx-896135805"><a href="/lifestyle/food/" class="jsx-896135805">Food</a></li><li class="jsx-896135805"><a href="/sports/" class="jsx-896135805">Sports</a></li><li class="jsx-896135805"><a href="/business/markets/" class="jsx-896135805">Markets</a></li><li class="jsx-896135805"><a href="/business/tax/" class="jsx-896135805">Tax</a></li><li class="jsx-896135805"><a href="/business/cryptocurrency/" class="jsx-896135805">Cryptocurrency</a></li><li class="jsx-896135805"><a href="/business/savings-and-investments/" class="jsx-896135805">Savings and Investments</a></li><li class="jsx-896135805"><a href="/breaking-news/" class="jsx-896135805">Breaking News</a></li><li class="jsx-896135805"><a href="/aqi-india/" class="jsx-896135805">AQI</a></li><li class="jsx-896135805"><a href="/political-gossip-whispers/" class="jsx-896135805">Power Circuit</a></li><li class="jsx-896135805"><a href="/elections/" class="jsx-896135805">Elections</a></li><li class="jsx-896135805"><a href="/entertainment/movie-reviews/" class="jsx-896135805">Movie Reviews</a></li><li class="jsx-896135805"><a href="/cities/" class="jsx-896135805">City News</a></li></ul><div class="jsx-896135805 b-link"><a href="/news/" class="jsx-896135805">Latest</a><a href="/football/fifa-world-cup-2022/" class="jsx-896135805"><strong style="color:#e1261c">FIFA World Cup</strong></a><a href="/bigg-boss/" class="jsx-896135805"><strong style="color:#e1261c">Bigg Boss</strong></a><a href="/pro-kabaddi/" class="jsx-896135805">PKL</a><a href="/explainers/" class="jsx-896135805">Explainers</a><a href="/lifestyle/" class="jsx-896135805">Lifestyle</a><a href="/web-stories/" class="jsx-896135805">Web Stories</a><a href="/sports/" class="jsx-896135805">Sports</a><a href="/tech/" class="jsx-896135805">Tech</a><a href="/auto/" class="jsx-896135805">Auto</a><a href="/sustainable-is-attainable-news18-and-tata-power-initiative/" class="jsx-896135805">#SustainableIsAttainable</a><a href="https://news18propertyexpo.com/" class="jsx-896135805">Virtual Real Estate Fair</a></div></div></div></div></nav><div style="margin-bottom:0;width:100%;height:45px;position:relative;box-shadow:0px 1px 8px rgb(0 0 0 / 25%)" class="jsx-896135805 secondNav"><ul style="max-width:1244px;margin:0 auto;display:flex;align-items:center;height:45px" class="jsx-896135805 secondNav_inner"><li class="jsx-896135805"><a href="/news/" target="_self" class="jsx-896135805">Latest</a></li><li class="jsx-896135805"><a href="/football/fifa-world-cup-2022/" target="_self" class="jsx-896135805"><strong style="color:#e1261c">FIFA World Cup</strong></a></li><li class="jsx-896135805"><a href="/bigg-boss/" target="_self" class="jsx-896135805"><strong style="color:#e1261c">Bigg Boss</strong></a></li><li class="jsx-896135805"><a href="/pro-kabaddi/" target="_self" class="jsx-896135805">PKL</a></li><li class="jsx-896135805"><a href="/explainers/" target="_self" class="jsx-896135805">Explainers</a></li><li class="jsx-896135805"><a href="/lifestyle/" target="_self" class="jsx-896135805">Lifestyle</a></li><li class="jsx-896135805"><a href="/web-stories/" target="_self" class="jsx-896135805">Web Stories</a></li><li class="jsx-896135805"><a href="/sports/" target="_self" class="jsx-896135805">Sports</a></li><li class="jsx-896135805"><a href="/tech/" target="_self" class="jsx-896135805">Tech</a></li><li class="jsx-896135805"><a href="/auto/" target="_self" class="jsx-896135805">Auto</a></li><li class="jsx-896135805"><a href="/sustainable-is-attainable-news18-and-tata-power-initiative/" target="_self" class="jsx-896135805">#SustainableIsAttainable</a></li><li class="jsx-896135805"><a href="https://news18propertyexpo.com/" target="_self" class="jsx-896135805">Virtual Real Estate Fair</a></li><li class="jsx-896135805 influential_leader"><a href="https://www.news18.com/missionswachhtapaani/" target="_blank" rel="nofollow noreferrer" title="Mission Swachhta Aur Paani" class="jsx-896135805"><img width="103px" height="25px" src="https://images.news18.com/ibnlive/uploads/2022/11/103x25-px_option-2_new.jpg" alt="Mission Swachhta Aur Paani" title="Mission Swachhta Aur Paani" class="jsx-896135805"/></a></li></ul></div><div style="padding:6px 0;min-height:96px;display:flex;justify-content:center;margin-bottom:6px;margin-top:6px" class="jsx-896135805 topAdd"><div style="min-height:90px;display:flex;justify-content:center;align-items:center" class="jsx-896135805"><div id="NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_ATF_728" data-custom="new add implementation" class="jsx-896135805"><div class="nw18-dfp-ad  " data-adcode="/1039154/NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_ATF_728" data-adsizes="[[728,90],[970,90]]" style="min-height:px"></div><style>
        .nw18-dfp-ad{display:table;margin:0 auto;}
        .nativeAd{display: block !important;}
      </style></div><div class="nw18-dfp-ad  " data-adcode="/1039154/NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_Shosh_OOP" data-adsizes="[&quot;fluid&quot;]" style="min-height:px"></div><style>
        .nw18-dfp-ad{display:table;margin:0 auto;}
        .nativeAd{display: block !important;}
      </style></div></div><script type="application/ld+json" class="jsx-896135805">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.news18.com/","name":"News18"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.news18.com/byline","name":"Byline"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.news18.com/byline/soumya-kalasa.html","name":"SOUMYA KALASA"}}]}</script><script type="application/ld+json" class="jsx-896135805">{"@context":"https://schema.org/","@type":"WebPage","name":"SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18 ","description":"Read exclusive stories, news articles, top Stories by SOUMYA KALASA only on News18.com. Find all exclusive news stories (bylines) written by SOUMYA KALASA on recent incidents, events, current affairs published at News18.com .","keywords":"SOUMYA KALASA, News by SOUMYA KALASA, SOUMYA KALASA Exclusive stories, SOUMYA KALASA bylines,SOUMYA KALASA stories on News18 ","speakable":{"@type":"SpeakableSpecification","cssSelector":"[SOUMYA KALASA: Exclusive News Stories, Articles, Top Stories by SOUMYA KALASA on Current Affairs, Events at News18  ]"},"url":"https://www.news18.com/byline/soumya-kalasa.html"}</script><div class="jsx-2486117096 bylineWrapper"><div class="jsx-2486117096 photoGalleryContainer"><div class="jsx-1609252102 articleshare-new"><div class="jsx-1609252102 articleshare-new-in"><a href="https://web.whatsapp.com/send?text=Soumya Kalasa-https://www.news18.com/byline/soumya-kalasa.html" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 100 100" height="100px" id="Layer_1" version="1.1" viewBox="0 0 100 100" width="100px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><g class="jsx-1609252102"><defs class="jsx-1609252102"><rect height="100" id="SVGID_1_" width="100" class="jsx-1609252102"></rect></defs><path d="M95,49.247c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L5,95.406   l7.975-23.522c-4.023-6.606-6.34-14.354-6.34-22.637c0-24.213,19.781-43.841,44.184-43.841C75.223,5.406,95,25.034,95,49.247    M50.818,12.388c-20.484,0-37.146,16.535-37.146,36.859c0,8.066,2.629,15.535,7.076,21.611l-4.641,13.688l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.858C87.964,28.924,71.301,12.388,50.818,12.388    M73.129,59.344c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.494c-0.993-0.359-1.717-0.539-2.438,0.536   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.334   c-3.219-2.847-5.393-6.364-6.025-7.44c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.976   c-0.902-2.151-1.803-1.793-2.436-1.793c-0.631,0-1.354-0.09-2.076-0.09s-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.114c0.541,0.716,7.49,11.92,18.5,16.223   C63.2,71.177,63.2,69.742,65.186,69.562c1.984-0.179,6.406-2.599,7.312-5.107C73.398,61.943,73.398,59.792,73.129,59.344" class="jsx-1609252102"></path></g></svg></a><a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/byline/soumya-kalasa.html&amp;t=Soumya Kalasa" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 512 512" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><g class="jsx-1609252102"><path d="M191.844,511.5V288.375h-68.313V188h69.875v-83.063c0,0,3.188-104.625,92.813-105.438h99.75V98h-61.875   c0,0-26.125,0-26.125,29.438c0,29.375,0,62.313,0,62.313h89.5l-10.75,100.313h-77.188V511.5H191.844z" class="jsx-1609252102"></path></g></svg></a><a href="https://twitter.com/share?text=Soumya Kalasa&amp;url=https://www.news18.com/byline/soumya-kalasa.html" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" class="jsx-1609252102"></path></svg></a><a href="https://telegram.me/share/url?url=https://www.news18.com/byline/soumya-kalasa.html" target="_blank" rel="nofollow" class="jsx-1609252102 tely"><svg enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg" class="jsx-1609252102"><path fill="#fff" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z" class="jsx-1609252102"></path></svg></a></div></div><div class="jsx-2486117096 leftSection"><div class="jsx-2486117096 BreadCum"><a href="/" class="jsx-2486117096">News18</a>»<a href="/byline/" class="jsx-2486117096">Byline </a>»<h2 class="jsx-2486117096">Soumya Kalasa</h2></div><div class="jsx-2486117096 search-listing"><div class="jsx-2486117096 author-brief"><div class="jsx-2486117096 author-brief-left"><object data="https://images.news18.com/static_news18/pix/ibnhome/news18/author_default.svg" style="height:86px;width:86px;border-radius:100%" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/author_default.svg" alt="Soumya Kalasa" title="Soumya Kalasa" class="jsx-2486117096"/></object></div><div class="jsx-2486117096 author-brief-right"><h1 class="jsx-2486117096">Soumya Kalasa</h1><ul class="jsx-2486117096 social-icon"><li class="jsx-2486117096"><a href="mailto:Soumya.Kalasa@nw18.com" class="jsx-2486117096 email"></a></li></ul><p class="jsx-2486117096"></p></div></div><ul class="jsx-2486117096 author_lists"><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/india/modi-masjid-all-about-this-masjid-in-bengaluru-not-named-after-prime-minister-6562819.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/12/modi-masjid-mosque111-16704116963x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Modi Masjid: All About This Mosque in Bengaluru Not Named After Prime Minister" title="Modi Masjid: All About This Mosque in Bengaluru Not Named After Prime Minister" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">December 07, 2022, 17:03 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/india/modi-masjid-all-about-this-masjid-in-bengaluru-not-named-after-prime-minister-6562819.html" class="jsx-2486117096">Modi Masjid: All About This Mosque in Bengaluru Not Named After Prime Minister</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/india/modi-masjid-all-about-this-masjid-in-bengaluru-not-named-after-prime-minister-6562819.html" class="jsx-2486117096">Modi Abdul Gafoor Modi was a well-renowned merchant who was involved in trade between Persia and India along with a few other countries in the 19th century</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/education-career/discipline-is-missing-in-many-bengaluru-teachers-quit-jobs-over-harassment-by-students-in-class-6511579.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/08/teachers-2-16595146263x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="‘Discipline is Missing in Many’: Bengaluru Teachers Quit Jobs Over ‘Harassment’ by Students in Class" title="‘Discipline is Missing in Many’: Bengaluru Teachers Quit Jobs Over ‘Harassment’ by Students in Class" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">December 01, 2022, 13:04 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/education-career/discipline-is-missing-in-many-bengaluru-teachers-quit-jobs-over-harassment-by-students-in-class-6511579.html" class="jsx-2486117096">‘Discipline is Missing in Many’: Bengaluru Teachers Quit Jobs Over ‘Harassment’ by Students in Class</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/education-career/discipline-is-missing-in-many-bengaluru-teachers-quit-jobs-over-harassment-by-students-in-class-6511579.html" class="jsx-2486117096">One of the teachers said she was harassed by students over ‘the colour of her skin’, with ‘romantic dialogues’ so much so that she decided to resign 
</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/india/bengaluru-in-a-first-man-turned-woman-to-get-gender-corrected-passport-heres-how-it-happened-6484423.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/09/pasport-16638412813x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Bengaluru: In a First, Man Turned Woman, to Get Gender-Corrected Passport | Here’s How It Happened" title="Bengaluru: In a First, Man Turned Woman, to Get Gender-Corrected Passport | Here’s How It Happened" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">November 27, 2022, 23:58 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/india/bengaluru-in-a-first-man-turned-woman-to-get-gender-corrected-passport-heres-how-it-happened-6484423.html" class="jsx-2486117096">Bengaluru: In a First, Man Turned Woman, to Get Gender-Corrected Passport | Here’s How It Happened</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/india/bengaluru-in-a-first-man-turned-woman-to-get-gender-corrected-passport-heres-how-it-happened-6484423.html" class="jsx-2486117096">According to Passport Act and Rules, a person seeking gender correction should furnish adequate supporting documents including a report from the surgeon who performed sex reassignment surgery or vaginoplasty.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/india/identity-crisis-mangaluru-blast-accused-shariq-became-premraj-so-how-safe-is-your-aadhaar-id-and-data-6451909.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/11/untitled-design-2022-11-22t201330.514-16691292373x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Identity Crisis: Mangaluru Blast Accused Shariq Became Premraj — So How Safe Is Your Aadhaar ID And Data?" title="Identity Crisis: Mangaluru Blast Accused Shariq Became Premraj — So How Safe Is Your Aadhaar ID And Data?" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">November 23, 2022, 15:27 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/india/identity-crisis-mangaluru-blast-accused-shariq-became-premraj-so-how-safe-is-your-aadhaar-id-and-data-6451909.html" class="jsx-2486117096">Identity Crisis: Mangaluru Blast Accused Shariq Became Premraj — So How Safe Is Your Aadhaar ID And Data?</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/india/identity-crisis-mangaluru-blast-accused-shariq-became-premraj-so-how-safe-is-your-aadhaar-id-and-data-6451909.html" class="jsx-2486117096">The accused Mohammed Shariq had an Aadhaar card that belonged to Premraj Hutagi, a resident of Hubballi, officials have said</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/buzz/bengaluru-techie-walks-36-days-with-pet-bull-to-hand-him-over-to-lord-manjunatha-6410215.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/11/cow-1-16687433133x2.png?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Bengaluru Techie Walks 36 Days With Pet Bull to Hand Him Over to Lord Manjunatha" title="Bengaluru Techie Walks 36 Days With Pet Bull to Hand Him Over to Lord Manjunatha" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">November 18, 2022, 09:31 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/buzz/bengaluru-techie-walks-36-days-with-pet-bull-to-hand-him-over-to-lord-manjunatha-6410215.html" class="jsx-2486117096">Bengaluru Techie Walks 36 Days With Pet Bull to Hand Him Over to Lord Manjunatha</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/buzz/bengaluru-techie-walks-36-days-with-pet-bull-to-hand-him-over-to-lord-manjunatha-6410215.html" class="jsx-2486117096">Shriyamsha K D (32), a native of Horanadu in the Chikkamagaluru district works as a techie in Bengaluru. He has always been fond of cattle and dreamt of owning a Gir breed cow someday. </a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/movies/kantara-pragathi-shetty-reveals-the-challenges-of-designing-costumes-for-the-epic-drama-6376105.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/11/pragathi-shetty-16683472983x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Kantara: Pragathi Shetty Reveals the Challenges of Designing Costumes for the Epic Drama" title="Kantara: Pragathi Shetty Reveals the Challenges of Designing Costumes for the Epic Drama" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">November 13, 2022, 19:20 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/movies/kantara-pragathi-shetty-reveals-the-challenges-of-designing-costumes-for-the-epic-drama-6376105.html" class="jsx-2486117096">Kantara: Pragathi Shetty Reveals the Challenges of Designing Costumes for the Epic Drama</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/movies/kantara-pragathi-shetty-reveals-the-challenges-of-designing-costumes-for-the-epic-drama-6376105.html" class="jsx-2486117096">Rishab Shetty&#x27;s wife Pragathi Shetty, who has designed the costumes of Kantara, reveals how she ensured the actors look authentic on screen.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/india/bengaluru-man-tries-to-kill-mother-for-property-incident-raises-alarm-throws-focus-on-senior-citizen-helpline-6116839.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/10/bengaluru-man-who-tried-to-kill-mother-16651350223x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Bengaluru Man Tries to Kill Mother for Property; Incident Raises Alarm, Throws Focus on Senior Citizen Helpline" title="Bengaluru Man Tries to Kill Mother for Property; Incident Raises Alarm, Throws Focus on Senior Citizen Helpline" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">October 07, 2022, 15:05 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/india/bengaluru-man-tries-to-kill-mother-for-property-incident-raises-alarm-throws-focus-on-senior-citizen-helpline-6116839.html" class="jsx-2486117096">Bengaluru Man Tries to Kill Mother for Property; Incident Raises Alarm, Throws Focus on Senior Citizen Helpline</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/india/bengaluru-man-tries-to-kill-mother-for-property-incident-raises-alarm-throws-focus-on-senior-citizen-helpline-6116839.html" class="jsx-2486117096">Elders in distress could simply pick up their phone and call 1090 and explain their situation. Volunteers will reach out to the elders and provide care as soon as possible. The concerned departments will act quickly and they will rightfully get what is theirs along with healthcare.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/education-career/village-government-school-gets-its-first-ever-bus-by-selling-areca-nut-6010819.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/09/schoolbus-16638418453x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Village Government School Gets its First-ever Bus by Selling Areca Nut" title="Village Government School Gets its First-ever Bus by Selling Areca Nut" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">September 22, 2022, 15:51 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/education-career/village-government-school-gets-its-first-ever-bus-by-selling-areca-nut-6010819.html" class="jsx-2486117096">Village Government School Gets its First-ever Bus by Selling Areca Nut</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/education-career/village-government-school-gets-its-first-ever-bus-by-selling-areca-nut-6010819.html" class="jsx-2486117096">Now that they know areca nut can fund a lot of things that are necessary, the committee has decided to extend the plantation beyond the initial one acre. They plan to appoint guest teachers out of this income next time.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/india/karnataka-teacher-in-raichuru-district-pours-boiling-water-over-8-yr-old-boy-for-defecating-in-his-uniform-5926513.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/07/childabuse-16572720283x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Karnataka: Teacher in Raichuru District Pours Boiling Water On 8-yr-old Boy for Defecating in His Uniform" title="Karnataka: Teacher in Raichuru District Pours Boiling Water On 8-yr-old Boy for Defecating in His Uniform" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">September 09, 2022, 21:03 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/india/karnataka-teacher-in-raichuru-district-pours-boiling-water-over-8-yr-old-boy-for-defecating-in-his-uniform-5926513.html" class="jsx-2486117096">Karnataka: Teacher in Raichuru District Pours Boiling Water On 8-yr-old Boy for Defecating in His Uniform</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/india/karnataka-teacher-in-raichuru-district-pours-boiling-water-over-8-yr-old-boy-for-defecating-in-his-uniform-5926513.html" class="jsx-2486117096">As a result, the boy is said to have suffered 40% burns and is being treated at Lingasaguru Taluk hospital</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/education-career/anganwadi-teacher-helper-burn-genitals-of-a-3-year-old-for-urinating-in-knickers-5872561.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/09/ncert-16620951863x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Anganwadi Teacher, Helper Burn Genitals of a 3-year-old For Urinating in Knickers" title="Anganwadi Teacher, Helper Burn Genitals of a 3-year-old For Urinating in Knickers" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">September 02, 2022, 10:36 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/education-career/anganwadi-teacher-helper-burn-genitals-of-a-3-year-old-for-urinating-in-knickers-5872561.html" class="jsx-2486117096">Anganwadi Teacher, Helper Burn Genitals of a 3-year-old For Urinating in Knickers</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/education-career/anganwadi-teacher-helper-burn-genitals-of-a-3-year-old-for-urinating-in-knickers-5872561.html" class="jsx-2486117096">Anganwadi teacher and helper had lit a matchstick and burned his genitals and sides of his thighs. All because he was urinating in his knickers.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/buzz/bear-named-by-julia-roberts-gets-his-tooth-removed-in-hour-long-procedure-in-karnataka-5842369.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/08/bear-1-16617469043x2.png?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Bear Named by Julia Roberts Gets His Tooth Removed in Hour-long Procedure in Karnataka" title="Bear Named by Julia Roberts Gets His Tooth Removed in Hour-long Procedure in Karnataka" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">August 29, 2022, 10:27 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/buzz/bear-named-by-julia-roberts-gets-his-tooth-removed-in-hour-long-procedure-in-karnataka-5842369.html" class="jsx-2486117096">Bear Named by Julia Roberts Gets His Tooth Removed in Hour-long Procedure in Karnataka</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/buzz/bear-named-by-julia-roberts-gets-his-tooth-removed-in-hour-long-procedure-in-karnataka-5842369.html" class="jsx-2486117096">After an hour-long procedure, the defected tooth was extracted and Odum was back in his abode. Until the next 5 days, semi-liquid porridge mixed with vet-prescribed pain killers was his only food.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/india/2-wildlife-enthusiasts-accidently-found-new-crab-species-in-karnataka-now-the-world-wants-to-know-about-it-5824369.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/08/new-crab-species-news18-2-16614974103x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="2 Wildlife Enthusiasts Accidently Found New Crab Species in Karnataka. Now the World Wants to Know About it" title="2 Wildlife Enthusiasts Accidently Found New Crab Species in Karnataka. Now the World Wants to Know About it" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">August 26, 2022, 10:39 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/india/2-wildlife-enthusiasts-accidently-found-new-crab-species-in-karnataka-now-the-world-wants-to-know-about-it-5824369.html" class="jsx-2486117096">2 Wildlife Enthusiasts Accidently Found New Crab Species in Karnataka. Now the World Wants to Know About it</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/india/2-wildlife-enthusiasts-accidently-found-new-crab-species-in-karnataka-now-the-world-wants-to-know-about-it-5824369.html" class="jsx-2486117096">Ghatiana Dwivarna is a fresh water crab that lives under the tiny rocks in thick dense forests of Western Ghats of Karnataka. </a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/buzz/toothbrush-gets-stuck-under-womans-eye-successfully-removed-surgically-in-karnataka-5811289.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/08/toothbrush.jpeg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Toothbrush Gets Stuck Under Woman&#x27;s Eye, Successfully Removed Surgically in Karnataka" title="Toothbrush Gets Stuck Under Woman&#x27;s Eye, Successfully Removed Surgically in Karnataka" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">August 24, 2022, 12:29 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/buzz/toothbrush-gets-stuck-under-womans-eye-successfully-removed-surgically-in-karnataka-5811289.html" class="jsx-2486117096">Toothbrush Gets Stuck Under Woman&#x27;s Eye, Successfully Removed Surgically in Karnataka</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/buzz/toothbrush-gets-stuck-under-womans-eye-successfully-removed-surgically-in-karnataka-5811289.html" class="jsx-2486117096">The entire household was in panic mode and tried to move the brush carefully, but couldn&#x27;t.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/buzz/lesbian-wedding-is-a-tradition-within-this-karnataka-community-heres-why-5759539.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/08/lesbians-16606365333x2.png?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Lesbian Wedding Is A Tradition Within This Karnataka Community; Here&#x27;s Why" title="Lesbian Wedding Is A Tradition Within This Karnataka Community; Here&#x27;s Why" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">August 16, 2022, 13:42 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/buzz/lesbian-wedding-is-a-tradition-within-this-karnataka-community-heres-why-5759539.html" class="jsx-2486117096">Lesbian Wedding Is A Tradition Within This Karnataka Community; Here&#x27;s Why</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/buzz/lesbian-wedding-is-a-tradition-within-this-karnataka-community-heres-why-5759539.html" class="jsx-2486117096">A tribal community from Karnataka have been following same sex wedding as a religious belief from a very long time-so long that none living in the community now knows when and how it began.</a></p></div></li><li class="jsx-2486117096"><div class="jsx-2486117096 author_img"><a href="https://www.news18.com/news/education-career/kids-dilemma-egg-banana-chikkican-we-have-them-all-dakshina-kannadas-meal-options-are-confusing-teachers-5718943.html" class="jsx-2486117096"><object data="https://images.news18.com/ibnlive/uploads/2022/08/middaymeal-16600408523x2.jpg?impolicy=website&amp;width=219&amp;height=147" class="jsx-2486117096"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/default-218x145.jpg" alt="Kids Dilemma: Egg, Banana, Chikki…Can we Have Them all? Dakshina Kannada&#x27;s Meal Options Are Confusing Teachers" title="Kids Dilemma: Egg, Banana, Chikki…Can we Have Them all? Dakshina Kannada&#x27;s Meal Options Are Confusing Teachers" class="jsx-2486117096"/></object></a></div><div class="jsx-2486117096 author_right"><ul class="jsx-2486117096 author_date"><li class="jsx-2486117096 post-name"><a href="https://www.news18.com/india/" class="jsx-2486117096"><span class="jsx-2486117096 red-text">India</span></a></li><li class="jsx-2486117096 post-date">August 09, 2022, 15:59 IST</li></ul><h2 class="jsx-2486117096 author_title"><a href="https://www.news18.com/news/education-career/kids-dilemma-egg-banana-chikkican-we-have-them-all-dakshina-kannadas-meal-options-are-confusing-teachers-5718943.html" class="jsx-2486117096">Kids Dilemma: Egg, Banana, Chikki…Can we Have Them all? Dakshina Kannada&#x27;s Meal Options Are Confusing Teachers</a></h2><p class="jsx-2486117096 author_data"><a href="https://www.news18.com/news/education-career/kids-dilemma-egg-banana-chikkican-we-have-them-all-dakshina-kannadas-meal-options-are-confusing-teachers-5718943.html" class="jsx-2486117096">There is another part of this problem: The accounts. When a certain number of kids choose eggs, that quantity of eggs is ordered and procured from vendors as per the rulebook.</a></p></div></li></ul></div><div class="jsx-2486117096 pagination"><ul class="jsx-2486117096"><li class="jsx-2486117096 prev"><a href="/byline/soumya-kalasa/" class="jsx-2486117096"> </a></li><li class="jsx-2486117096 next"><a href="/byline/soumya-kalasa/page-2/" class="jsx-2486117096"> </a></li></ul></div><div class="jsx-2486117096 outBrainWrapper"><div class="OUTBRAIN" data-src="https://www.news18.com/" data-widget-id="AR_2"></div></div></div><div id="right" class="jsx-3672379531 right"><div style="width:300px;min-height:250px;background:#cecece" class="jsx-3672379531"><div class="nw18-dfp-ad  " data-adcode="/1039154/NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_ATF_300" data-adsizes="[[300,250]]" style="min-height:px"></div><style>
        .nw18-dfp-ad{display:table;margin:0 auto;}
        .nativeAd{display: block !important;}
      </style><div class="nw18-dfp-ad  " data-adcode="/1039154/NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_PG_1x1" data-adsizes="[[1,1]]" style="min-height:px"></div><style>
        .nw18-dfp-ad{display:table;margin:0 auto;}
        .nativeAd{display: block !important;}
      </style></div><div class="jsx-3672379531 vspacer20"></div><div class="jsx-3672379531 vspacer20"></div><div class="jsx-3672379531 vspacer20"></div><div class="jsx-2614704160 photogellary_widget vspacer20"><a href="/photogallery/" class="jsx-2614704160"><h2 class="jsx-2614704160 title"><span class="jsx-2614704160">Photogallery</span></h2></a><ul class="jsx-2614704160 photo_listing"><li class="jsx-2614704160"><a href="https://www.news18.com/photogallery/movies/kiara-advani-turns-up-the-heat-in-racy-black-dress-with-thigh-high-slit-see-the-divas-head-turning-style-moments-6620311.html" title="Kiara Advani Turns Up The Heat In Racy Black Dress With Thigh-high Slit, See The Diva&#x27;s Head-turning Style Moments" class="jsx-2614704160"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.news18.com/ibnlive/uploads/2022/12/kiara-advani-photos-16710862473x2.jpg?impolicy=website&amp;width=300&amp;height=200" alt="Kiara Advani Turns Up The Heat In Racy Black Dress With Thigh-high Slit, See The Diva&#x27;s Head-turning Style Moments" title="Kiara Advani Turns Up The Heat In Racy Black Dress With Thigh-high Slit, See The Diva&#x27;s Head-turning Style Moments" width="300" height="200" class="jsx-2614704160 lazyload"/></a><div class="jsx-2614704160 bot_div clearfix"><div class="jsx-2614704160 cn_right"><a href="https://www.news18.com/photogallery/movies/kiara-advani-turns-up-the-heat-in-racy-black-dress-with-thigh-high-slit-see-the-divas-head-turning-style-moments-6620311.html" title="Kiara Advani Turns Up The Heat In Racy Black Dress With Thigh-high Slit, See The Diva&#x27;s Head-turning Style Moments" class="jsx-2614704160">Kiara Advani Turns Up The Heat In Racy Black Dress With Thigh-high Slit, See The Diva&#x27;s Head-turning Style Moments</a></div><div class="jsx-2614704160 ph_icon_left">10<span class="jsx-2614704160">PHOTOS</span></div></div></li><li class="jsx-2614704160"><a href="https://www.news18.com/photogallery/tv/devoleena-bhattacharjee-of-saath-nibhana-saathiya-fame-gets-married-to-gym-trainer-shahnawaz-sheikh-see-her-wedding-pics-6624673.html" title="Devoleena Bhattacharjee Of Saath Nibhana Saathiya Fame Gets Married To Gym Trainer Shahnawaz Sheikh, See Her Wedding Pics" class="jsx-2614704160"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.news18.com/ibnlive/uploads/2022/12/devoleena-bhattacharjee-wedding-photos-16711088213x2.jpg?impolicy=website&amp;width=300&amp;height=200" alt="Devoleena Bhattacharjee Of Saath Nibhana Saathiya Fame Gets Married To Gym Trainer Shahnawaz Sheikh, See Her Wedding Pics" title="Devoleena Bhattacharjee Of Saath Nibhana Saathiya Fame Gets Married To Gym Trainer Shahnawaz Sheikh, See Her Wedding Pics" width="300" height="200" class="jsx-2614704160 lazyload"/></a><div class="jsx-2614704160 bot_div clearfix"><div class="jsx-2614704160 cn_right"><a href="https://www.news18.com/photogallery/tv/devoleena-bhattacharjee-of-saath-nibhana-saathiya-fame-gets-married-to-gym-trainer-shahnawaz-sheikh-see-her-wedding-pics-6624673.html" title="Devoleena Bhattacharjee Of Saath Nibhana Saathiya Fame Gets Married To Gym Trainer Shahnawaz Sheikh, See Her Wedding Pics" class="jsx-2614704160">Devoleena Bhattacharjee Of Saath Nibhana Saathiya Fame Gets Married To Gym Trainer Shahnawaz Sheikh, See Her Wedding Pics</a></div><div class="jsx-2614704160 ph_icon_left">14<span class="jsx-2614704160">PHOTOS</span></div></div></li></ul></div><div class="jsx-3672379531 vspacer20"></div><div class="nw18-dfp-ad  " data-adcode="/1039154/NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_BTF_300" data-adsizes="[[300,250]]" style="min-height:px"></div><style>
        .nw18-dfp-ad{display:table;margin:0 auto;}
        .nativeAd{display: block !important;}
      </style><div class="jsx-3672379531 vspacer20"></div><div class="jsx-3672379531 vspacer20"></div><div id="taboola-right-photo-thumbnails" class="jsx-3672379531"></div><script type="text/javascript" class="jsx-3672379531">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-1x4-rr',container: 'taboola-right-photo-thumbnails',placement: 'Right Photo Thumbnails',target_type: 'mix'});
                </script></div></div></div><div class="nw18-dfp-ad  " data-adcode="/1039154/NW18_ENG_Desktop/NW18_ENG_Photos/NW18_ENG_Photos_AL/NW18_ENG_PHT_AL_ROS_Skin_OOP" data-adsizes="[&quot;fluid&quot;]" style="min-height:px"></div><style>
        .nw18-dfp-ad{display:table;margin:0 auto;}
        .nativeAd{display: block !important;}
      </style><div id="footer_ajax_div"></div><script data-cfasync="false" type="text/javascript"></script><style>
        @font-face {
          font-family: 'Fira Sans';
          src: url('https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/news18/FiraSans-Regular.woff2') format('woff2');
          font-weight: normal;
          font-style: normal;
          font-display: swap;
        }
        @font-face {
          font-family: 'Fira Sans';
          src: url('https://images.news18.com/static_news18/pix/ibnhome/news18/state-2021-election/fonts/FiraSans-Medium.woff2') format('truetype');
          font-weight: 500;
          font-style: normal;
          font-display: swap; 
        }
        @font-face {
          font-family: "Fira Sans";
          font-style: normal;
          font-weight: 600;
          src: url(https://images.news18.com/static_news18/pix/ibnhome/news18/state-2021-election/fonts/FiraSans-Bold.woff2) format("woff2");
          font-display: optional;
        }
      </style></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>