<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><title class="jsx-913280869">Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge</title><meta name="title" content="Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge" class="jsx-913280869"/><meta name="description" content="India has put a temporary hold on all major exports of the AstraZeneca coronavirus shot made by the Serum Institute of India (SII), the world’s biggest vaccine-maker, to meet domestic demand as infections rise, two sources told Reuters." class="jsx-913280869"/><meta name="keywords" content="AstraZeneca, COVAX, Covid, covid-19, Serum Institute of India, vaccine" class="jsx-913280869"/><meta name="viewport" content="width=device-width, initial-scale=1.0" class="jsx-913280869"/><meta name="twitter:title" content="Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge" class="jsx-913280869"/><meta name="twitter:description" content="India has put a temporary hold on all major exports of the AstraZeneca coronavirus shot made by the Serum Institute of India (SII), the world’s biggest vaccine-maker, to meet domestic demand as infections rise, two sources told Reuters." class="jsx-913280869"/><meta name="twitter:url" content="https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" class="jsx-913280869"/><meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2021/01/1611666777_1611388288_ap21021477411713.jpg" class="jsx-913280869"/><meta name="twitter:creator" content="@cnnnews18" class="jsx-913280869"/><meta name="twitter:site" content="CNNNews18" class="jsx-913280869"/><meta name="twitter:card" content="summary_large_image" class="jsx-913280869"/><meta name="twitter:widgets:csp" content="on" class="jsx-913280869"/><meta property="twitter:account_id" content="4503599627804328" class="jsx-913280869"/><meta itemProp="datePublished" content="2021-03-25T06:53:35+05:30" class="jsx-913280869"/><meta property="article:published_time" content="2021-03-25T06:53:35+05:30" class="jsx-913280869"/><meta property="article:modified_time" content="2021-03-25T06:53:35+05:30" class="jsx-913280869"/><meta property="og:updated_time" content="2021-03-25T06:53:35+05:30" class="jsx-913280869"/><meta property="fb:pages" content="31867849201, 187957574620134, 126166140913489, 784667114916040, 312128074436" class="jsx-913280869"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge","description":"India has put a temporary hold on all major exports of the AstraZeneca coronavirus shot made by the Serum Institute of India (SII), the world’s biggest vaccine-maker, to meet domestic demand as infections rise, two sources told Reuters.","keywords":"AstraZeneca, COVAX, Covid, covid-19, Serum Institute of India, vaccine","url":"https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html","publisher":{"@type":"Organization","name":"News18"}}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Reuters","contentUrl":"https://images.news18.com/ibnlive/uploads/2021/01/1611666777_1611388288_ap21021477411713.jpg?impolicy=website&width=1200&height=800","datePublished":"2021-03-25T06:53:35+05:30","description":"There have been no vaccine exports from India since Thursday, the foreign ministry’s website shows, as the country expands its own immunisation effort.","name":"Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":"News18 English","inLanguage":"English","url":"https://www.news18.com/","copyrightNotice":"CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.","hasPart":[{"@type":"CreativeWork","url":"https://www.news18.com/"},{"@type":"CreativeWork","url":"https://www.news18.com/news/"},{"@type":"CreativeWork","url":"https://www.news18.com/news/india"}]}</script><meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2021/01/1611666777_1611388288_ap21021477411713.jpg" class="jsx-913280869"/><link rel="icon" href="//images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico" class="jsx-913280869"/><link rel="dns-prefetch" href="https://images.news18.com/ibnlive/uploads/2021/01/1611666777_1611388288_ap21021477411713.jpg?impolicy=website&amp;width=360&amp;height=240" class="jsx-913280869"/><link rel="preload" as="image" href="https://images.news18.com/ibnlive/uploads/2021/01/1611666777_1611388288_ap21021477411713.jpg?impolicy=website&amp;width=360&amp;height=240" class="jsx-913280869"/><link rel="preconnect" href="https://www.news18.com/" class="jsx-913280869"/><link rel="preconnect" href="//images.news18.com" class="jsx-913280869"/><link rel="preconnect" href="//fonts.gstatic.com" class="jsx-913280869"/><link rel="preconnect" href="//fonts.gstatic.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//prebid.nw18.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//fonts.googleapis.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//ajax.googleapis.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//www.google.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//static.ibnlive.in.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//ads.pubmatic.com" class="jsx-913280869"/><link rel="dns-prefetch" href="//connect.facebook.net" class="jsx-913280869"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" class="jsx-913280869"/><script type="text/javascript" class="jsx-913280869">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</script><link rel="canonical" href="https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html"/><link rel="amphtml" href="https://www.news18.com/amp/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html"/><meta name="next-head-count" content="40"/><link rel="preload" href="/_next/static/css/fd1daa950d67e77b007d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fd1daa950d67e77b007d.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e3b61aead48349e4e571.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e3b61aead48349e4e571.css" data-n-g=""/><link rel="preload" href="/_next/static/css/eca9e0bcf0bc0d1e64f3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/eca9e0bcf0bc0d1e64f3.css"/><link rel="preload" href="/_next/static/css/2e481af744da89fd64e0.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2e481af744da89fd64e0.css"/><link rel="preload" href="/_next/static/css/13bde5c7dc9dfda8c6b2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/13bde5c7dc9dfda8c6b2.css"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/framework.9b1ae22c4eedeba701ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/6c0e9e8191f300fde73d314ee72e085aea974be4.f04910c5de61fbb24132.js" as="script"/><link rel="preload" href="/_next/static/chunks/dacbee2cad999ba5d317fca41dd13c7cdc667b98.bc0447922431ec425a90.js" as="script"/><link rel="preload" href="/_next/static/chunks/c2008eb31390aec9b30164c751dc092baecbb369.ce975027e61551ad0527.js" as="script"/><link rel="preload" href="/_next/static/chunks/33.d111358bb4614ef22b28.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.16c873729857b0903442.js" as="script"/><link rel="preload" href="/_next/static/chunks/37.771cc714c3ecfb0d5750.js" as="script"/><link rel="preload" href="/_next/static/chunks/f54b42984bfe4d114461fcea2710af414ac1fe74.d90fa381384ad09d978f.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.0e9c74ebc4230a5903cc.js" as="script"/><link rel="preload" href="/_next/static/chunks/47.8326dbecb7693dd84750.js" as="script"/><link rel="preload" href="/_next/static/chunks/57.0a28b096870f4de388df.js" as="script"/><link rel="preload" href="/_next/static/chunks/58.16a2b71f93d72bfe7bc6.js" as="script"/><link rel="preload" href="/_next/static/chunks/45.b74c4be26a3363f47e9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/46.80508903a8a1e57a8c10.js" as="script"/><link rel="preload" href="/_next/static/chunks/59.c43c6ef5590e43bb5f18.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-053baf9c994ab340b9ab.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-b708a79c415de9caa4d9.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.9b1ae22c4eedeba701ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.16c873729857b0903442.js" as="script"/><link rel="preload" href="/_next/static/chunks/dacbee2cad999ba5d317fca41dd13c7cdc667b98.bc0447922431ec425a90.js" as="script"/><link rel="preload" href="/_next/static/chunks/c2008eb31390aec9b30164c751dc092baecbb369.ce975027e61551ad0527.js" as="script"/><link rel="preload" href="/_next/static/chunks/3ef630e34cd10ba68f9d468ac363ff81c534e1e9.50172c8f93adc3e35257.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-997acc4cad2cc1a1e75b.js" as="script"/><link rel="preload" href="/_next/static/chunks/2852872c.ddd14ebd5a165c0db53f.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.fbbd5b1a702d2fc7932a.js" as="script"/><link rel="preload" href="/_next/static/chunks/30bbc3df1dcf98242781a0f3f330490797f73de7.b005d4b4c7d2ffb768d6.js" as="script"/><link rel="preload" href="/_next/static/chunks/cb147083dbfb7f7122b40cb332bec04f3d262430.53a5897d4fd89fdea1c0.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2fd9f7dcf8548366d3173697d14f0bb75902768.9f37081aa8ee0ca81fed.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article-a63773470b8b0cf192c2.js" as="script"/><style id="__jsx-1202473795">.submenu_boxwrap.jsx-1202473795{width:500px;position:absolute;left:0;top:43px;z-index:1;overflow:hidden;min-height:210px;padding:15px;box-sizing:border-box;background-color:#fff !important;box-shadow:0 20px 25px -5px rgba(0,0,0,.4),0 10px 10px -5px rgba(0,0,0,.04);}.submenu_boxwrap.jsx-1202473795 p.jsx-1202473795{color:#000;font-size:20px;line-height:20px;}.submenu_boxwrap.nomoredropdown.jsx-1202473795{width:350px;}.submenu_boxwrap.jsx-1202473795 a.jsx-1202473795{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:18px;color:#333;font-family:'Lato',sans-serif;font-weight:400;text-transform:initial;padding:6px 0;border-bottom:1px solid #ccc;}.submenu_boxwrap.jsx-1202473795 a.jsx-1202473795:first-child{font-weight:700 !important;border-left:none;padding-left:0;color:#333;padding-top:0px;border-top:none;}.submenu_boxwrap.jsx-1202473795 a.jsx-1202473795:last-child{border-bottom:0px;}.submenu_boxwrap.jsx-1202473795 a.jsx-1202473795 img.jsx-1202473795{width:78px;height:52px;margin-right:10px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.top_nav.jsx-1202473795{float:left;margin-right:27px;font-weight:700;font-size:15px;position:relative;}.top_nav_a.jsx-1202473795{color:#000;font-size:14px;text-transform:uppercase;font-family:'Lato',sans-serif;padding:15px 0;display:block;position:relative;}.top_nav_a.jsx-1202473795::after{content:'';background:red;width:100%;height:4px;position:absolute;bottom:0;display:none;}.top_nav_a.jsx-1202473795:hover.jsx-1202473795::after{display:block;}</style><style id="__jsx-3623294712">.gsc-modal-background-image{height:382px !important;}.gsc-results-wrapper-overlay{height:378px !important;}</style><style id="__jsx-2451907799">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</style><style id="__jsx-1609252102">.tely{background:#0088CC !important;}.articleshare-new{width:40px;position:relative;margin-left:-60px;top:50px;margin-bottom:200px;}.articleshare-new-in{position:-webkit-sticky;position:sticky;top:60px;}.articleshare-new-in a{width:40px;height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:red;margin-bottom:1px;}.articleshare-new-in a svg{-webkit-filter:brightness(0) invert(1);filter:brightness(0) invert(1);height:22px;}.articleshare-new-in a:nth-child(2) svg{height:20px;}.articleshare-new-in a:nth-child(4) svg{height:18px;}.articleshare-new-in a:nth-child(5) svg{height:14px;}.articleshare-new-in a:nth-child(1){background:#25d366;}.articleshare-new-in a:nth-child(2){background:#1877f2;}.articleshare-new-in a:nth-child(3){background:#1da1f2;}.articleshare-new-in a:nth-child(4){background:#ef3f56;}.articleshare-new-in a:nth-child(5){background:#4e4e4e;}</style><style id="__jsx-158216438">.insidefollwicon{display:inline-block;margin-left:-6px;}.insidefollwicon a{font-size:12px;text-transform:none;color:#949494;-webkit-text-decoration:underline;text-decoration:underline;margin-right:8px;display:inline-block;}.insidefollwicon a:first-child svg{width:14px;height:12px;}.insidefollwicon a svg{width:16px;height:16px;display:inline-block;vertical-align:middle;margin-right:4px;opacity:.7;}.cls-1{fill:#0c9d58;}.cls-2{fill:#004d40;}.cls-10,.cls-2,.cls-3,.cls-5,.cls-9{opacity:0.2;}.cls-2,.cls-3,.cls-5,.cls-9{isolation:isolate;}.cls-3,.cls-8{fill:#fff;}.cls-4{fill:#ea4335;}.cls-5{fill:#3e2723;}.cls-6{fill:#ffc107;}.cls-7{fill:#4285f4;}.cls-11,.cls-9{fill:#1a237e;}.cls-12{fill:url(#radial-gradient);}</style><style id="__jsx-4213554117">.error.jsx-4213554117{border:2px solid #ed2128;}.sectionRight.jsx-4213554117{width:300px;}.getIntouch_wrap.jsx-4213554117{background:#0A2040;padding:20px 20px 10px;text-align:center;position:relative;margin:20px 0;}.getIntouch_wrap.jsx-4213554117::before{left:50%;content:'';background:#E1261C;width:100px;height:10px;position:absolute;top:0;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}.getIntouch_wrap.jsx-4213554117 .heading.jsx-4213554117{color:#fff;text-transform:uppercase;font-weight:normal;font-size:13px;margin-bottom:10px;font-family:'Segoe Pro Regular';}.getIntouch_wrap.jsx-4213554117 input[type="text"].jsx-4213554117{width:100%;margin-bottom:10px;padding:3px;font-family:'Segoe Pro Regular';box-sizing:border-box;}.getIntouch_wrap.jsx-4213554117 button.jsx-4213554117{background:#ED2128;border:0;text-transform:uppercase;font-family:'Segoe Pro Bold';color:#fff;font-size:13px;padding:4px 11px;border-radius:15px;}.Rhs_liveTv.jsx-4213554117{padding:10px;display:table;width:100%;background:rgb(245,245,245);border:1px solid rgb(203,203,203);margin-bottom:20px;}.Rhs_recommendedOuter.jsx-4213554117{margin:20px 0;}.Rhs_title.jsx-4213554117{font-size:22px;color:rgb(225,38,29);font-family:Oswald,sans-serif;text-transform:uppercase;font-weight:900;padding-bottom:10px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;}.Rhs_title.jsx-4213554117 span.jsx-4213554117{margin-right:5px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.Rhs_title.jsx-4213554117:after{content:'';width:100%;height:3px;background:#E1261C;}.Rhs_recommendedWidget.jsx-4213554117{border:1px solid #dfdfdf;padding:5px 10px;background:#f5f5f5;}.Rhs_recommendedWidget.jsx-4213554117 li.jsx-4213554117{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:14px;line-height:20px;padding:8px 0 10px;border-bottom:1px dotted #939393;}.Rhs_recommendedWidget.jsx-4213554117 li.jsx-4213554117:last-child{border-bottom:0;padding-bottom:0;}.Rhs_recommendedWidget.jsx-4213554117 li.jsx-4213554117 .imageWrap.jsx-4213554117{-webkit-flex:0 0 96px;-ms-flex:0 0 96px;flex:0 0 96px;margin-right:10px;}.Rhs_recommendedWidget.jsx-4213554117 li.jsx-4213554117 .imageWrap.jsx-4213554117 a.jsx-4213554117{display:block;}.Rhs_photoListing.jsx-4213554117{margin:20px 0;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117{margin-bottom:5px;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117:last-child{margin-bottom:0;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .imgBox.jsx-4213554117 a.jsx-4213554117,.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .imgBox.jsx-4213554117 a.jsx-4213554117 img.jsx-4213554117{display:block;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .captionWrap.jsx-4213554117{background:#383838;color:#fff;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .captionWrap.jsx-4213554117 .text.jsx-4213554117{font-size:14px;line-height:19px;padding:7px 10px;width:75%;box-sizing:border-box;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .captionWrap.jsx-4213554117 .text.jsx-4213554117 a.jsx-4213554117{color:#cdcdcd;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .captionWrap.jsx-4213554117 .pixCount.jsx-4213554117{width:19%;border-left:1px solid #646464;color:#fff;padding:10px;box-sizing:border-box;font-size:20px;text-align:left;line-height:13px;}.Rhs_photoListingWidget.jsx-4213554117 li.jsx-4213554117 .captionWrap.jsx-4213554117 .pixCount.jsx-4213554117 span.jsx-4213554117{text-transform:uppercase;font-size:9px;}</style><style id="__jsx-2298388499">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</style><style id="__jsx-1849866214">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</style><style id="__jsx-913280869">@import url('https://fonts.googleapis.com/css?family=Lato:400,700,900&display=swap');@import url('https://fonts.googleapis.com/css?family=Oswald&display=swap');@import url('https://fonts.googleapis.com/css2?family=PT+Serif&display=swap');@font-face{font-family:'Segoe Pro Regular';font-style:normal;font-weight:normal;src:local('Segoe:Pro Regular'),url('//images.news18.com/static_news18/pix/ibnhome/news18/images/articleRevampImg/SegoePro-Regular.woff') format('woff');}@font-face{font-family:'Segoe Pro Bold';font-style:normal;font-weight:normal;src:local('Segoe:Pro Bold'),url('//images.news18.com/static_news18/pix/ibnhome/news18/images/articleRevampImg/SegoePro-Bold.woff') format('woff');}body{font-family:'Lato',sans-serif;font-size:15px;line-height:22px;margin:0;padding:0;}.article-content-box::-moz-selection{color:#ffffff;background:#0a2040;}.article-content-box::selection{color:#ffffff;background:#0a2040;}</style><style id="__jsx-1205480875">article,aside,div,figure,form,h1,h2,h3,h4,h5,h6,li,p,section,ul{margin:0;padding:0;box-sizing:border-box;}a,a:hover{-webkit-text-decoration:none;text-decoration:none;}a{color:#282828;}a:hover{color:#e1261d;}img{border:0;}ul{list-style:none;}article,aside,figure,section{display:block;}.n18thder{text-align:center;min-height:70px;}</style></head><body><div id="__next"><header class="jsx-2451907799 mainHeader"><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728" class="jsx-2451907799 topAdd"><div style="min-width:728px;min-height:90px;background:#d8d8d8" class="jsx-2451907799"><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728');
                });</script></div></div></div><div class="jsx-2451907799 headerInner"><div class="jsx-2451907799 headerContainer"><div class="jsx-2451907799 topLogoWrap"><a href="https://www.news18.com/" class="jsx-2451907799 logo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" class="jsx-2451907799"/></a><h2 class="jsx-2451907799 topHeading">india</h2></div><div class="jsx-2451907799 topRighSection"><div class="jsx-2451907799 topLinksWrap"><div class="jsx-2451907799 languagebox"><span class="jsx-2451907799">CHANGE LANGUAGE</span><div class="jsx-2451907799 linner"><a href="https://www.news18.com/" class="jsx-2451907799">English <span class="jsx-2451907799 nhlanguate-arrow hsocial-sprite"></span></a><div class="jsx-2451907799 lddnav"><a href="https://hindi.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">हिन्दी </a><a href="https://bengali.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">বাংলা </a><a href="https://lokmat.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">मराठी  </a><a href="https://gujarati.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">ગુજરાતી  </a><a href="https://kannada.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">ಕನ್ನಡ  </a><a href="https://tamil.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">தமிழ்  </a><a href="https://malayalam.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">മലയാളം </a><a href="https://telugu.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">తెలుగు </a><a href="https://punjab.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">ਪੰਜਾਬੀ </a><a href="https://urdu.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">اردو  </a><a href="https://assam.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">অসমীয়া  </a><a href="https://odia.news18.com/" target="_blank" rel="noreferrer" class="jsx-2451907799">ଓଡ଼ିଆ </a></div></div></div><div class="jsx-2451907799 nhlivetv"><a href="/livetv/" class="jsx-2451907799"><span class="jsx-2451907799 nhlivetv-icon hsocial-sprite"></span><strong class="jsx-2451907799">WATCH LIVE TV</strong></a></div><div class="jsx-2451907799 lnlapp"><a href="/app-download/" target="_blank" rel="nofollow" class="jsx-2451907799"><span class="jsx-2451907799 nhapp-icon hsocial-sprite"></span><strong class="jsx-2451907799">DOWNLOAD News18 APP</strong></a></div><div class="jsx-2451907799 nhsocial"><strong class="jsx-2451907799">Follow Us On</strong><a href="https://www.facebook.com/cnnnews18/" class="jsx-2451907799 nhfb-icon hsocial-sprite"></a><a href="https://twitter.com/CNNnews18" class="jsx-2451907799 nhtw-icon hsocial-sprite"></a><a href="https://www.instagram.com/cnnnews18/" class="jsx-2451907799 nhig-icon hsocial-sprite"></a><a href="https://www.youtube.com/user/ibnlive" class="jsx-2451907799 nhutb-icon hsocial-sprite"></a></div></div><div class="jsx-2451907799 trandingTopics"><span class="jsx-2451907799">Trending Topics :</span><a href="/coronavirus-latest-news/" target="_self" class="jsx-2451907799">#Coronavirus</a><a href="https://www.news18.com/topics/west-bengal-elections-2021/" target="_self" class="jsx-2451907799"><strong style="color:#e1261c">#WestBengalPolls</strong></a><a href="https://www.news18.com/topics/bitcoin/" target="_self" class="jsx-2451907799">#Bitcoin</a></div></div></div></div><nav id="stickyNavContainer" class="jsx-2451907799 "><div class="jsx-2451907799 topNavContainer"><div class="jsx-2451907799 hamburger"></div><a href="#" class="jsx-2451907799 stickyLogo hide"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" class="jsx-2451907799"/></a><ul class="jsx-2451907799 topNavList"><li class="jsx-1202473795 top_nav"><a href="/" class="jsx-1202473795 top_nav_a">Home</a></li><li class="jsx-1202473795 top_nav"><a href="/coronavirus-latest-news/" class="jsx-1202473795 top_nav_a"><strong style="color:#e1261c">Coronavirus</strong></a></li><li class="jsx-1202473795 top_nav"><a href="/politics/" class="jsx-1202473795 top_nav_a">Politics</a></li><li class="jsx-1202473795 top_nav"><a href="/india/" class="jsx-1202473795 top_nav_a">India</a></li><li class="jsx-1202473795 top_nav"><a href="/entertainment/" class="jsx-1202473795 top_nav_a">Entertainment</a></li><li class="jsx-1202473795 top_nav"><a href="/tech/" class="jsx-1202473795 top_nav_a">Tech</a></li><li class="jsx-1202473795 top_nav"><a href="/auto/" class="jsx-1202473795 top_nav_a">Auto</a></li><li class="jsx-1202473795 top_nav"><a href="/buzz/" class="jsx-1202473795 top_nav_a">Buzz</a></li><li class="jsx-1202473795 top_nav"><a href="/opinion/" class="jsx-1202473795 top_nav_a">Opinion</a></li><li class="jsx-1202473795 top_nav"><a href="/videos/" class="jsx-1202473795 top_nav_a">Videos</a></li><li class="jsx-1202473795 top_nav"><a href="/photogallery/" class="jsx-1202473795 top_nav_a">Photos</a></li><li id="entrypoint_covid" class="jsx-2451907799 entryPointCovid"><a class="jsx-2451907799">Tracker</a></li></ul><div class="jsx-3623294712"><div class="jsx-3623294712 SearchIcon_gsearch_box__3rQuJ"><div class="jsx-3623294712 SearchIcon_Close__1W0Ei SearchIcon_exp_search__3eVag exp"><div class="jsx-3623294712 SearchIcon_expinner__3f1Fz"><div id="gsearch" class="jsx-3623294712"></div></div></div></div><ul class="jsx-3623294712 SearchIcon_header_search__1YFqC undefined undefined"><li class="jsx-3623294712"><a class="jsx-3623294712 SearchIcon_search_icon__8xhYm SearchIcon_spriteimage1__kfSbJ"></a></li></ul></div><div style="display:none" class="jsx-2451907799 nav-rgt-inside-links"><div class="jsx-2451907799 social-links"></div><div class="jsx-2451907799 sub-nav"><ul class="jsx-2451907799 h-links clearfix"><li class="jsx-2451907799"><a href="/" class="jsx-2451907799">Home</a></li><li class="jsx-2451907799"><a href="/coronavirus-latest-news/" class="jsx-2451907799"><strong style="color:#e1261c">Coronavirus</strong></a></li><li class="jsx-2451907799"><a href="/politics/" class="jsx-2451907799">Politics</a></li><li class="jsx-2451907799"><a href="/india/" class="jsx-2451907799">India</a></li><li class="jsx-2451907799"><a href="/entertainment/" class="jsx-2451907799">Entertainment</a></li><li class="jsx-2451907799"><a href="/tech/" class="jsx-2451907799">Tech</a></li><li class="jsx-2451907799"><a href="/auto/" class="jsx-2451907799">Auto</a></li><li class="jsx-2451907799"><a href="/buzz/" class="jsx-2451907799">Buzz</a></li><li class="jsx-2451907799"><a href="/opinion/" class="jsx-2451907799">Opinion</a></li><li class="jsx-2451907799"><a href="/videos/" class="jsx-2451907799">Videos</a></li><li class="jsx-2451907799"><a href="/photogallery/" class="jsx-2451907799">Photos</a></li><li class="jsx-2451907799"><a href="/business/" class="jsx-2451907799">Business</a></li><li class="jsx-2451907799"><a href="/world/" class="jsx-2451907799">World</a></li><li class="jsx-2451907799"><a href="/education-career/" class="jsx-2451907799">Education and Career</a></li><li class="jsx-2451907799"><a href="/astrology/" class="jsx-2451907799">Astrology</a></li><li class="jsx-2451907799"><a href="/health-and-fitness/" class="jsx-2451907799">Health</a></li><li class="jsx-2451907799"><a href="/lifestyle/" class="jsx-2451907799">Lifestyle</a></li><li class="jsx-2451907799"><a href="/sports/" class="jsx-2451907799">Sports</a></li><li class="jsx-2451907799"><a href="/podcast/" class="jsx-2451907799">Podcast</a></li><li class="jsx-2451907799"><a href="/travel/" class="jsx-2451907799">Travel</a></li><li class="jsx-2451907799"><a href="/football/" class="jsx-2451907799">Football</a></li><li class="jsx-2451907799"><a href="/food/" class="jsx-2451907799">Food</a></li><li class="jsx-2451907799"><a href="/cricketnext/" class="jsx-2451907799">CricketNext</a></li><li class="jsx-2451907799"><a href="/mission-paani/" class="jsx-2451907799"><span style="width:103px;height:25px;background:url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat:no-repeat;background-position:center center;display:block;margin-top:6px"> </span></a></li><li class="jsx-2451907799"><a href="/budget-2021/" class="jsx-2451907799">Budget</a></li><li class="jsx-2451907799"><a href="/sports/tennis/" class="jsx-2451907799">Tennis</a></li></ul><div class="jsx-2451907799 b-link"><a href="/news/" class="jsx-2451907799">Latest</a><a href="/lifestyle/" class="jsx-2451907799">Lifestyle </a><a href="/movies/" class="jsx-2451907799">Movies</a><a href="/assembly-elections-2021/" class="jsx-2451907799"><strong>Assembly Elections</strong></a><a href="/cricketnext/" class="jsx-2451907799">Cricket</a><a href="/icici-lombard-restart-right/" class="jsx-2451907799">#RestartRight</a><a href="https://www.news18.com/younggenius/" class="jsx-2451907799">BYJU’S Young Genius </a><a href="/covid-19-vaccine-tracker/" class="jsx-2451907799">Vaccine Tracker</a><a href="https://www.news18.com/nerolac-aaj-careful-toh-kal-colourful/  " class="jsx-2451907799">Nerolac</a><a href="/games" class="jsx-2451907799">Games</a></div></div></div></div></nav><div class="jsx-2451907799 secondNav"><ul class="jsx-2451907799 secondNav_inner"><li class="jsx-2451907799"><a href="/news/" class="jsx-2451907799">Latest</a></li><li class="jsx-2451907799"><a href="/lifestyle/" class="jsx-2451907799">Lifestyle </a></li><li class="jsx-2451907799"><a href="/movies/" class="jsx-2451907799">Movies</a></li><li class="jsx-2451907799"><a href="/assembly-elections-2021/" class="jsx-2451907799"><strong>Assembly Elections</strong></a></li><li class="jsx-2451907799"><a href="/cricketnext/" class="jsx-2451907799">Cricket</a></li><li class="jsx-2451907799"><a href="/icici-lombard-restart-right/" class="jsx-2451907799">#RestartRight</a></li><li class="jsx-2451907799"><a href="https://www.news18.com/younggenius/" class="jsx-2451907799">BYJU’S Young Genius </a></li><li class="jsx-2451907799"><a href="/covid-19-vaccine-tracker/" class="jsx-2451907799">Vaccine Tracker</a></li><li class="jsx-2451907799"><a href="https://www.news18.com/nerolac-aaj-careful-toh-kal-colourful/  " class="jsx-2451907799">Nerolac</a></li><li class="jsx-2451907799"><a href="/games" class="jsx-2451907799">Games</a></li><li class="jsx-2451907799 missionPaaniBtn2"><a href="/mission-paani/" class="jsx-2451907799"><img src="https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif" alt="Mission Pani" class="jsx-2451907799"/></a></li></ul></div></header><script type="application/ld+json" class="jsx-2451907799">{"@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem", "position": 1, "item": { "@id": "https://www.news18.com/ ","name": "News18" }},{"@type": "ListItem", "position": 2, "item": { "@id": "https://www.news18.com/news/", "name": "News" }},{"@type": "ListItem", "position": 3, "item": { "@id": "https://www.news18.com/india/", "name": "india" }},{"@type": "ListItem", "position": 4, "item": {"name": "Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge" }}]}</script><section class="Article_body_outer__IFZGb scrollable-element"><div class="Article_body_container__3ukDW"><div class="ArticleContent_story_container__65-i1 story-container " id="3571217" data-srno="1" data-article-id="3571217" data-url="https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" data-title="Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge" data-section="India" data-author="" data-ga7="Reuters | unassigned | News18 English | NA" data-ga8="FMS | Manual | Reuters | India | Article"><div class="jsx-1609252102 articleshare-new"><div class="jsx-1609252102 articleshare-new-in"><a href="https://web.whatsapp.com/send?text=Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge-https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 100 100" height="100px" id="Layer_1" version="1.1" viewBox="0 0 100 100" width="100px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><g class="jsx-1609252102"><defs class="jsx-1609252102"><rect height="100" id="SVGID_1_" width="100" class="jsx-1609252102"></rect></defs><path d="M95,49.247c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L5,95.406   l7.975-23.522c-4.023-6.606-6.34-14.354-6.34-22.637c0-24.213,19.781-43.841,44.184-43.841C75.223,5.406,95,25.034,95,49.247    M50.818,12.388c-20.484,0-37.146,16.535-37.146,36.859c0,8.066,2.629,15.535,7.076,21.611l-4.641,13.688l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.858C87.964,28.924,71.301,12.388,50.818,12.388    M73.129,59.344c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.494c-0.993-0.359-1.717-0.539-2.438,0.536   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.334   c-3.219-2.847-5.393-6.364-6.025-7.44c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.976   c-0.902-2.151-1.803-1.793-2.436-1.793c-0.631,0-1.354-0.09-2.076-0.09s-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.114c0.541,0.716,7.49,11.92,18.5,16.223   C63.2,71.177,63.2,69.742,65.186,69.562c1.984-0.179,6.406-2.599,7.312-5.107C73.398,61.943,73.398,59.792,73.129,59.344" class="jsx-1609252102"></path></g></svg></a><a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html&amp;t=Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 512 512" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><g class="jsx-1609252102"><path d="M191.844,511.5V288.375h-68.313V188h69.875v-83.063c0,0,3.188-104.625,92.813-105.438h99.75V98h-61.875   c0,0-26.125,0-26.125,29.438c0,29.375,0,62.313,0,62.313h89.5l-10.75,100.313h-77.188V511.5H191.844z" class="jsx-1609252102"></path></g></svg></a><a href="https://twitter.com/share?text=Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge&amp;url=https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" class="jsx-1609252102"></path></svg></a><a href="https://getpocket.com/edit?url=https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" target="_blank" rel="nofollow" class="jsx-1609252102"><svg enable-background="new 0 0 128 128" id="Social_Icons" version="1.1" viewBox="0 0 128 128" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><g id="_x37__stroke" class="jsx-1609252102"><g id="Pocket" class="jsx-1609252102"><rect clip-rule="evenodd" fill="none" fill-rule="evenodd" height="128" width="128" class="jsx-1609252102"></rect><path clip-rule="evenodd" d="M64.089,65.128    c-0.324-0.301-0.57-0.523-0.809-0.752c-7.747-7.442-15.485-14.893-23.243-22.323c-3.554-3.403-9.008-3.278-12.394,0.24    c-3.335,3.465-3.289,8.953,0.218,12.342c10.053,9.712,20.135,19.395,30.234,29.06c3.365,3.22,8.546,3.187,11.959,0.008    c1.367-1.273,2.7-2.582,4.047-3.877c8.635-8.299,17.265-16.604,25.909-24.893c2.077-1.992,3.165-4.398,2.892-7.263    c-0.347-3.643-2.268-6.265-5.717-7.521c-3.438-1.252-6.565-0.496-9.218,2.038c-4.342,4.147-8.664,8.317-12.994,12.478    C71.37,58.128,67.765,61.594,64.089,65.128z M64.067,6.688c17.398,0,34.796-0.005,52.194,0.003    c5.391,0.003,10.025,3.481,11.368,8.535c0.212,0.798,0.345,1.643,0.346,2.467c0.008,13.594,0.075,27.189-0.048,40.782    c-0.125,13.888-4.326,26.462-12.875,37.441c-9.513,12.219-21.782,20.266-36.903,23.761c-34.72,8.023-67.887-14.386-76.074-45.75    c-1.091-4.181-1.835-8.424-1.871-12.742C0.084,46.724-0.006,32.263,0,17.803C0.003,11.716,5.433,6.696,11.773,6.691    C29.204,6.68,46.636,6.688,64.067,6.688z" fill="#F43B53" fill-rule="evenodd" id="Pocket_1_" class="jsx-1609252102"></path></g></g></svg></a><a href="mailto:?subject=Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge&amp;body=https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" target="_blank" rel="nofollow" class="jsx-1609252102"><svg height="16px" version="1.1" viewBox="0 0 20 16" width="20px" xmlns="https://www.w3.org/2000/svg" xmlnssketch="https://www.bohemiancoding.com/sketch/ns" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-1609252102"><title class="jsx-1609252102"></title><desc class="jsx-1609252102"></desc><defs class="jsx-1609252102"></defs><g fill="none" fill-rule="evenodd" id="Page-1" stroke="none" stroke-width="1" class="jsx-1609252102"><g fill="#000000" id="Icons-Communication" transform="translate(-168.000000, -43.000000)" class="jsx-1609252102"><g id="email" transform="translate(168.000000, 43.000000)" class="jsx-1609252102"><path d="M18,0 L2,0 C0.9,0 0,0.9 0,2 L0,14 C0,15.1 0.9,16 2,16 L18,16 C19.1,16 20,15.1 20,14 L20,2 C20,0.9 19.1,0 18,0 L18,0 Z M18,4 L10,9 L2,4 L2,2 L10,7 L18,2 L18,4 L18,4 Z" id="Shape" class="jsx-1609252102"></path></g></g></g></svg></a><a href="https://telegram.me/share/url?url=https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" target="_blank" rel="nofollow" class="jsx-1609252102 tely"><svg enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg" class="jsx-1609252102"><path fill="#fff" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z" class="jsx-1609252102"></path></svg></a></div></div><div id="left" class="jsx-3147754364 sectionLeft"><div class="jsx-3147754364 bredcrum"><div class="jsx-3147754364 bredcrum-txt"><a href="/"> <span>News18</span></a><strong>»</strong><a href="/news/"> <span>News</span></a><strong>»</strong><a href="/india/"><span >India</span></a><strong>»</strong><span class="act">Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge</span></div><div class="jsx-3147754364 read_story"><span class="jsx-3147754364"></span>3-MIN READ</div></div><div class="jsx-3147754364 article-box"><h1 class="jsx-3147754364 article_heading"> <!-- -->Govt Delays Major Exports of AstraZeneca Shot, Including to Covax, as Infections Surge</h1><div class="jsx-3147754364 article_byno_limg"><div class="jsx-3147754364 article_bimg"><figure class="jsx-3147754364"><img src="https://images.news18.com/ibnlive/uploads/2021/01/1611666777_1611388288_ap21021477411713.jpg?impolicy=website&amp;width=534&amp;height=356" alt="Representative image." title="Representative image." class="jsx-3147754364 lazyload"/></figure><p class="jsx-3147754364 imageCaption">Representative image.</p></div><div class="jsx-3147754364 article_bnow_box"><h2 class="jsx-3147754364">There have been no vaccine exports from India since Thursday, the foreign ministry’s website shows, as the country expands its own immunisation effort.</h2><ul class="jsx-3147754364 article_bnow"><li class="jsx-3147754364"><span class="bnowSpan"><a href="https://www.news18.com/agency/reuters.html" class="Article_agnam__d4YYg">Reuters</a></span> <span id="location_info" class="Article_rtext__DXygs bnowSpan2">NEW DELHI</span></li><li class="jsx-3147754364"><span class="jsx-3147754364 bnowSpan">Last Updated:</span>March 25, 2021, 06:53 IST</li><li class="jsx-3147754364"><span class="jsx-158216438 bnowSpan">FOLLOW US ON:</span><div class="jsx-158216438 insidefollwicon"><a href="https://www.facebook.com/cnnnews18/" target="_blank" rel="nofollow" class="jsx-158216438"><svg enable-background="new 0 0 512 512" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-158216438"><g class="jsx-158216438"><path d="M191.844,511.5V288.375h-68.313V188h69.875v-83.063c0,0,3.188-104.625,92.813-105.438h99.75V98h-61.875   c0,0-26.125,0-26.125,29.438c0,29.375,0,62.313,0,62.313h89.5l-10.75,100.313h-77.188V511.5H191.844z" class="jsx-158216438"></path></g></svg>Facebook</a><a href="https://twitter.com/CNNnews18" target="_blank" rel="nofollow" class="jsx-158216438"><svg enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-158216438"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" class="jsx-158216438"></path></svg>Twitter</a><a href="https://www.instagram.com/cnnnews18/" target="_blank" rel="nofollow" class="jsx-158216438"><svg data-name="Layer 21" height="24" id="Layer_21" viewBox="0 0 24 24" width="24" xmlns="https://www.w3.org/2000/svg" class="jsx-158216438"><title class="jsx-158216438"></title><path d="M15.5,3h-7A5.5,5.5,0,0,0,3,8.5v7A5.5,5.5,0,0,0,8.5,21h7A5.5,5.5,0,0,0,21,15.5v-7A5.5,5.5,0,0,0,15.5,3Zm4,12.5a4.00454,4.00454,0,0,1-4,4h-7a4.00454,4.00454,0,0,1-4-4v-7a4.0045,4.0045,0,0,1,4-4h7a4.0045,4.0045,0,0,1,4,4Z" class="jsx-158216438"></path><path d="M12,7.5A4.5,4.5,0,1,0,16.5,12,4.5,4.5,0,0,0,12,7.5ZM12,15a3,3,0,1,1,3-3A3.0034,3.0034,0,0,1,12,15Z" class="jsx-158216438"></path><circle cx="16.70001" cy="7.29999" r="1" class="jsx-158216438"></circle></svg>Instagram</a><a href="https://t.me/news18dotcom/" target="_blank" rel="nofollow" class="jsx-158216438"><svg id="Layer_1" data-name="Layer 1" xmlns="https://www.w3.org/2000/svg" viewBox="0 0 510 427.71" class="jsx-158216438"><g id="comp_335-telegram" class="jsx-158216438"><path d="M509.55,81.08l-77,363c-5.8,25.61-20.94,32-42.46,19.92L272.85,377.55,216.27,432c-6.26,6.26-11.5,11.5-23.57,11.5L201.13,324,418.47,127.65c9.45-8.43-2.05-13.1-14.69-4.67L135.1,292.16,19.42,256c-25.16-7.86-25.61-25.17,5.24-37.23L477.1,44.42C498.05,36.57,516.38,49.09,509.55,81.08Z" transform="translate(-1 -42.15)" class="jsx-158216438"></path></g></svg>Telegram</a><a href="https://news.google.com/publications/CAAqBwgKMOaqjQsw-KufAw?hl=en-IN&amp;gl=IN&amp;ceid=IN%3Aen" target="_blank" rel="nofollow" class="jsx-158216438"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 489.56" class="jsx-158216438"><defs class="jsx-158216438"><style>.cls-1{fill:#4d4d4d;}.cls-2{fill:#fff;}</style></defs><path d="M255.62,500.77q-91.06,0-182.12,0C52.33,500.76,43,491.5,43,470.48q0-113.84,0-227.66c0-21.23,9.21-30.6,30.23-30.61q183.45,0,366.88,0c20.59,0,30.07,9.49,30.08,29.88q0,114.27,0,228.53c0,20.6-9.39,30.13-29.78,30.14Q348,500.82,255.62,500.77ZM213.7,375.48a43.17,43.17,0,0,1-65.57,15.76,43.8,43.8,0,0,1-9.39-59.56c13.66-19.79,39.41-24.8,60.41-11.76,12.08,7.49,22.77,6.17,29.07-3.61s2.91-20.63-8.69-28.1c-17.1-11-35.7-15-56-12.42-42.46,5.5-73.17,44.08-69.91,88.26,3.06,41.4,40.12,74.66,82.38,73.91,43.39-.77,79.19-35.43,80.42-77.87.42-14.56-6.94-22.37-21.56-22.47-18.69-.12-37.37-.07-56.05,0-14.12,0-22.45,7.08-22.48,18.81s8.18,18.89,22.33,19C190,375.57,201.36,375.48,213.7,375.48ZM357.62,337.6c-14.27,0-28.55-.16-42.81,0-12.05.17-20,7.56-20.35,18.28-.31,11.14,7.6,19.31,20.07,19.45q42.38.45,84.76,0c12.57-.12,20.48-8,20.34-19.19s-8.29-18.42-20.94-18.56C385,337.47,371.31,337.59,357.62,337.6Zm-13.2-25c9.92,0,19.84.16,29.76,0,12-.24,20.17-7.72,20.53-18.34.36-10.45-7.77-19.09-19.5-19.34q-30.63-.61-61.27,0c-12,.23-19.68,8.34-19.48,19.18s8.18,18.25,20.19,18.51C324.57,312.78,334.49,312.61,344.42,312.61Zm.13,125.59v0h28c.58,0,1.16,0,1.75-.05,12.45-.8,20.75-8.71,20.4-19.42-.36-10.89-8.78-18.21-21.42-18.28q-28.87-.15-57.77,0c-12.71.07-20.9,7.35-21.1,18.42s7.62,18.76,20.36,19.22C324.7,438.48,334.63,438.2,344.55,438.2Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-1"></path><path d="M12.53,207.32C10,191.06,7.12,177.37,6.07,163.55c-.94-12.37,7.71-22,20.72-24.28,36.73-6.58,73.53-12.82,110.32-19.15q84-14.48,168.11-28.92c17.28-3,29.2,4.62,32.51,22,3.82,20,7,40.15,10.62,61.24h-11.2c-86.71,0-173.42.36-260.13-.23C50.42,174,29.07,182.14,12.53,207.32Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-1"></path><path d="M419.71,68c-20.3-2.22-39.67-4-58.92-6.58a241.6,241.6,0,0,1-31.45-6.56C311.59,50,294.6,55,277.47,57.93,218.28,68,159.14,78.21,100,88.34a57,57,0,0,1-5.93.35c0-19.56-.85-39,.34-58.29.65-10.5,11.33-18.13,22.19-19,2.9-.23,5.83-.18,8.75-.18q131.28,0,262.57,0c23.16,0,31.79,8.56,31.81,31.45Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-1"></path><path d="M499.22,204.16c-2.81-3.25-4.43-5.11-6-7-12.68-14.75-28.7-22.56-48.19-22.73-19.2-.17-38.4,0-58.28,0-4.21-24.44-8.34-48.38-12.64-73.34,17.5,1.88,34.2,3.62,50.88,5.49,18.53,2.08,37,4.34,55.55,6.41,18.19,2,27.07,12.6,25.26,30.72C503.8,163.28,501.54,182.84,499.22,204.16Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-1"></path><path d="M213.7,375.48c-12.34,0-23.67.09-35,0-14.15-.15-22.36-7.23-22.33-19s8.36-18.77,22.48-18.81c18.68-.06,37.36-.11,56.05,0,14.62.1,22,7.91,21.56,22.47-1.23,42.44-37,77.1-80.42,77.87-42.26.75-79.32-32.51-82.38-73.91-3.26-44.18,27.45-82.76,69.91-88.26,20.26-2.63,38.86,1.4,56,12.42,11.6,7.47,14.91,18.45,8.69,28.1s-17,11.1-29.07,3.61c-21-13-46.75-8-60.41,11.76a43.8,43.8,0,0,0,9.39,59.56A43.17,43.17,0,0,0,213.7,375.48Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-2"></path><path d="M357.62,337.59c13.69,0,27.38-.12,41.07,0,12.65.14,20.79,7.5,20.94,18.56s-7.77,19.07-20.34,19.19q-42.37.4-84.76,0c-12.47-.14-20.38-8.31-20.07-19.45.31-10.72,8.3-18.11,20.35-18.28C329.07,337.44,343.35,337.6,357.62,337.59Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-2"></path><path d="M344.42,312.61c-9.93,0-19.85.17-29.77,0-12-.26-20-7.74-20.19-18.51s7.48-18.95,19.48-19.18q30.63-.58,61.27,0c11.73.25,19.86,8.89,19.5,19.34-.36,10.62-8.55,18.1-20.53,18.34C364.26,312.77,354.34,312.61,344.42,312.61Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-2"></path><path d="M344.55,438.2c-9.92,0-19.85.28-29.76-.07-12.74-.46-20.56-8.1-20.36-19.22s8.39-18.35,21.1-18.42q28.89-.18,57.77,0c12.64.07,21.06,7.39,21.42,18.28.35,10.71-8,18.62-20.4,19.42-.59,0-1.17.05-1.75.05h-28Z" transform="translate(-6 -11.22)" class="jsx-158216438 cls-2"></path></svg>Google News</a></div></li></ul></div></div><article class="jsx-3147754364 article-content-box first_big_character"><div class="jsx-3147754364"><p id="0" class="story_para_0">India has put a temporary hold on all major exports of the AstraZeneca coronavirus shot made by the Serum Institute of India (SII), the world’s biggest vaccine-maker, to meet domestic demand as infections rise, two sources told Reuters.</p><p id="1" class="story_para_1">The move will also affect supplies to the GAVI/WHO-backed global COVAX vaccine-sharing facility, through which 64 lower-income countries are supposed to get doses from SII, the programme’s procurement and distributing partner UNICEF told Reuters.</p><div id="ele-const-widget"></div><p id="2" class="story_para_2">”We understand that deliveries of COVID-19 vaccines to lower-income economies participating in the COVAX facility will likely face delays following a setback in securing export licences for further doses of COVID-19 vaccines produced by the Serum Institute of India (SII), expected to be shipped in March and April,” UNICEF said in an email.</p><p id="3" class="story_para_3">”COVAX is in talks with the Government of India with a view to ensuring deliveries as quickly as possible.”</p> <div class="article_related_story">
                        <div class="heading">
                          <span>RELATED NEWS</span>
                        </div>
                        <ul class="innbox"><li onClick=logEvent("Article Engagement", "Click", "RS-"1-ArticleCategory-India)>
                                <a href="https://www.news18.com/news/india/india-delays-big-exports-of-astrazeneca-shot-as-infections-surge-report-3570479.html">
                                  <div class="img_box">
                                    <img src="" width="150" height="100" data-src="https://images.news18.com/ibnlive/uploads/2021/01/1611717472_vaccine.jpg?impolicy=website&width=150&height=100" class="lazyload" />
                                  </div>
                                  <p>India Delays Big Exports of AstraZeneca Shot as Infections Surge: Report</p>
                                </a>
                              </li><li onClick=logEvent("Article Engagement", "Click", "RS-"2-ArticleCategory-India)>
                                <a href="https://www.news18.com/news/india/india-has-provided-over-481-lakh-doses-of-covid-19-vaccines-to-various-countries-govt-3520775.html">
                                  <div class="img_box">
                                    <img src="" width="150" height="100" data-src="https://images.news18.com/ibnlive/uploads/2021/02/1613474604_covid-vaccines.jpg?impolicy=website&width=150&height=100" class="lazyload" />
                                  </div>
                                  <p>India Has Provided Over 481 Lakh Doses of Covid-19 Vaccines to Various Countries: Govt</p>
                                </a>
                              </li> </ul>
                        </div><p id="4" class="story_para_4">India’s foreign ministry and the SII did not reply to requests for comment.</p><figure class="article_mad" style="min-height :90px" id="new_ad_5"><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728"></div></figure><p id="5" class="story_para_5">COVAX has so far received 17.7 million AstraZeneca doses from the SII, of the 60.5 million doses India has shipped in total, and many countries are relying on the programme to immunise their citizens.</p><p id="6" class="story_para_6">There have been no vaccine exports from India since Thursday, the foreign ministry’s website shows, as the country expands its own immunisation effort.</p><p id="7" class="story_para_7">”Everything else has taken a backseat, for the time being at least,” said one of the sources. Both sources had direct knowledge of the matter, but declined to be named as the discussions are not public.</p><p id="8" class="story_para_8">”No exports, nothing till the time the India situation stabilises. The government won’t take such a big chance at the moment when so many need to be vaccinated in India.”</p><h4>SOME DELAYS ALREADY</h4><p id="9" class="story_para_9">The SII has already delayed shipments of the AstraZeneca drug to Brazil, Britain, Morocco and Saudi Arabia. British authorities are in touch with New Delhi to get its second batch of 5 million doses ordered from SII.</p><figure class="article_mad" style="min-height :90px" id="new_ad_10"><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728"></div></figure><p id="10" class="story_para_10">COVAX has a deal to buy 1.1 billion doses of the AstraZeneca and Novavax shots that the SII is making in bulk, mainly for low- and middle-income countries.</p><p id="11" class="story_para_11">UNICEF in Vietnam said in a statement on Wednesday that vaccine production issues had led to delays in deliveries to all countries that were due to receive vaccines through COVAX.</p><p id="12" class="story_para_12">UNICEF told Reuters that COVAX had informed participating countries they would receive lower than expected volumes in March of the AstraZeneca-Oxford shot produced in South Korea.</p><p id="13" class="story_para_13">”In line with the challenges of the current global supply environment, this is due to challenges the company faces in rapidly scaling up supply and optimising production processes for these early deliveries,” it said.</p><p id="14" class="story_para_14">AstraZeneca has told COVAX it would make up for the delayed volumes in April and May, UNICEF said.</p><p id="15" class="story_para_15">Indian Prime Minister Narendra Modi’s cabinet decided this week to widen its inoculation drive by including everyone above 45 from April 1, and many states battling a surge in infections have demanded that all adults be covered.</p><figure class="article_mad" style="min-height :90px" id="new_ad_16"><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728"></div></figure><p id="16" class="story_para_16">With 11.7 million cases, India has reported the highest number of coronavirus infections after the United States and Brazil.</p><p id="17" class="story_para_17">Currently, only the elderly and those over 45 with other health conditions are eligible for vaccinations in India. Health and frontline workers were first in line when India began its drive in mid-January.</p><p id="18" class="story_para_18">India has so far administered more than 52 million doses, of which 47 million are the SII’s locally-made version of the AstraZeneca vaccine. The rest is the COVAXIN vaccine developed in India by Bharat Biotech.</p><p id="19" class="story_para_19">The government has so far asked the SII to supply around 141 million doses. The company has also accounted for nearly all of India’s vaccine exports.</p><p id="20" class="story_para_20">The SII plans to boost monthly production to 100 million doses from April/May, from up to 70 million now, Reuters reported earlier this month.</p><script>setTimeout(() => {
                            let playerscriptCounter = 0;

                            window.addEventListener('scroll', () => {
                                let pageYOffset = window.pageYOffset;
                            
                                if(pageYOffset > 80 && playerscriptCounter == 0) {
                                    let playerscript = document.createElement('script'); 
                                    playerscript.src =  "//images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-gujrati/prod-player-react.js"; 
                                    playerscript.defer =  true;
                                    document.body.appendChild(playerscript);
                            
                                    playerscriptCounter++
                                }
                            });
                        }, 15000)</script></div><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728');
                });</script></div><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728');
                });</script></div><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728');
                });</script></div></article><div class="jsx-3147754364 queryvideo Article_hideDiv__1quCc"></div><div class="tags_outter"><div class="tags_box"><span class="heading">Tags</span><ul><li><a href="https://www.news18.com/topics/astrazeneca/" title="AstraZeneca" class="bpnon">AstraZeneca</a></li><li><a href="https://www.news18.com/topics/covax/" title="COVAX" class="">COVAX</a></li><li><a href="https://www.news18.com/topics/covid/" title="Covid" class="">Covid</a></li><li><a href="https://www.news18.com/topics/covid-19/" title="covid-19" class="">covid-19</a></li><li><a href="https://www.news18.com/topics/serum-institute-of-india/" title="Serum Institute of India" class="">Serum Institute of India</a></li><li><a href="https://www.news18.com/topics/vaccine/" title="vaccine" class="">vaccine</a></li></ul></div><div class="published_date"><span>first published:</span>March 25, 2021, 06:53 IST</div></div><div style="min-height:527px" class="jsx-3147754364"><div class="OUTBRAIN" data-src="https://www.news18.com/news/india/govt-delays-major-exports-of-astrazeneca-shot-including-to-covax-as-infections-surge-3571217.html" data-widget-id="AR_1"></div></div><div class="jsx-3147754364 mac-pro-text"><div class="undefined myad adunitContainer"><div class="adBox" id="MC_promo_ad_3571217"></div></div></div><button id="twitter-share-btn" class="jsx-3147754364"><svg enable-background="new 0 0 56.693 56.693" height="30px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="30px" xmlns="https://www.w3.org/2000/svg" class="jsx-3147754364"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" class="jsx-3147754364"></path></svg></button></div></div><div id="right" class="jsx-4213554117 sectionRight"><div style="width:300px;min-height:250px;background:#cecece" class="jsx-4213554117"><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300');
                });</script></div></div><div class="jsx-4213554117 ArticleRhs_vspacer20__w7Taw"></div><div class="jsx-4213554117 ArticleRhs_vspacer20__w7Taw"></div><div class="jsx-4213554117 ArticleRhs_vspacer20__w7Taw"></div><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300');
                });</script></div><div class="Article_recomeded_story__2lUx1 Article_vspacer20__1skpi"><h2 class="Article_title__33ztn Article_vspacer20__1skpi"><span>Recommended For You</span></h2><ul>   <li><a href="https://www.news18.com/news/india/india-delays-big-exports-of-astrazeneca-shot-as-infections-surge-report-3570479.html" title="India Delays Big Exports of AstraZeneca Shot as Infections Surge: Report"><img src="https://images.news18.com/ibnlive/uploads/2021/01/1611717472_vaccine.jpg?impolicy=website&amp;width=105&amp;height=64" alt="India Delays Big Exports of AstraZeneca Shot as Infections Surge: Report"/></a><div><a href="https://www.news18.com/news/india/india-delays-big-exports-of-astrazeneca-shot-as-infections-surge-report-3570479.html" title="India Delays Big Exports of AstraZeneca Shot as Infections Surge: Report">India Delays Big Exports of AstraZeneca Shot as Infections Surge: Report</a></div></li>   <li><a href="https://www.news18.com/news/india/india-has-provided-over-481-lakh-doses-of-covid-19-vaccines-to-various-countries-govt-3520775.html" title="India Has Provided Over 481 Lakh Doses of Covid-19 Vaccines to Various Countries: Govt"><img src="https://images.news18.com/ibnlive/uploads/2021/02/1613474604_covid-vaccines.jpg?impolicy=website&amp;width=105&amp;height=64" alt="India Has Provided Over 481 Lakh Doses of Covid-19 Vaccines to Various Countries: Govt"/></a><div><a href="https://www.news18.com/news/india/india-has-provided-over-481-lakh-doses-of-covid-19-vaccines-to-various-countries-govt-3520775.html" title="India Has Provided Over 481 Lakh Doses of Covid-19 Vaccines to Various Countries: Govt">India Has Provided Over 481 Lakh Doses of Covid-19 Vaccines to Various Countries: Govt</a></div></li><li><div class="Article_recomendedNATAd__2En0U adunitContainer"><div class="adBox" id="NW18_ENG_AS_PWA_ROS_NAT1_3571217"></div></div></li>   <li><a href="https://www.news18.com/news/business/81-interim-efficacy-data-shot-in-the-arm-for-bharat-biotechs-covaxin-export-hopes-3495290.html" title="81% Interim Efficacy Data Shot in the Arm for Bharat Biotech&#x27;s Covaxin Export Hopes"><img src="https://images.news18.com/ibnlive/uploads/2021/01/1611111832_untitled-design-2021-01-20t083211.526.png?impolicy=website&amp;width=105&amp;height=64" alt="81% Interim Efficacy Data Shot in the Arm for Bharat Biotech&#x27;s Covaxin Export Hopes"/></a><div><a href="https://www.news18.com/news/business/81-interim-efficacy-data-shot-in-the-arm-for-bharat-biotechs-covaxin-export-hopes-3495290.html" title="81% Interim Efficacy Data Shot in the Arm for Bharat Biotech&#x27;s Covaxin Export Hopes">81% Interim Efficacy Data Shot in the Arm for Bharat Biotech&#x27;s Covaxin Export Hopes</a></div></li>   <li><a href="https://www.news18.com/news/india/142-countries-to-get-237-million-vaccines-doses-from-covax-by-end-may-who-3491258.html" title="142 Countries to Get 237 Million Vaccines Doses from COVAX by End May: WHO"><img src="https://images.news18.com/ibnlive/uploads/2021/01/1611556529_vaccine-covishield-covid-19.jpg?impolicy=website&amp;width=105&amp;height=64" alt="142 Countries to Get 237 Million Vaccines Doses from COVAX by End May: WHO"/></a><div><a href="https://www.news18.com/news/india/142-countries-to-get-237-million-vaccines-doses-from-covax-by-end-may-who-3491258.html" title="142 Countries to Get 237 Million Vaccines Doses from COVAX by End May: WHO">142 Countries to Get 237 Million Vaccines Doses from COVAX by End May: WHO</a></div></li>   <li><a href="https://www.news18.com/news/india/coronavirus-live-updates-worlds-first-covax-jab-injected-as-us-eyes-j-trumps-vaccinated-before-leaving-white-house-says-advisor-3488765.html" title="Coronavirus LIVE Updates: Harsh Vardhan Gets Covaxin, Says Vaccines Will Prove to be &#x27;Sanjeevani&#x27;"><img src="https://images.news18.com/ibnlive/uploads/2021/03/1614668123_harsh-vardhan.jpeg.jpg?impolicy=website&amp;width=105&amp;height=64" alt="Coronavirus LIVE Updates: Harsh Vardhan Gets Covaxin, Says Vaccines Will Prove to be &#x27;Sanjeevani&#x27;"/></a><div><a href="https://www.news18.com/news/india/coronavirus-live-updates-worlds-first-covax-jab-injected-as-us-eyes-j-trumps-vaccinated-before-leaving-white-house-says-advisor-3488765.html" title="Coronavirus LIVE Updates: Harsh Vardhan Gets Covaxin, Says Vaccines Will Prove to be &#x27;Sanjeevani&#x27;">Coronavirus LIVE Updates: Harsh Vardhan Gets Covaxin, Says Vaccines Will Prove to be &#x27;Sanjeevani&#x27;</a></div></li></ul></div><div class="jsx-4213554117 ArticleRhs_vspacer20__w7Taw"></div><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300');
                });</script></div><div class="jsx-4213554117 ArticleRhs_vspacer20__w7Taw"></div><div class="Article_photogellary_widget__1EusY"><h2 class="Article_title__33ztn Article_vspacer20__1skpi"><span>Photogallery</span></h2><ul class="Article_photo_listing__2p3S4"><li><a href="https://www.news18.com/photogallery/tv/sanjeeda-shaikh-takes-internet-by-storm-with-sexy-pictures-check-out-divas-hottest-looks-3567281.html" title="Sanjeeda Shaikh Takes Internet By Storm With Sexy Pictures, Check Out Diva&#x27;s Hottest Looks"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img data-src="https://images.news18.com/ibnlive/uploads/2021/03/1616559682_untitled-collage.jpg?impolicy=website&amp;width=300&amp;height=200" alt="Sanjeeda Shaikh Takes Internet By Storm With Sexy Pictures, Check Out Diva&#x27;s Hottest Looks" title="Sanjeeda Shaikh Takes Internet By Storm With Sexy Pictures, Check Out Diva&#x27;s Hottest Looks" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" decoding="async" class="lazyload" style="visibility:visible;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="Article_bot_div__Lr-2o Article_clearfix__jYHVh"><div class="Article_cn_right__JiATU"><a href="https://www.news18.com/photogallery/tv/sanjeeda-shaikh-takes-internet-by-storm-with-sexy-pictures-check-out-divas-hottest-looks-3567281.html" title="Sanjeeda Shaikh Takes Internet By Storm With Sexy Pictures, Check Out Diva&#x27;s Hottest Looks">Sanjeeda Shaikh Takes Internet By Storm With Sexy Pictures, Check Out Diva&#x27;s Hottest Looks</a></div><div class="Article_ph_icon_left__JPeTR">22<span>PHOTOS</span></div></div></li><li><a href="https://www.news18.com/photogallery/tv/surbhi-chandna-is-perfect-mix-of-sweet-and-sexy-diva-turns-up-the-heat-in-casual-yet-sexy-looks-3569972.html" title="Surbhi Chandna Is Perfect Mix Of Sweet And Sexy, Diva Turns Up The Heat In Casual Yet Sexy Looks"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img data-src="https://images.news18.com/ibnlive/uploads/2021/03/1616589433_untitled-collage-2.jpg?impolicy=website&amp;width=300&amp;height=200" alt="Surbhi Chandna Is Perfect Mix Of Sweet And Sexy, Diva Turns Up The Heat In Casual Yet Sexy Looks" title="Surbhi Chandna Is Perfect Mix Of Sweet And Sexy, Diva Turns Up The Heat In Casual Yet Sexy Looks" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" decoding="async" class="lazyload" style="visibility:visible;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></a><div class="Article_bot_div__Lr-2o Article_clearfix__jYHVh"><div class="Article_cn_right__JiATU"><a href="https://www.news18.com/photogallery/tv/surbhi-chandna-is-perfect-mix-of-sweet-and-sexy-diva-turns-up-the-heat-in-casual-yet-sexy-looks-3569972.html" title="Surbhi Chandna Is Perfect Mix Of Sweet And Sexy, Diva Turns Up The Heat In Casual Yet Sexy Looks">Surbhi Chandna Is Perfect Mix Of Sweet And Sexy, Diva Turns Up The Heat In Casual Yet Sexy Looks</a></div><div class="Article_ph_icon_left__JPeTR">11<span>PHOTOS</span></div></div></li></ul></div></div></div><div><div class="loader"></div></div> </div></section><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP');
                });</script></div><div id="NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP');
                });</script></div><div id="NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1" class="undefined myad"><script type="text/javascript">googletag.cmd.push(function () {
                    googletag.display('NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1');
                });</script></div><div id="footer_ajax_div" style="min-height:880px"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-26ef038355f4dc0d0f21.js"></script><script async="" src="/_next/static/chunks/6c0e9e8191f300fde73d314ee72e085aea974be4.f04910c5de61fbb24132.js"></script><script async="" src="/_next/static/chunks/33.d111358bb4614ef22b28.js"></script><script async="" src="/_next/static/chunks/37.771cc714c3ecfb0d5750.js"></script><script async="" src="/_next/static/chunks/f54b42984bfe4d114461fcea2710af414ac1fe74.d90fa381384ad09d978f.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.0e9c74ebc4230a5903cc.js"></script><script async="" src="/_next/static/chunks/47.8326dbecb7693dd84750.js"></script><script async="" src="/_next/static/chunks/57.0a28b096870f4de388df.js"></script><script async="" src="/_next/static/chunks/58.16a2b71f93d72bfe7bc6.js"></script><script async="" src="/_next/static/chunks/45.b74c4be26a3363f47e9a.js"></script><script async="" src="/_next/static/chunks/46.80508903a8a1e57a8c10.js"></script><script async="" src="/_next/static/chunks/59.c43c6ef5590e43bb5f18.js"></script><script src="/_next/static/chunks/main-053baf9c994ab340b9ab.js" async=""></script><script src="/_next/static/chunks/webpack-b708a79c415de9caa4d9.js" async=""></script><script src="/_next/static/chunks/framework.9b1ae22c4eedeba701ed.js" async=""></script><script src="/_next/static/chunks/commons.16c873729857b0903442.js" async=""></script><script src="/_next/static/chunks/dacbee2cad999ba5d317fca41dd13c7cdc667b98.bc0447922431ec425a90.js" async=""></script><script src="/_next/static/chunks/c2008eb31390aec9b30164c751dc092baecbb369.ce975027e61551ad0527.js" async=""></script><script src="/_next/static/chunks/3ef630e34cd10ba68f9d468ac363ff81c534e1e9.50172c8f93adc3e35257.js" async=""></script><script src="/_next/static/chunks/pages/_app-997acc4cad2cc1a1e75b.js" async=""></script><script src="/_next/static/chunks/2852872c.ddd14ebd5a165c0db53f.js" async=""></script><script src="/_next/static/chunks/75fc9c18.fbbd5b1a702d2fc7932a.js" async=""></script><script src="/_next/static/chunks/30bbc3df1dcf98242781a0f3f330490797f73de7.b005d4b4c7d2ffb768d6.js" async=""></script><script src="/_next/static/chunks/cb147083dbfb7f7122b40cb332bec04f3d262430.53a5897d4fd89fdea1c0.js" async=""></script><script src="/_next/static/chunks/a2fd9f7dcf8548366d3173697d14f0bb75902768.9f37081aa8ee0ca81fed.js" async=""></script><script src="/_next/static/chunks/pages/article-a63773470b8b0cf192c2.js" async=""></script><script src="/_next/static/HHv1hGq0gJ-osYHw_8pZL/_buildManifest.js" async=""></script><script src="/_next/static/HHv1hGq0gJ-osYHw_8pZL/_ssgManifest.js" async=""></script></body></html>