
<!DOCTYPE html>
<html>
<head>
<!-- Metas Starts -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="utf-8" />

   <title>India Reports Record Daily Jump In COVID Cases For Second Straight Day</title>
   <meta name="description" content="India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed."/>
   <meta name="keywords" content=""/>
   <meta property="og:title" content="India Reports Record Daily Jump In COVID Cases For Second Straight Day" />
   <meta property="og:description" content="India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed."/>
   <meta property="og:site_name" content="News18">
   <meta property="og:type" content="website">
   <meta property="og:locale" content="en_US"/>
   <meta property="og:url" content="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html">
   <meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2020/09/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg">
   <meta name="twitter:title" content="India Reports Record Daily Jump In COVID Cases For Second Straight Day">
   <meta name="twitter:description" content="India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.">
   <meta name="twitter:site" content="@cnnnews18">
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:url" content="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html">
   <meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2020/09/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg">
   <meta name="msvalidate.01" content="86D6E80EF6FB868FA92FFE8908337B04"/>
   <meta name="msapplication-starturl" content="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/>
   <meta property="fb:admins" content="503334673"/>
   <meta property="fb:pages" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436" />
   <meta property="fb:page_id" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436" />
   <meta name="HandheldFriendly" content="true"/>
   <meta name="twitter:widgets:csp" content="on">
   <meta name="bitly-verification" content="cf8654d2b6b1"/>
   <meta property="twitter:account_id" content="4503599627804328"/>
   <meta itemprop="name" content="India Reports Record Daily Jump In COVID Cases For Second Straight Day">
   <meta itemprop="description" content="India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.">
   <meta itemprop="image" content="https://images.news18.com/ibnlive/uploads/2020/09/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg">
   <meta itemprop="publisher" content="News18" />
   <meta itemprop="url" content="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html"/>
   <meta itemprop="editor" content="News18" />
   <meta itemprop="headline" content="India Reports Record Daily Jump In COVID Cases For Second Straight Day"/>
   <meta itemprop="inLanguage" content="English"/>
   <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" />
   <meta itemprop="keywords" content=""/>
   <meta name='dailymotion-domain-verification' content='dm0njrxcv1osfkah2'/>
 
<!-- Metas End -->

<!-- Link Starts -->
<!-- Preconnect Prefetch to the DNS -->
<link rel="preconnect" href="//www.news18.com">
<link rel="preconnect" href="//images.news18.com">
<link rel="preconnect" href="//fonts.gstatic.com" />
<link href="//www.news18.com" rel="dns-prefetch"/>
<link href="//images.news18.com/" rel="dns-prefetch"/>
<link href="https://fonts.gstatic.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
<link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
<link href="https://www.google-analytics.com" rel="dns-prefetch"/>
<link href="//www.googletagservices.com" rel="dns-prefetch"/>
<link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"> 
<link rel="dns-prefetch" href="//fonts.googleapis.com"> 
<link rel="dns-prefetch" href="//ajax.googleapis.com"> 
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> 
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"> 
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//s.in.com">
<link rel="dns-prefetch" href="//api.accuweather.com"> 
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ecdn.firstimpression.io" />
<link rel="dns-prefetch" href="//cse.google.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//www.googleadservices.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//adservice.google.co.in" />
<link rel="dns-prefetch" href="//adservice.google.co.in" />
<link rel="icon" href="//images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico"/>
	<link rel="canonical" href="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html"/>
<!---Restrict AMP creation for News18 English before October 1, 2016-------->
<!---Restrict AMP creation for News18 English before October 1, 2016-------->

<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/58a668dbc74c7b7b996e009bae898f5036a0ddaf.js"></script>
<!-- Link Ends --><script>
	(function() {
		window._w18hn = "News18";
		window._w18_config={"microsite":"own","sections":"","tags":"","language":'english'};
		var w18 = document.createElement('script');
		w18.type = 'text/javascript';
		w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(w18, s);
	})();
</script>

<script type="text/javascript">
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
		(function() {
			var gads = document.createElement('script');
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	};

	(function() {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/826';
		var profileVersionId = '';
		if(purl.indexOf('pwtv=')>0){
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if(matches.length >= 2 && matches[1].length > 0){
				profileVersionId = '/'+matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url+profileVersionId+'/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script>

	<script>
// arjun function start
	function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	}
	
	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			// console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
</script>
<script type="text/javascript">
	(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='News18/' i],[id^='News18_Wap_1/' i],[id^='News18_Wap/' i],[id^='CricketNext_Wap_1/' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="https://www.aapsis.com/pc.gif?idsite=21&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<script>
	
function _w18setuserbehaviour(){
	//_w18userinfo
	var i, x, y, cl = document.cookie.split(';');
	var _w18userinfo_out = {};
	var c = 0;
	for (i = 0; i < cl.length; i++) {
		   x = cl[i].substr(0, cl[i].indexOf('='));
		   y = cl[i].substr(cl[i].indexOf('=') + 1);
		   x = x.replace(/^\s+|\s+$/g, '');         
		   if (x == '_w18userinfo') {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
		   }
			if (c == 1) {break;}
	}
	if(c==1){
		var contact = JSON.parse(_w18userinfo_out._w18userinfo);             
		for (var item in contact) {
		   googletag.pubads().setTargeting(item,contact[item]); 
		   //console.log(item);
		   //console.log(contact[item]);
		}
	}
}
	
// Get Ads Script:
function getAdsScripts(adsDivId, adsId){
	var myElem = document.getElementById(adsDivId);
	var enableKeyword = "false";
	var targetKeyWord = "";
	if (myElem === null){
		return false;
	}
	
	var scriptG = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+adsId+"'); });</s"+"cript>";
	var adsDivSG = "<div id='"+adsId+"'>"+scriptG+"</div>";
	$('#'+adsDivId).html(adsDivSG);
	// console.log("DPF ADD Called For Desktop:"+adsId);
}

</script>
<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/desktop/revamp_article-new_min.css?v=1.3" rel="stylesheet" type="text/css" media="all"/>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"India Reports Record Daily Jump In COVID Cases For Second Straight Day","description":"India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.","keywords":"","url":"https:\/\/www.news18.com\/news\/india\/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html","publisher":{"@type":"Organization","name":"News18","url":"https:\/\/www.news18.com\/","logo":{"@type":"ImageObject","contentUrl":"https:\/\/images.news18.com\/static_news18\/pix\/ibnhome\/news18\/images\/desktop\/indiwo\/indiwo-logo-desk.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.news18.com\/news\/india\/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html","description":"India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.","thumbnailUrl":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/09\/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg"},"headline":"India Reports Record Daily Jump In COVID Cases For Second Straight Day","articleBody":"NEW DELHI: India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed. With total cases of more than 4.65 million, India is the world&amp;#8217;s second worst affected country, trailing only the United States, which has more than 6.4 million cases. But the growth in infections in India is faster than anywhere else in the world, with cases surging through urban and rural areas of some large, populous states.  Disclaimer: This post has been auto-published from an agency feed without any modifications to the text and has not been reviewed by an editor","articleSection":"India","image":{"@type":"ImageObject","url":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/09\/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg","height":522,"width":696},"datePublished":"2020-09-12T10:18:14+05:30","dateModified":"2020-09-12T10:18:14+05:30","author":{"@type":"Person","name":"News18"},"publisher":{"@type":"Organization","name":"News18","logo":{"@type":"ImageObject","url":"https:\/\/images.news18.com\/static_news18\/pix\/ibnhome\/news18\/images\/desktop\/indiwo\/indiwo-logo-desk.png","width":154,"height":40}},"description":"India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.","keywords":""}</script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"ImageObject","author":"Reuters","contentUrl":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/09\/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg","datePublished":"2020-09-12T10:18:14+05:30","description":"India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.","name":"India Reports Record Daily Jump In COVID Cases For Second Straight Day"}]</script><script type="application/ld+json">[{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement":[{"@type": "ListItem","position": 1,"item":{"@id": "https://www.news18.com/","name": "News18"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.news18.com/india/","name": "india"}}]}]</script> <script>
if(window.pubstackJSLoaded){ window.initPubstackPlayers(); 
}else{
window['PUBSTACK_VIDEO_CONFIG'] = {
  api: 'https://pubstack.nw18.com/pubsync/v1/api',
  env:'production',
  access_token: 'eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJzdWIiOiI1ZWUyMjE2OTY4MTMzZTcxNTc5NzExOWEiLCJzY29wZSI6IklOX0hPVVNFX1NZU1RFTSIsInNlc3Npb25faWQiOiIwMWQ2OWI3Mi00NDJhLTQ0ZmUtYjcwNC02OTA5MmRjZjg3YzAiLCJpYXQiOjE1OTE4Nzc5OTN9.mVGQSeNbLn6FqgiVMBMqC3-eNLpFPLs0T21jskhp5cM',
  property: {
    id: '5ee0c7d7274b9d7d0ae8f433',
    c3: '30',
    title: 'News18.com'
  },
  sources: {
    youtube: {
      iframe_api: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/iframe_api.min.js?v1.4',
      widget_api: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/www-widgetapi.min.js?v1.4',
    },
    videojs: {
      player: {
        scripts: {
          main: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/video-js-7.7.6.min.js?v1.4'
        },
        stylesheets: [
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/video-js.min.css?v1.4',
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/video-js-pubstack-theme.min.css?v1.4'
        ]
      },
      ad: {
        scripts: {
          contrib_ads: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/videojs-contrib-ads.min.js?v1.4',
          ima: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/videojs.ima.min.js?v1.4'
        },
        stylesheets: [
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/videojs-contrib-ads.min.css?v1.4',
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/videojs.ima.min.css?v1.4'
        ]
      }
    },
	  comscore: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/comscore-js-6.2.3.180328.min.js?v1.4'
  }
};
var loadJavascript = function loadJavascript(src) {
	return new Promise(function (resolve, reject) {
	  var head = document.getElementsByTagName('HEAD')[0];
	  var script = document.createElement('script');
	  script.src = src;
	  script.onload = function () {
		return resolve();
	  };
	  script.onerror = function (error) {
		return reject(error);
	  };
	  head.appendChild(script);
	});
  };
  loadJavascript('https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/library/pubstack-player.min.js?v2.4')
  .then(function () {
	window.initPubstackPlayers();
  })
  .catch(function(error) {
	console.log(error);
  });
}
</script>
<script>
function setCookie( name, value, expires) {
			domain = "news18.com";
			secure = "";
			path = "/";
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+"="+escape( value ) +
				( ( expires ) ? ";expires="+expires_date.toGMTString() : "" ) + //expires.toGMTString()
				( ( path ) ? ";path=" + path : "" ) + 
				( ( domain ) ? ";domain=" + domain : "" ) +
				( ( secure ) ? ";secure" : "" );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ";", len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
</script>
 <!-- Article page -->
<!-- Insticator add -->
<!--
<script data-cfasync='false' type='text/javascript'>
(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');
</script>
-->
<!-- end insticator -->




<!-- script for onthe IO-->

<!-- Below loop have only single if check--->

<script>
function hitGaview(){
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		  var ad = document.createElement('ins');
		  ad.className = 'AdSense';
		  ad.style.display = 'block';
		  ad.style.position = 'absolute';
		  ad.style.top = '-1px';
		  ad.style.height = '1px';
		  document.body.appendChild(ad);
		  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		  document.body.removeChild(ad);
		});
	  ga('create', 'UA-156703-3', 'auto');
	  ga('require', 'adblockTracker', {dimensionIndex: 2});
	  var _w18_uni_id = _w18gcon('_w18g');
	  	  ga('set','dimension7','Reuters | unassigned | News18 English');
			
				ga('set','dimension8','FMS | Auto | Reuters | India | Article');
			  ga('send', 'pageview', {'dimension1':'News18 English'});
		
		
  }
hitGaview();
var _comscore;
  function hitComscore(){  
	  _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813",
                          });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
<style>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</style>
</head>
<body>
<!-- pledge to vote -->
<!-- pledge to vote end -->


<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/header/common_header.css?v=2" rel="stylesheet">


<div class="n18nheader">
    
	<script type='text/javascript'>
					var gptadslots = [];
			googletag.cmd.push(function() {
				 
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728', [[728, 90], [970, 90], [970, 200]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728', [[728, 90], [1, 1]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728', [[728, 90]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP', 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP', 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1', [1, 1], 'NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('article_id','2870931'); 
googletag.pubads().setTargeting('section_name','India'); 
googletag.pubads().setTargeting('meta_keywords', ['']); 
googletag.pubads().setTargeting('title_name', ['India', 'Reports', 'Record', 'Daily', 'Jump', 'In', 'COVID', 'Cases', 'For', 'Second', 'Straight', 'Day']); 
googletag.pubads().setTargeting('Content_Type','india'); 
googletag.pubads().setTargeting('DFP', 'okay'); 
googletag.pubads().setTargeting('page_url', 'https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html'); 
googletag.pubads().setTargeting('excerpt_description', 'India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.'); 
				googletag.enableServices();
			});
			</script>
	<script>
		function StreamAdisInViewport(element, visiblity = 1) {
							const rect      = element.getBoundingClientRect();
				const topMid    = rect.top - window.innerHeight ;
				const bottomMid = rect.bottom - rect.height - window.innerHeight;
				return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);

					}
	</script>


<div class="n18thder">
  
  
  
    
    <div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728');
								});
							</script>
						</div>     
     

  </div>    
    
    
    <div class="n18bhdr">
		<div class="n18hcontainer">
			<div class="logonsection">
                            <a href="/" class="nhlogo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" /></a>		
            						<h2>INDIA</h2>
						</div>
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>CHANGE LANGUAGE</span>
						<div class="linner"><a href="https://www.news18.com/">English <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
                                <a href="https://hindi.news18.com/" onClick="ga('send', 'event', 'Hindi', 'Click', 'https://www.news18.com/');" target="_blank">हिन्दी </a>
								<a href="https://bengali.news18.com/" onClick="ga('send', 'event', 'Bengali', 'Click', 'https://www.news18.com/');" target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com/" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://www.news18.com/');" target="_blank">मराठी  </a>
								<a href="https://gujarati.news18.com/" onClick="ga('send', 'event', 'Gujarati', 'Click', 'https://www.news18.com/');" target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com/" onClick="ga('send', 'event', 'Kannada', 'Click', 'https://www.news18.com/');" target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com/" onClick="ga('send', 'event', 'Tamil', 'Click', 'https://www.news18.com/');" target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com/" onClick="ga('send', 'event', 'Malayalam', 'Click', 'https://www.news18.com/');" target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com/" onClick="ga('send', 'event', 'Telugu', 'Click', 'https://www.news18.com/');" target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com/" onClick="ga('send', 'event', 'Punjabi', 'Click', 'https://www.news18.com/');" target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com/" onClick="ga('send', 'event', 'Urdu', 'Click', 'https://www.news18.com/');" target="_blank">اردو  </a>
								<a href="https://assam.news18.com/" onClick="ga('send', 'event', 'Assamese', 'Click', 'https://www.news18.com/');" target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com/" onClick="ga('send', 'event', 'Odia', 'Click', 'https://www.news18.com/');" target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - LIVE TV');"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>WATCH LIVE TV</strong></a>
					</div>
					<div class="lnlapp"><a href="/app-download/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'App Download', 'Click', 'Download News18 App - Header');"><span class="nhapp-icon hsocial-sprite"></span><strong>DOWNLOAD News18 APP</strong></a>
<!--						<span class="nhapp-icon hsocial-sprite"></span><strong>DOWNLOAD APP</strong>
						<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en" target="_blank" onclick="ga('send', 'event', 'App_download', 'Click', 'English');">
							<img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/an-nw.png" title="News18 for Android">
						</a>
						<a href="https://apps.apple.com/in/app/news18-for-iphone/id395194912" target="_blank" onclick="ga('send', 'event', 'App_download', 'Click', 'English');">
							<img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/app-nw.png" title="News18 for iPhone">
						</a>-->
					</div>
					<div class="nhsocial">
						<strong>Follow Us On</strong>
						<a href="https://www.facebook.com/cnnnews18/" class="nhfb-icon hsocial-sprite"></a>
						<a href="https://twitter.com/CNNnews18" class="nhtw-icon hsocial-sprite"></a>
						<a href="https://www.instagram.com/cnnnews18/" class="nhig-icon hsocial-sprite"></a>
						<a href="https://www.youtube.com/user/ibnlive" class="nhutb-icon hsocial-sprite"></a>
					</div>
				</div>
				<div class="nhtranding">
					Trending Topics :
					<a href="https://www.news18.com/lalbaugcha-raja-ganesh-chaturthi/ " target="_self">#GaneshChaturthi</a><a href="/cricketnext/" target="_self"><strong style='color: #e1261c;'>#Cricket</strong></a><a href="/coronavirus-latest-news/" target="_self">Coronavirus</a><a href="https://www.news18.com/covid19-analytics-centre/" target="_self">#CovidData</a>				</div>
			</div>
		</div>
	</div>    
	
</div>


<style>
    /* ************ Navigation css code below *********************** */
    .submenu-boxwrap {display: none;width: 500px;position: absolute;left: 0;top: 43px;z-index: 1;overflow: hidden;min-height: 210px;padding: 15px;box-sizing: border-box;background-color: #fff !important;box-shadow: 0 20px 25px -5px rgba(0,0,0,.4), 0 10px 10px -5px rgba(0,0,0,.04);}
    .submenu-boxwrap p {color:#000;font-size:20px;line-height: 20px;}
    nav .nav-box li:hover {box-shadow: inset 0 -4px 0 #e1261d;}    
    nav .nav-box li:hover .submenu-boxwrap {display: block;}
    .submenu-boxwrap.nomoredropdown {width: 350px;}
	nav ul.nav-box li .submenu-boxwrap a {display:flex;font-size: 13px;line-height: 18px;color: #333;font-family: 'Lato', sans-serif;font-weight: 400;text-transform: initial;padding: 6px 0;border-bottom: 1px solid #ccc;}
	nav ul.nav-box li .submenu-boxwrap a:first-child {font-weight: 700 !important;border-left: none;padding-left: 0;color: #333;padding-top:0px;border-top:none;}
	nav ul.nav-box li .submenu-boxwrap a:last-child {border-bottom:0px;}
	nav ul.nav-box li .submenu-boxwrap a img {width: 78px;height: 52px;margin-right: 10px;flex-shrink: 0;} 


</style>

<nav>
	<div class="outerone clearfix">
			<a href="/" class="stky-logo fleft sroll-hide"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" /></a>		
	    <ul class="subnav fright menu_tab">
			<li><a href="javascript:void(0);"> <em></em></a></li>			
		</ul>
		<ul class="fleft nav-box">
        
			<li><a href="/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Home');" >Home</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/movies/sara-ali-khan-and-rakul-preet-singh-allegedly-consumed-drugs-with-rhea-chakraborty-under-ncb-scanner-2870851.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - home - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599886035_sara-ali-khan-rhea-chakraborty-and-rakul-preet-singh-l-r.jpg" alt="" title="Sara Ali Khan and Rakul Preet Singh Allegedly Consumed Drugs With Rhea Chakraborty, Under NCB Scanner">Sara Ali Khan and Rakul Preet Singh Allegedly Consumed Drugs With Rhea Chakraborty, Under NCB Scanner</a><a href="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - home - Hover Pos 2');">India Reports Record Daily Jump In COVID Cases For Second Straight Day</a><a href="https://www.news18.com/news/world/afghan-peace-talks-to-open-in-doha-19-years-after-911-triggered-war-2870927.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - home - Hover Pos 3');">Afghan Peace Talks To Open In Doha, 19 Years After 9/11 Triggered War</a><a href="https://www.news18.com/news/india/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - home - Hover Pos 4');">India Votes in Favour of UNGA Resolution, Calling for Multilateral Cooperation to Combat Covid-19</a><a href="" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - home - Hover Pos 5');"></a></div></li><li><a href="/coronavirus-latest-news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - <strong style='color: #e1261c;'>Coronavirus</strong>');" ><strong style='color: #e1261c;'>Coronavirus</strong></a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/india/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - coronavirus-latest-news - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599117015_covid-india-1.jpg" alt="" title="India Votes in Favour of UNGA Resolution, Calling for Multilateral Cooperation to Combat Covid-19">India Votes in Favour of UNGA Resolution, Calling for Multilateral Cooperation to Combat Covid-19</a><a href="https://www.news18.com/news/india/animal-trials-of-covid-19-vaccine-covaxin-successful-announces-bharat-biotech-2870805.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - coronavirus-latest-news - Hover Pos 2');">Animal Trials of Coronavirus Vaccine Covaxin Have Been Successful, Announces Bharat Biotech</a><a href="https://www.news18.com/news/world/joe-biden-returns-to-strong-suit-on-911-events-personal-rapport-compassion-for-fellow-americans-2870747.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - coronavirus-latest-news - Hover Pos 3');">Joe Biden Returns to Strong Suit on 9/11 Events: Personal Rapport, Compassion For Fellow Americans</a><a href="https://www.news18.com/news/india/delhi-metro-resumes-full-services-airport-line-reopens-2870725.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - coronavirus-latest-news - Hover Pos 4');">Delhi Metro Resumes Full Services, Airport Line Reopens</a><a href="" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - coronavirus-latest-news - Hover Pos 5');"></a></div></li><li><a href="/politics/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Politics');" >Politics</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/politics/congress-president-sonia-gandhi-reconstitutes-cwc-appoints-general-secretaries-and-in-charges-2870035.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - politics - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/08/1598159557_sonia-rahul.jpg" alt="" title="Sonia Gandhi Removes Azad, Vora and Kharge as AICC General Secretaries; Reconstitutes CWC">Sonia Gandhi Removes Azad, Vora and Kharge as AICC General Secretaries; Reconstitutes CWC</a><a href="https://www.news18.com/news/politics/maharashtra-govt-caused-rs-270-crore-loot-in-covid-19-tests-claims-bjp-2869727.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - politics - Hover Pos 2');">Maharashtra Govt Caused 'Rs 270 Crore Loot' in Covid-19 Tests, Claims BJP</a><a href="https://www.news18.com/news/politics/after-quitting-rjd-raghuvansh-prasad-singh-writes-to-nitish-kumar-2869401.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - politics - Hover Pos 3');">After Quitting RJD, Raghuvansh Prasad Singh Writes to Nitish Kumar</a><a href="https://www.news18.com/news/politics/at-parl-meet-rahul-gandhi-questions-why-different-food-is-served-to-jawans-and-officers-at-border-2869447.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - politics - Hover Pos 4');">At Def Panel Meet, Rahul Gandhi Asks Why Different Food is Served to Jawans and Officers at Border</a></div></li><li><a href="/india/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - India');" >India</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/india/vvip-chopper-case-cbi-seeks-sanction-to-prosecute-former-def-secy-3-iaf-officials-2869653.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - india - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599834866_vvip-new.jpg" alt="" title="VVIP Chopper Scam Case: CBI Seeks Sanction to Prosecute Former CAG and 3 IAF Officials">VVIP Chopper Scam Case: CBI Seeks Sanction to Prosecute Former CAG and 3 IAF Officials</a><a href="https://www.news18.com/news/india/will-request-centre-for-presentation-on-situation-on-india-china-border-says-sharad-pawar-2867885.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - india - Hover Pos 2');">Will Request Centre for Presentation on Situation on India-China Border, Says Sharad Pawar</a><a href="https://www.news18.com/news/india/millions-of-covid-19-cases-went-undetected-in-india-research-paper-estimates-2869467.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - india - Hover Pos 3');">Millions Of COVID-19 Cases Went Undetected In India, Research Paper Estimates</a><a href="https://www.news18.com/news/india/activist-and-arya-samaj-leader-swami-agnivesh-dies-at-80-2869803.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - india - Hover Pos 4');">Social Activist and Arya Samaj Leader Swami Agnivesh Dies at 80 after Multi-organ Failure</a></div></li><li><a href="/entertainment/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Entertainment');" >Entertainment</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/movies/natasa-stankovic-is-missing-hardik-pandya-shares-a-throwback-vacation-pic-2870751.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - movies - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599883178_hardick-pandya-natasa.jpg" alt="" title="Natasa Stankovic is Missing Hardik Pandya, Shares a Throwback Vacation Pic">Natasa Stankovic is Missing Hardik Pandya, Shares a Throwback Vacation Pic</a><a href="https://www.news18.com/news/movies/happy-birthday-prachi-desai-five-most-loved-songs-of-the-actress-2870679.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - movies - Hover Pos 2');">Happy Birthday Prachi Desai: Five Most-loved Songs of the Actress</a><a href="https://www.news18.com/news/movies/sushant-singh-rajput-case-tragic-loss-of-an-artist-and-hidden-secrets-no-one-wants-revealed-2868539.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - movies - Hover Pos 3');">Sushant Singh Rajput Case: Tragic Loss of an Artist and Hidden Secrets No One Wants Revealed</a><a href="https://www.news18.com/news/movies/varun-dhawans-words-of-wisdom-real-life-is-when-you-are-offline-2870681.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - movies - Hover Pos 4');">Varun Dhawan's Words of Wisdom: Real Life is When You are Offline</a><a href="" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - movies - Hover Pos 5');"></a></div></li><li><a href="/tech/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Tech');" >Tech</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/tech/doofy-indias-first-game-streaming-startup-bringing-pc-games-to-any-windows-mac-laptop-exclusive-2869371.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - tech - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599825583_doofy-game-streaming-indian-startup.jpg" alt="" title="Doofy, India's First Game Streaming Startup Bringing PC Games to Any Windows, Mac Laptop | EXCLUSIVE">Doofy, India's First Game Streaming Startup Bringing PC Games to Any Windows, Mac Laptop | EXCLUSIVE</a><a href="https://www.news18.com/news/tech/samsung-galaxy-z-fold-2-india-pre-orders-begin-september-14-pricing-starts-at-rs-149999-2869089.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - tech - Hover Pos 2');">Samsung Galaxy Z Fold 2 India Pre-Orders Begin September 14, Pricing Starts at Rs 1,49,999</a><a href="https://www.news18.com/news/tech/bose-quietcomfort-earbuds-with-active-noise-cancellation-sports-earbuds-launched-price-features-2868781.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - tech - Hover Pos 3');">Bose QuietComfort Earbuds with Active Noise Cancellation, Sports Earbuds Launched: Price, Features</a><a href="https://www.news18.com/news/tech/oneplus-watch-could-arrive-with-a-circular-dial-design-possibly-with-wearos-2869221.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - tech - Hover Pos 4');">OnePlus Watch Could Arrive With a Circular Dial Design Possibly With WearOS</a></div></li><li><a href="/auto/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Auto');" >Auto</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/auto/kia-sonet-compact-suv-first-drive-review-this-small-suv-can-eat-bigger-cars-for-breakfast-2868147.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - auto - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599477780_kia-sonet-image-gallery-3.jpg" alt="" title="Kia Sonet Compact SUV First Drive Review: Trouble Brewing for Maruti Suzuki Vitara Brezza, Hyundai Venue">Kia Sonet Compact SUV First Drive Review: Trouble Brewing for Maruti Suzuki Vitara Brezza, Hyundai Venue</a><a href="https://www.news18.com/news/auto/cng-vs-diesel-cars-heres-what-is-cheaper-and-more-efficient-a-comparative-analysis-2867969.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - auto - Hover Pos 2');">Rising Fuel Prices: Diesel vs CNG Cars, What's Cheaper and More efficient | A Comparative Analysis</a><a href="https://www.news18.com/news/auto/lamborghini-aventador-achieves-milestone-crosses-10000-units-production-mark-2869677.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - auto - Hover Pos 3');">Lamborghini Aventador Achieves Milestone, Crosses 10,000 Units Production Mark</a><a href="https://www.news18.com/news/auto/multiple-toyota-hilux-pickup-trucks-spotted-in-india-likely-to-be-launched-soon-report-2867913.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - auto - Hover Pos 4');">Multiple Toyota Hilux Pickup Trucks Spotted in India, Likely to be Launched Soon: Report</a></div></li><li><a href="/buzz/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Buzz');" >Buzz</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/buzz/akshay-kumar-says-he-drinks-cow-urine-and-now-everyones-looking-up-its-medicinal-properties-2868007.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - buzz - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599801875_untitled-design-2020-09-11t105418.389.jpg" alt="" title="Akshay Kumar Says He Drinks Cow Urine Daily, Now Indians are Looking up its 'Medicinal Properties'">Akshay Kumar Says He Drinks Cow Urine Daily, Now Indians are Looking up its 'Medicinal Properties'</a><a href="https://www.news18.com/news/buzz/elon-musk-forgets-son-x-ae-a-12s-name-in-interview-says-sounds-like-a-password-2869007.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - buzz - Hover Pos 2');">Elon Musk 'Forgets' Son X Æ A-12's Name in Interview, Says 'Sounds Like a Password'</a><a href="https://www.news18.com/news/buzz/mumbai-loses-its-iconic-biryani-king-jaffer-bhai-mansuri-to-covid-2869949.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - buzz - Hover Pos 3');">Mumbai Loses Its Iconic 'Biryani King' Jaffer Bhai Mansuri to Covid</a><a href="https://www.news18.com/news/buzz/khaali-peeli-makers-may-not-get-away-with-their-racist-song-thanks-to-beyonces-trademarked-name-2869105.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - buzz - Hover Pos 4');">'Khaali Peeli' Makers May Not Get Away With Their Racist Song, Thanks to Beyonce's Trademarked Name</a></div></li><li><a href="/videos/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Videos');" >Videos</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/videos/ivideos/india-must-enhance-its-space-assets-amid-border-tensions-with-china-says-former-isro-chairman-2870097.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - videos - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599841089_10.jpg" alt="" title="India Must Enhance Its Space Assets Amid Border Tensions With China Says Former ISRO Chairman">India Must Enhance Its Space Assets Amid Border Tensions With China Says Former ISRO Chairman</a><a href="https://www.news18.com/videos/ivideos/were-social-distancing-protocols-followed-in-the-indigo-flight-which-kangana-ranaut-flew-in-2870047.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - videos - Hover Pos 2');">Were Social Distancing Protocols Followed In The Indigo Flight Which Kangana Ranaut Flew In?</a><a href="https://www.news18.com/videos/ivideos/arrestsajidkhan-netizens-demand-justice-for-paula-for-being-harassed-by-sajid-khan-2869975.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - videos - Hover Pos 3');">#ArrestSajidKhan: Netizens Demand Justice For Paula For Being Harassed By Sajid Khan</a><a href="https://www.news18.com/videos/ivideos/akshay-kumar-drinks-cow-urine-for-ayurvedic-reasons-netizens-search-to-see-if-there-are-any-2869947.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - videos - Hover Pos 4');">Akshay Kumar Drinks Cow Urine For “Ayurvedic Reasons”, Netizens Search To See If There Are Any</a><a href="" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - videos - Hover Pos 5');"></a></div></li><li><a href="/photogallery/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Photos');" >Photos</a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/cricketnext/photogallery/ipl-2020-glimpses-from-mumbai-indians-practice-match-2869761.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - photogallery - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599832340_surya-and-quinton.jpg" alt="" title="IPL 2020: Glimpses From Mumbai Indians' Practice Match">IPL 2020: Glimpses From Mumbai Indians' Practice Match</a><a href="https://www.news18.com/photogallery/world/what-does-it-cost-to-run-us-presidential-campaigns-news18-graphics-break-it-down-2869217.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - photogallery - Hover Pos 2');">What Does it Cost to Run US Presidential Election Campaigns? Graphics Break It Down</a><a href="https://www.news18.com/photogallery/tech/from-amazon-echo-dot-to-apple-homepod-here-the-five-best-smart-speakers-2868813.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - photogallery - Hover Pos 3');">From Amazon Echo Dot to Apple HomePod, Here Are The Five Best Smart Speakers</a><a href="https://www.news18.com/photogallery/buzz/10-photos-that-show-how-life-changed-in-the-times-of-coronavirus-2864817.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - photogallery - Hover Pos 4');">10 Photos That Show How Life Changed in the Times of Coronavirus</a><a href="" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - photogallery - Hover Pos 5');"></a></div></li><li><a href="/health-and-fitness/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Health ');" >Health </a><div class="submenu-boxwrap nomoredropdown"><a href="https://www.news18.com/news/lifestyle-2/covid-19-in-young-adults-myupchar-2869579.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - health-and-fitness - Hover Pos 1');"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595600858_doctor.jpg" alt="" title="Not Only Older Adults: Severe Covid-19 Can Affect People of All Ages">Not Only Older Adults: Severe Covid-19 Can Affect People of All Ages</a><a href="https://www.news18.com/news/lifestyle-2/covid19-cough-management-patient-recovery-myupchar-2869531.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - health-and-fitness - Hover Pos 2');">How Coronavirus Patients Can Manage Dry or Productive Cough While Recovering</a><a href="https://www.news18.com/news/lifestyle-2/white-rice-consumption-and-diabetes-myupchar-2869495.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - health-and-fitness - Hover Pos 3');">Does Eating White Rice Increase Your Risk of Developing Diabetes?</a><a href="https://www.news18.com/news/lifestyle-2/study-suggests-effective-start-in-weight-loss-journey-can-scale-long-term-success-2869097.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - health-and-fitness - Hover Pos 4');">Study Suggests Effective Start in Weight Loss Journey Can Scale Long-term Success</a><a href="" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - health-and-fitness - Hover Pos 5');"></a></div></li>			<li class="entrypoint-covid" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');"><a href="javascript:void(0);">Tracker</a></li>
		</ul>
				<div class="gsearch-box">
			<div class="exp-search exp">
				<div class="expinner">
					<script>
						(function() {	
							var cx = '017500531210951933434:xmqutf8eyba'; 
							var gcse = document.createElement('script');
							gcse.type = 'text/javascript';
							gcse.async = true;
							gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:search></gcse:search>
				</div>
			</div>
		</div>
				<ul class="header-search fright clearfix">			
			<li><a href="javascript:void(0);" class="search-icon spriteimage1 sbtn"></a></li>			
		</ul>
		<div class="nav-rgt-inside-links">
			<div class="social-links">
				<!-- <a href="https://www.facebook.com/cnnnews18/" target="_blank" class="social-sprite hfb-icon"></a>
				<a href="https://twitter.com/CNNnews18" target="_blank" class="social-sprite htw-icon"></a>
				<a href="https://www.instagram.com/cnnnews18/" target="_blank" class="social-sprite hins-icon"></a>
				<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank" class="social-sprite hu-icon"></a> -->
			</div>
			<div class="sub-nav clearfix">
				<ul class="h-links clearfix">
					<li><a href="/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Home');" >Home</a></li><li><a href="/coronavirus-latest-news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong style='color: #e1261c;'>Coronavirus</strong>');" ><strong style='color: #e1261c;'>Coronavirus</strong></a></li><li><a href="/politics/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Politics');" >Politics</a></li><li><a href="/india/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - India');" >India</a></li><li><a href="/entertainment/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Tech');" >Tech</a></li><li><a href="/auto/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Auto');" >Auto</a></li><li><a href="/buzz/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Buzz');" >Buzz</a></li><li><a href="/videos/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Videos');" >Videos</a></li><li><a href="/photogallery/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Photos');" >Photos</a></li><li><a href="/health-and-fitness/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Health ');" >Health </a></li><li><a href="/business/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Business');" >Business</a></li><li><a href="/world/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - World');" >World</a></li><li><a href="/education-career/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Education and Career');" >Education and Career</a></li><li><a href="/astrology/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Astrology');" >Astrology</a></li><li><a href="/stocks/indian-stocks-market-live/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Stocks');" >Stocks</a></li><li><a href="/opinion/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Opinion');" >Opinion</a></li><li><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle');" >Lifestyle</a></li><li><a href="/sports/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Sports');" >Sports</a></li><li><a href="/podcast/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Podcast');" >Podcast</a></li><li><a href="/travel/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Travel');" >Travel</a></li><li><a href="/football/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Football');" >Football</a></li><li><a href="/food/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Food');" >Food</a></li><li><a href="/cricketnext/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - CricketNext');" >CricketNext</a></li><li><a href="/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" ><span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a></li>				</ul>
				<div class="b-link clearfix">
					<a href="/news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Latest');"  >Latest</a><a href="/movies/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Movies');"  >Movies</a><a href="/lifestyle/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle ');"  >Lifestyle </a><a href="https://www.news18.com/political-gossip-whispers/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Whispers ');"  >Whispers </a><a href="https://www.news18.com/indiapositive/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - IndiaPositive');"  >IndiaPositive</a><a href="/icici-lombard-restart-right/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - #RestartRight');" target='_blank' >#RestartRight</a><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18-header&utm_medium=referral&utm_campaign=Freedom365"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - FREEDOM365');" target='_blank' >FREEDOM365</a><a href="https://www.news18.com/cricketnext/newstopics/ipl-2020.html"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - IPL 2020');" target='_blank' >IPL 2020</a><a href="https://www.news18.com/neet-jee-latest-news-2020/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - NEET');" target='_blank' >NEET</a><a href="https://www.protectindiasengine.com/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - #ProtectIndiasEngine');" target='_blank' class="act">#ProtectIndiasEngine</a>				</div>
			</div>
		</div>
	</div>
</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
		<ul class="fleft clearfix">
			<li ><a href="/news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Latest');" >Latest</a></li><li ><a href="/movies/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Movies');" >Movies</a></li><li ><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Lifestyle ');" >Lifestyle </a></li><li ><a href="https://www.news18.com/political-gossip-whispers/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Whispers ');" >Whispers </a></li><li ><a href="https://www.news18.com/indiapositive/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - IndiaPositive');" >IndiaPositive</a></li><li ><a href="/icici-lombard-restart-right/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - #RestartRight');" target='_blank'>#RestartRight</a></li><li ><a href="https://www.moneycontrol.com/promos/pro.php?utm_source=news18-header&utm_medium=referral&utm_campaign=Freedom365" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - FREEDOM365');" target='_blank'>FREEDOM365</a></li><li ><a href="https://www.news18.com/cricketnext/newstopics/ipl-2020.html" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - IPL 2020');" target='_blank'>IPL 2020</a></li><li ><a href="https://www.news18.com/neet-jee-latest-news-2020/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - NEET');" target='_blank'>NEET</a></li><li class="act"><a href="https://www.protectindiasengine.com/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - #ProtectIndiasEngine');" target='_blank'>#ProtectIndiasEngine</a></li>			<li class="paani"><a href="https://www.news18.com/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Mission Pani');" ><img src="https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif" alt="Mission Pani" /></a></li>		</ul>
	</div>
</div>






                <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/jquery-1.11.3.min.js"></script>


<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.news18.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Coronavirus","url":"https:\/\/www.news18.com\/coronavirus-latest-news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.news18.com\/politics\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.news18.com\/india\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.news18.com\/entertainment\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Tech","url":"https:\/\/www.news18.com\/tech\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.news18.com\/auto\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Buzz","url":"https:\/\/www.news18.com\/buzz\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.news18.com\/videos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.news18.com\/photogallery\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Health ","url":"https:\/\/www.news18.com\/health-and-fitness\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.news18.com\/business\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.news18.com\/world\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Education and Career","url":"https:\/\/www.news18.com\/education-career\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Astrology","url":"https:\/\/www.news18.com\/astrology\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Stocks","url":"https:\/\/www.news18.com\/stocks\/indian-stocks-market-live\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Opinion","url":"https:\/\/www.news18.com\/opinion\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Lifestyle","url":"https:\/\/www.news18.com\/lifestyle\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.news18.com\/sports\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Podcast","url":"https:\/\/www.news18.com\/podcast\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Travel","url":"https:\/\/www.news18.com\/travel\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.news18.com\/football\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Food","url":"https:\/\/www.news18.com\/food\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"CricketNext","url":"https:\/\/www.news18.com\/cricketnext\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest","url":"https:\/\/www.news18.com\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Movies","url":"https:\/\/www.news18.com\/movies\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Lifestyle ","url":"https:\/\/www.news18.com\/lifestyle\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Whispers ","url":"https:\/\/www.news18.com\/political-gossip-whispers\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"IndiaPositive","url":"https:\/\/www.news18.com\/indiapositive\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"#RestartRight","url":"https:\/\/www.news18.com\/icici-lombard-restart-right\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"FREEDOM365","url":"https:\/\/www.moneycontrol.com\/promos\/pro.php?utm_source=news18-header&utm_medium=referral&utm_campaign=Freedom365"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"IPL 2020","url":"https:\/\/www.news18.com\/cricketnext\/newstopics\/ipl-2020.html"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"NEET","url":"https:\/\/www.news18.com\/neet-jee-latest-news-2020\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"#ProtectIndiasEngine","url":"https:\/\/www.protectindiasengine.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","name":"Mission Pani","url":"https:\/\/www.news18.com\/mission-paani\/"}]</script><section id="body-outer">
	<div class="body-container">
		<div class="story-container justify-content flex-box iotrue" id="ajax_story_container_2870931" data-srno="1" data-article-id="2870931" data-url="/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" data-io-article-url="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html?cat=india&headline=india-reports-record-daily-jump-in-covid-cases-for-second-straight-day&id=2870931" data-title="India Reports Record Daily Jump In COVID Cases For Second Straight Day" data-section="India" data-author="Qazi Faraz Ahmad" data-ga7="Reuters | unassigned | News18 English">
		
		
		<div class="articleshare-new">
		<div class="articleshare-new-in">
			<div>
			<a href="https://web.whatsapp.com/send?text=India Reports Record Daily Jump In COVID Cases For Second Straight Day-https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-button-whatsapp');"><svg enable-background="new 0 0 100 100" height="100px" id="Layer_1" version="1.1" viewBox="0 0 100 100" width="100px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g><defs><rect height="100" id="SVGID_1_" width="100"/></defs><path d="M95,49.247c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L5,95.406   l7.975-23.522c-4.023-6.606-6.34-14.354-6.34-22.637c0-24.213,19.781-43.841,44.184-43.841C75.223,5.406,95,25.034,95,49.247    M50.818,12.388c-20.484,0-37.146,16.535-37.146,36.859c0,8.066,2.629,15.535,7.076,21.611l-4.641,13.688l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.858C87.964,28.924,71.301,12.388,50.818,12.388    M73.129,59.344c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.494c-0.993-0.359-1.717-0.539-2.438,0.536   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.334   c-3.219-2.847-5.393-6.364-6.025-7.44c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.976   c-0.902-2.151-1.803-1.793-2.436-1.793c-0.631,0-1.354-0.09-2.076-0.09s-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.114c0.541,0.716,7.49,11.92,18.5,16.223   C63.2,71.177,63.2,69.742,65.186,69.562c1.984-0.179,6.406-2.599,7.312-5.107C73.398,61.943,73.398,59.792,73.129,59.344"/></g></svg></a>
			<a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html&t=India Reports Record Daily Jump In COVID Cases For Second Straight Day" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-button-facebook');"><svg enable-background="new 0 0 512 512" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g><path d="M191.844,511.5V288.375h-68.313V188h69.875v-83.063c0,0,3.188-104.625,92.813-105.438h99.75V98h-61.875   c0,0-26.125,0-26.125,29.438c0,29.375,0,62.313,0,62.313h89.5l-10.75,100.313h-77.188V511.5H191.844z"/></g></svg></a>
			<a href="https://twitter.com/share?text=India Reports Record Daily Jump In COVID Cases For Second Straight Day&url=https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-button-twitter');"><svg enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"/></svg></a>
			<a href="https://getpocket.com/edit?url=https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-button-pocket');"><svg enable-background="new 0 0 128 128" id="Social_Icons" version="1.1" viewBox="0 0 128 128" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g id="_x37__stroke"><g id="Pocket"><rect clip-rule="evenodd" fill="none" fill-rule="evenodd" height="128" width="128"/><path clip-rule="evenodd" d="M64.089,65.128    c-0.324-0.301-0.57-0.523-0.809-0.752c-7.747-7.442-15.485-14.893-23.243-22.323c-3.554-3.403-9.008-3.278-12.394,0.24    c-3.335,3.465-3.289,8.953,0.218,12.342c10.053,9.712,20.135,19.395,30.234,29.06c3.365,3.22,8.546,3.187,11.959,0.008    c1.367-1.273,2.7-2.582,4.047-3.877c8.635-8.299,17.265-16.604,25.909-24.893c2.077-1.992,3.165-4.398,2.892-7.263    c-0.347-3.643-2.268-6.265-5.717-7.521c-3.438-1.252-6.565-0.496-9.218,2.038c-4.342,4.147-8.664,8.317-12.994,12.478    C71.37,58.128,67.765,61.594,64.089,65.128z M64.067,6.688c17.398,0,34.796-0.005,52.194,0.003    c5.391,0.003,10.025,3.481,11.368,8.535c0.212,0.798,0.345,1.643,0.346,2.467c0.008,13.594,0.075,27.189-0.048,40.782    c-0.125,13.888-4.326,26.462-12.875,37.441c-9.513,12.219-21.782,20.266-36.903,23.761c-34.72,8.023-67.887-14.386-76.074-45.75    c-1.091-4.181-1.835-8.424-1.871-12.742C0.084,46.724-0.006,32.263,0,17.803C0.003,11.716,5.433,6.696,11.773,6.691    C29.204,6.68,46.636,6.688,64.067,6.688z" fill="#F43B53" fill-rule="evenodd" id="Pocket_1_"/></g></g></svg></a>
			<a href="mailto:?subject=India Reports Record Daily Jump In COVID Cases For Second Straight Day&body=https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-button-mail');"><svg height="16px" version="1.1" viewBox="0 0 20 16" width="20px" xmlns="https://www.w3.org/2000/svg" xmlns:sketch="https://www.bohemiancoding.com/sketch/ns" xmlns:xlink="https://www.w3.org/1999/xlink"><title/><desc/><defs/><g fill="none" fill-rule="evenodd" id="Page-1" stroke="none" stroke-width="1"><g fill="#000000" id="Icons-Communication" transform="translate(-168.000000, -43.000000)"><g id="email" transform="translate(168.000000, 43.000000)"><path d="M18,0 L2,0 C0.9,0 0,0.9 0,2 L0,14 C0,15.1 0.9,16 2,16 L18,16 C19.1,16 20,15.1 20,14 L20,2 C20,0.9 19.1,0 18,0 L18,0 Z M18,4 L10,9 L2,4 L2,2 L10,7 L18,2 L18,4 L18,4 Z" id="Shape"/></g></g></g></svg></a>
			</div>	
			</div>
		</div>
		
		
		
			<div id="left" class="articleleft">
								    
				<div class="bredcrum">
					<div class="bredcrum-txt">
						<a href="https://www.news18.com/">
							<span>News18</span>
                        </a> <strong>&raquo;</strong><a href="https://www.news18.com/india/" itemprop="url" class="act"><span itemprop="title">india</span></a>					</div>
					<div class="read-story"><span></span> 1-MIN READ</div>
				</div>
				<!-- /1039154/NW18_ENG_Desktop/NW18_ENG_TEST/NW18_ENG_TEST_OutStream/NW18_ENG_TEST_1x1 -->
<div id='div-gpt-ad-1592999799004-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592999799004-0'); });
  </script>
</div>
								<div class="article-box">
					<h1>India Reports Record Daily Jump In COVID Cases For Second Straight Day</h1>
					<div class="article-byno-limg">
						<div class="article-bimg">
							<figure><img src="https://images.news18.com/ibnlive/uploads/2020/09/2020-09-12T044530Z_1_LYNXMPEG8B04M_RTROPTP_2_HEALTH-CORONAVIRUS-INDIA-CASES.jpg?impolicy=website&width=534&height=356" alt="HEALTH-CORONAVIRUS-INDIA-CASES:India reports record daily jump in COVID cases for second straight day" title="HEALTH-CORONAVIRUS-INDIA-CASES:India reports record daily jump in COVID cases for second straight day" /></figure><p class="caption">HEALTH-CORONAVIRUS-INDIA-CASES:India reports record daily jump in COVID cases for second straight day</p>						</div>
                                              
						<div class="article-bnow-box">
							<h2>India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.</h2>
																					<ul class="article-bnow">
								<li><strong><a href="https://www.news18.com/agency/reuters.html" class="agnam">Reuters</a></strong>  </li>
								<li><strong>Last Updated:</strong> September 12, 2020, 10:18 AM IST</li>
																<li>
								<strong>FOLLOW US ON:</strong>
								<div class="insidefollwicon">
								<a href="https://www.facebook.com/cnnnews18/" target="_blank" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-link-facebook');"><svg enable-background="new 0 0 512 512" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g><path d="M191.844,511.5V288.375h-68.313V188h69.875v-83.063c0,0,3.188-104.625,92.813-105.438h99.75V98h-61.875   c0,0-26.125,0-26.125,29.438c0,29.375,0,62.313,0,62.313h89.5l-10.75,100.313h-77.188V511.5H191.844z"/></g></svg>Facebook</a>	
								<a href="https://twitter.com/CNNnews18" target="_blank" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-link-Twitter');"><svg enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"/></svg>Twitter</a>
								<a href="https://www.instagram.com/cnnnews18/" target="_blank" onclick="ga('send', 'event', 'Social Interactions', 'Click', 'Social-link-Instagram');"><svg data-name="Layer 21" height="24" id="Layer_21" viewBox="0 0 24 24" width="24" xmlns="https://www.w3.org/2000/svg"><title/><path d="M15.5,3h-7A5.5,5.5,0,0,0,3,8.5v7A5.5,5.5,0,0,0,8.5,21h7A5.5,5.5,0,0,0,21,15.5v-7A5.5,5.5,0,0,0,15.5,3Zm4,12.5a4.00454,4.00454,0,0,1-4,4h-7a4.00454,4.00454,0,0,1-4-4v-7a4.0045,4.0045,0,0,1,4-4h7a4.0045,4.0045,0,0,1,4,4Z"/><path d="M12,7.5A4.5,4.5,0,1,0,16.5,12,4.5,4.5,0,0,0,12,7.5ZM12,15a3,3,0,1,1,3-3A3.0034,3.0034,0,0,1,12,15Z"/><circle cx="16.70001" cy="7.29999" r="1"/></svg>Instagram</a>	
								</div>
								</li>
							</ul>
													</div>
					</div>
					  
					<article class="article-content-box first_big_character" id="count_4">
					<p>NEW DELHI: India reported a record daily jump in coronavirus cases for a second consecutive day, logging 97,570 new infections on Saturday, data from the federal health ministry showed.</p><p>With total cases of more than 4.65 million, India is the world&#8217;s second worst affected country, trailing only the United States, which has more than 6.4 million cases.</p><figure class="article-mad" id="1"><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728');
								});
							</script>
						</div></figure>							<!------------------This is testing on stg-------------------->
							<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
							<script>
							  window.googletag = window.googletag || {cmd: []};
							  googletag.cmd.push(function() {
								googletag.defineSlot('/1039154/NW18_ENG_PWA/NW18_ENG_PWA_Test/NW18_ENG_PWA_Test_Outstream', [1, 1], 'div-gpt-ad-1595248121201-0').addService(googletag.pubads());
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
							  });
							</script>
							<!-- /1039154/NW18_ENG_PWA/NW18_ENG_PWA_Test/NW18_ENG_PWA_Test_Outstream -->
							<div id='div-gpt-ad-1595248121201-0' style='width: 1px; height: 1px;'>
							  <script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595248121201-0'); });
							  </script>
							</div>
							<!--/////////////////////end code testing///////////////////////--->	
							<p>But the growth in infections in India is faster than anywhere else in the world, with cases surging through urban and rural areas of some large, populous states.</p><p><i>Disclaimer: This post has been auto-published from an agency feed without any modifications to the text and has not been reviewed by an editor</i></p>	
					
					</article>
					<div class="queryvideo" style="display:none;">Array
(
)
</div>
					<div id="web920x130_ros"></div>
																				
					<div class="article-share" style="border-top: 1px dotted #939393;padding: 10px 0; margin-top: 15px;">
											</div>
					
					<ul class="tags-bnow" style="border-top:none; padding:0px;">
													<li><strong>Tags:</strong> <a href="https://www.news18.com/newstopics/.html" title="" class="bpnon"></a></li>
												<li><strong>First Published:</strong> September 12, 2020, 10:18 AM IST</li>
					</ul>
					        <div class="OUTBRAIN" data-src="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    										<a href="https://www.news18.com/news/india/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html" class="nxtstory vspacer20">Next Story</a>				</div>				
			</div>			
			<div id="right">
				<script>
	window.googletag = window.googletag || {cmd: []};
</script>

<div style="margin-top:10px"></div>
		<div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300' class="add expandoad">
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300');
								});
							</script>
						</div><style>
@media only screen and (max-width:600px){
.whatsappbutton{text-align:center;}
}
@media(min-width:768px){
	.whatsappbutton{margin:20px 0;}
	.whatsappbutton a{display:block;}
	.expandoad:before,
	.expandoad:after,
	.mnone:before,
	.mnone:after,
	.whatsappbutton:after,	.whatsappbutton:before{content:'';display:block;clear:both;overflow:hidden;visibility:hidden;opacity:0;line-height:0;font-size:0;}
}
</style>
<!----News letter Subscription----------->
<div class="whatsappbutton">
	<a href=" https://www.news18.com/daybreak/" target="_blank">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/News18_newsletter_subscription.jpg">
	</a>
</div>
<!----News letter Subscription----------->
<div id="news18_news18_india_news18_india_internal_news18_india_internal_300x250" class="vspacer20"></div>
<div style="clear:both"></div>

	<div class="vspacer20 news18-special vwall">
		<h2 class="title"> <span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/news18/live-tv-icon.png" alt=""> LIVE TV</span></h2>
		<figure>
			 <div id="playerContainer" style="background:black;height:250px;width:100%"> </div> <script type="text/javascript" src="https://content.vidgyor.com/live/midroll/js/vidgyor_livemidroll_n18.min.js"></script>


<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		        var posterImage = "";
                var videoUrl = "";
                var channelName = "cnnibn";
				//var channelName = "betacnnibn";
				
				var isMute = true;  
				var isAutoplay = true;
				VIDGYOR.loadPlayer(posterImage,videoUrl,channelName,isMute,isAutoplay); 

	//	VIDGYOR.loadPlayer(true,true);
	//	VIDGYOR.loadPlayer('CNNIBN',true,true);	
	}
</script>
		</figure>
	</div>


<div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300' class="vspacer20">
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300');
								});
							</script>
						</div><div class="recomeded-story vspacer20">
	<h2 class="title vspacer20"><span>Recommended For You</span></h2>
	<ul>
		<li><a href="https://www.news18.com/cricketnext/news/ipl-2020-two-time-toppers-zero-finals-numbers-that-define-delhi-capitals-over-the-years-2868059.html" title="IPL 2020: Two-Time Toppers, Zero Finals - Numbers That Define Delhi Capitals Over the Years" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Cricketnext - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/08/1599020256_ipl-2020-photos-ponting-with-dc-players-3-e1599020286649.jpg?impolicy=website&width=105&height=64" alt="IPL 2020: Two-Time Toppers, Zero Finals - Numbers That Define Delhi Capitals Over the Years" /></a><div><a href="https://www.news18.com/cricketnext/news/ipl-2020-two-time-toppers-zero-finals-numbers-that-define-delhi-capitals-over-the-years-2868059.html" title="IPL 2020: Two-Time Toppers, Zero Finals - Numbers That Define Delhi Capitals Over the Years" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Cricketnext - Text')">IPL 2020: Two-Time Toppers, Zero Finals - Numbers That Define Delhi Capitals Over the Years</a></div></li><li><a href="https://www.news18.com/news/movies/roar-of-sushant-singh-rajput-fans-the-loudest-sound-ever-shekhar-suman-to-amitabh-bachchan-2869719.html" title="Roar of Sushant Singh Rajput Fans the Loudest Sound Ever: Shekhar Suman to Amitabh Bachchan" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599832262_amitabh.jpg?impolicy=website&width=105&height=64" alt="Roar of Sushant Singh Rajput Fans the Loudest Sound Ever: Shekhar Suman to Amitabh Bachchan" /></a><div><a href="https://www.news18.com/news/movies/roar-of-sushant-singh-rajput-fans-the-loudest-sound-ever-shekhar-suman-to-amitabh-bachchan-2869719.html" title="Roar of Sushant Singh Rajput Fans the Loudest Sound Ever: Shekhar Suman to Amitabh Bachchan" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Text')">Roar of Sushant Singh Rajput Fans the Loudest Sound Ever: Shekhar Suman to Amitabh Bachchan</a></div></li><li><a href="https://www.news18.com/news/buzz/62-year-old-python-in-us-zoo-lays-seven-eggs-despite-not-being-near-a-male-in-decades-2868221.html" title="62-Year-Old Python in US Zoo Lays Seven Eggs Despite Not Being Near a Male in Decades" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Buzz - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599802666_untitled-design-2020-09-11t110636.518.jpg?impolicy=website&width=105&height=64" alt="62-Year-Old Python in US Zoo Lays Seven Eggs Despite Not Being Near a Male in Decades" /></a><div><a href="https://www.news18.com/news/buzz/62-year-old-python-in-us-zoo-lays-seven-eggs-despite-not-being-near-a-male-in-decades-2868221.html" title="62-Year-Old Python in US Zoo Lays Seven Eggs Despite Not Being Near a Male in Decades" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Buzz - Text')">62-Year-Old Python in US Zoo Lays Seven Eggs Despite Not Being Near a Male in Decades</a></div></li><li><a href="https://www.news18.com/news/tech/moto-g9-plus-goes-official-with-snapdragon-730g-soc-5000mah-battery-2868531.html" title="Moto G9 Plus Goes Official With Snapdragon 730G SoC, 5,000mAh Battery" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Tech - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599808504_moto_g9_plus.jpg?impolicy=website&width=105&height=64" alt="Moto G9 Plus Goes Official With Snapdragon 730G SoC, 5,000mAh Battery" /></a><div><a href="https://www.news18.com/news/tech/moto-g9-plus-goes-official-with-snapdragon-730g-soc-5000mah-battery-2868531.html" title="Moto G9 Plus Goes Official With Snapdragon 730G SoC, 5,000mAh Battery" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Tech - Text')">Moto G9 Plus Goes Official With Snapdragon 730G SoC, 5,000mAh Battery</a></div></li><li><a href="https://www.news18.com/news/tech/global-warming-beyond-earth-jupiters-moons-may-be-warming-each-other-and-that-may-create-oceans-2868139.html" title="Global Warming Beyond Earth? Jupiter’s Moons May Be Warming Each Other And That May Create Oceans" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Tech - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599800035_jupiter-moon.jpg?impolicy=website&width=105&height=64" alt="Global Warming Beyond Earth? Jupiter’s Moons May Be Warming Each Other And That May Create Oceans" /></a><div><a href="https://www.news18.com/news/tech/global-warming-beyond-earth-jupiters-moons-may-be-warming-each-other-and-that-may-create-oceans-2868139.html" title="Global Warming Beyond Earth? Jupiter’s Moons May Be Warming Each Other And That May Create Oceans" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Tech - Text')">Global Warming Beyond Earth? Jupiter’s Moons May Be Warming Each Other And That May Create Oceans</a></div></li>	</ul>
</div>
<div class="vspacer20"></div>
<div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300' class="vspacer20">
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300');
								});
							</script>
						</div><div class="vspacer20"></div>
<h2 class="title vspacer20"><span>Photogallery</span></h2>
<ul class="photo-listing">
	<li><a href="https://www.news18.com/photogallery/movies/unmissable-photos-of-lovebirds-hardik-pandya-and-natasa-stankovic-2442655.html" title="Natasa is Missing Her Hubby Hardik Pandya, Shares a Throwback Pool Selfie"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1599883484_hardik-pandya-and-natasa-stankovics-pool-selfie.jpg?impolicy=website&width=300&height=200" alt="Natasa is Missing Her Hubby Hardik Pandya, Shares a Throwback Pool Selfie" title="Natasa is Missing Her Hubby Hardik Pandya, Shares a Throwback Pool Selfie"></a><div class="bot-div clearfix"><div class="cn-right"><a href="https://www.news18.com/photogallery/movies/unmissable-photos-of-lovebirds-hardik-pandya-and-natasa-stankovic-2442655.html" title="Natasa is Missing Her Hubby Hardik Pandya, Shares a Throwback Pool Selfie">Natasa is Missing Her Hubby Hardik Pandya, Shares a Throwback Pool Selfie</a></div><div class="ph-icon-left">+37<span>PHOTOS</span></div></div></li><li><a href="https://www.news18.com/photogallery/movies/poonam-pandey-marries-boyfriend-sam-bombay-in-a-hush-hush-ceremony-2868497.html" title="Poonam Pandey Marries Boyfriend Sam Bombay in a Hush-Hush Ceremony"><img src="https://images.news18.com/ibnlive/uploads/2020/09/1599808773_poonam-pandey-and-sam-bombay-during-their-wedding.jpg?impolicy=website&width=300&height=200" alt="Poonam Pandey Marries Boyfriend Sam Bombay in a Hush-Hush Ceremony" title="Poonam Pandey Marries Boyfriend Sam Bombay in a Hush-Hush Ceremony"></a><div class="bot-div clearfix"><div class="cn-right"><a href="https://www.news18.com/photogallery/movies/poonam-pandey-marries-boyfriend-sam-bombay-in-a-hush-hush-ceremony-2868497.html" title="Poonam Pandey Marries Boyfriend Sam Bombay in a Hush-Hush Ceremony">Poonam Pandey Marries Boyfriend Sam Bombay in a Hush-Hush Ceremony</a></div><div class="ph-icon-left">+7<span>PHOTOS</span></div></div></li></ul>
<div class="vspacer20"></div>
<div class="OUTBRAIN" data-src="https://www.news18.com/news/india/india-reports-record-daily-jump-in-covid-cases-for-second-straight-day-2870931.html" data-widget-id="SB_1"></div>

			
			</div>			
		</div>	
        <!------------branded content article start-------------------->
        		<!------------end branded content article --------------------->
		<div class="story-container justify-content flex-box" id="ajax_story_container_2870895" data-srno="2" data-article-id="2870895" data-url="/news/india/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html" data-io-article-url="https://www.news18.com/news/india/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html" data-title="India Votes in Favour of UNGA Resolution, Calling for Multilateral Cooperation to Combat Covid-19" data-section="India" data-author="PTI" data-ga7="PTI | unassigned | News18 English" data-creationdate="Sat, 12 Sep 2020 10:13:44 +05:30" data-totalwords="815"></div><div class="story-container justify-content flex-box" id="ajax_story_container_2870847" data-srno="3" data-article-id="2870847" data-url="/news/india/life-imprisonment-for-seven-in-haryanas-sirsa-for-honour-killing-of-bride-2870847.html" data-io-article-url="https://www.news18.com/news/india/life-imprisonment-for-seven-in-haryanas-sirsa-for-honour-killing-of-bride-2870847.html" data-title="Life Imprisonment for Seven in Haryana's Sirsa for Honour Killing of Bride" data-section="India" data-author="IANS" data-ga7="IANS | unassigned | News18 English" data-creationdate="Sat, 12 Sep 2020 09:54:26 +05:30" data-totalwords="131"></div><div class="story-container justify-content flex-box" id="ajax_story_container_2870841" data-srno="4" data-article-id="2870841" data-url="/news/india/up-assembly-by-elections-bjp-sp-gear-up-for-a-face-off-congress-hopes-to-find-firm-footing-2870841.html" data-io-article-url="https://www.news18.com/news/india/up-assembly-by-elections-bjp-sp-gear-up-for-a-face-off-congress-hopes-to-find-firm-footing-2870841.html" data-title="UP Assembly By-elections: BJP &SP Gear up for a Face Off, Congress Hopes to Find Firm Footing" data-section="India" data-author="Qazi Faraz Ahmad" data-ga7="News18 | unassigned | Qazi Faraz Ahmad" data-creationdate="Sat, 12 Sep 2020 09:49:14 +05:30" data-totalwords="500"></div>		
	</div>
</section>	
<div id="infinite-scroll" style="display:none"><ul class="bxslider"><li id="article_scroll_2870931" data-id="2870931" onclick="scrollToPage(2870931)" class="act" style="cursor:pointer"><span class="scroll_progress"></span>India Reports Record Daily Jump In COVID Cases For Second Straight Day</li><li id="article_scroll_2870895" data-id="2870895" onclick="scrollToPage(2870895)" style="cursor:pointer"><span class="scroll_progress"></span>India Votes in Favour of UNGA Resolution, Calling for Multilateral Cooperation to Combat Covid-19</li><li id="article_scroll_2870847" data-id="2870847" onclick="scrollToPage(2870847)" style="cursor:pointer"><span class="scroll_progress"></span>Life Imprisonment for Seven in Haryana's Sirsa for Honour Killing of Bride</li><li id="article_scroll_2870841" data-id="2870841" onclick="scrollToPage(2870841)" style="cursor:pointer"><span class="scroll_progress"></span>UP Assembly By-elections: BJP &SP Gear up for a Face Off, Congress Hopes to Find Firm Footing</li></ul></div>






<script>
var cat ='india';
var related_Ids =["2870895","2870847","2870841"];
var related_Urls =["https:\/\/www.news18.com\/news\/india\/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html","https:\/\/www.news18.com\/news\/india\/life-imprisonment-for-seven-in-haryanas-sirsa-for-honour-killing-of-bride-2870847.html","https:\/\/www.news18.com\/news\/india\/up-assembly-by-elections-bjp-sp-gear-up-for-a-face-off-congress-hopes-to-find-firm-footing-2870841.html"];
var site_ad_display='yes';
var firstArticle=2870931;
var dfpCatName='India';
var branded_article_id = '';
var branded_category = '';

$(window).one('scroll',function() {
	if(branded_article_id != '') {
		get_branded_article(branded_article_id, branded_category);
	}
	
});


function get_branded_article(branded_article_id, branded_category) {
	$.ajax({
		url:'/news18_revamp/ajax/news18_branded_article.php?story_id='+branded_article_id+'&cat='+branded_category,
		type:'GET',
		cache:true,
		dataType : 'html',
		success:function(res){
			$("#ajax_branded_story_container_"+branded_article_id).html('');
			$("#ajax_branded_story_container_"+branded_article_id).html(res);
		},
		error:function(){
			console.log('Ajax request for branded articles failed!');
		},
			complete: function(){
			console.log("Request completed for branded articles!");

		} 
	});
}

</script><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP');
								});
							</script>
						</div><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP');
								});
							</script>
						</div>
<div id='NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1');
								});
							</script>
						</div>
<footer>	


<div class="outer ftbox">	

		<script>
		$(document).ready(function() {
			$('.ftrchnl-in').slick({
				dots: true,
				infinite: false,
				speed: 500,
				slidesToShow: 7,
				autoplay: true,
				nextArrow: '.chnlarr',
				prevArrow: '.chnlarl',
				appendDots : '.sliderBullets2', 
			}); 
		});
	</script>
	
	<link rel="stylesheet" href="https://images.news18.com/static_news18/css/revamp/footer.min.css">
		
	<h3 class="ftrlvlt-hd">Live TV<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/farrow.png" alt=""></h3>	
	<div class="clearfix ftrchnl">
		<div class="ftrchnl-in clearfix">
			<div><a href="/livetv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png 1x" alt="CNN News18 Live TV" title="CNN News18 Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png 1x" alt="News18 India Live TV" title="News18 India Live TV"/></a></div>
			<div><a href="https://bengali.news18.com/live-tv/news18-bangla/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png 1x" alt="News18 Bangla Live TV" title="News18 Bangla Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png" 
			data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png 1x" alt="News18 Rajasthan Live TV" title="News18 Rajasthan Live TV"/></a></div>
			<div><a href="https://gujarati.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png 1x" alt="News18 Gujarati Live TV" title="News18 Gujarati Live TV"/></a></div>
			<div><a href="https://www.news18kerala.com/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png 1x" alt="News18 Kerala Live TV" title="News18 Kerala Live TV"/></a></div>
			<div><a href="https://www.news18odia.com/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png 1x" alt="News18 Odia Live TV" title="News18 Odia Live TV"/></a></div>
			<div><a href="https://tamil.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png 1x" alt="News18 Tamil Live TV" title="News18 Tamil Live TV"/></a></div>
			<div><a href="https://urdu.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png 1x" alt="News18 Urdu Live TV" title="News18 Urdu Live TV"/></a></div>	
			<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif 1x" alt="News18 Uttar Pradesh, Uttarakhand Live TV" title="News18 Uttar Pradesh, Uttarakhand Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif 1x"  alt="News18 Madhya Pradesh, Chattisgarh Live TV" title="News18 Madhya Pradesh, Chattisgarh Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif 1x" alt="News18 Bihar, Jharkhand Live TV" title="News18 Bihar Jharkhand Live TV"/></a></div>
			<div><a href="https://www.news18assam.com/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif 1x" alt="News18 Assam Live TV" title="News18 Assam Live TV"/></a></div>	
			<div><a href="https://punjab.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=64&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif 1x" alt="News18 Punjab, Haryana Live TV" title="News18 Punjab, Haryana Live TV"/></a></div>
		</div>
		<a href="#" class="ftrchnl-ar chnlarl" ></a>
		<a href="#" class="ftrchnl-ar chnlarr" > </a>  
	</div>
	
	</div>	
<div class="fmid">
   	<div class="outer df">       
		<div class="topic">     
			<h2>sections</h2>     
			<ul><li><a href="/india/">India</a></li>
				<li><a href="/lifestyle/">Lifestyle</a></li>				
				<li><a href="/tech/">Tech</a></li>
				<li><a href="/politics/">Politics</a></li>
				<li><a href="/auto/">Auto</a></li>
				<li><a href="/sports/">Sports</a></li>
				<li><a href="/ivideos/">Videos</a></li>
				<li><a href="/football/">Football</a></li>
				<li><a href="https://www.news18.com/press-release/">Press Release</a></li>
			</ul>            
		</div>
		<div class="fletest-news">   
			<h2>Latest News</h2>        
			<ul>
				<li><a href="https://www.news18.com/news/india/india-votes-in-favour-of-unga-resolution-calling-for-multilateral-cooperation-to-combat-covid-19-2870895.html">India Votes in Favour of UNGA Resolution, Calling for Multilateral Cooperation to Combat Covid-19</a></li><li><a href="https://www.news18.com/news/world/not-leaving-home-defying-evacuation-orders-to-ride-out-california-blaze-2870865.html">'Not Leaving Home': Defying Evacuation Orders to Ride Out California Blaze</a></li><li><a href="https://www.news18.com/cricketnext/news/ipl-2020-kkr-opener-shubman-gill-wants-to-imbibe-this-quality-of-coach-brendon-mccullum-2870831.html">IPL 2020: KKR Opener Shubman Gill Wants to Imbibe This Quality of Coach Brendon McCullum</a></li><li><a href="https://www.news18.com/news/sports/smith-makes-arizona-debut-helps-d-backs-beat-mariners-4-3-2870885.html">Smith Makes Arizona Debut, Helps D-backs Beat Mariners 4-3</a></li><li><a href="https://www.news18.com/news/politics/with-adhir-at-the-helm-congress-hopes-to-ride-pillion-to-position-of-power-in-2021-bengal-polls-2870883.html">With Adhir at the Helm, Congress Hopes to Ride Pillion to Position of Power in 2021 Bengal Polls</a></li>			</ul>     
		</div> 
		<div class="topic fleft fornwftr"> 
			<ul> 
				<li><a href="/about_us.php">About Us </a></li> 
				<li><a href="/privacy_policy.html">Privacy Policy </a></li>
				<li><a href="/cookie_policy.html">Cookie Policy </a></li>
				<li><a href="/disclaimer.php">Disclaimer </a></li>
				<li><a href="/contact_us.php">Contact Us  </a></li>
				<li><a href="/rss/">Sitemap </a></li>
				<li><a href="/complaint.php">Complaint Redressal </a></li>
				<li><a href="/advertisement_with_us.php">Advertise With Us</a>
			</ul> 
		</div>		
	</div> 
	<div class="from-network">
		<div class="outer">      
			<h3>Network 18 Sites</h3>  
			<ul>         
				<li><a href="https://hindi.news18.com" target="_blank">News18 India </a></li>
				<li><a href="/cricketnext/">CricketNext  </a></li>
				<li><a href="https://bengali.news18.com/" target="_blank">Bangla News </a></li>
				<li><a href="https://gujarati.news18.com/" target="_blank">Gujarati News </a></li>
				<li><a href="https://urdu.news18.com/" target="_blank">Urdu News </a></li>
				<li><a href="https://lokmat.news18.com/" target="_blank">Marathi News </a></li>
				<li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning </a></li>
				<li><a href="https://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
				<li><a href="https://www.firstpost.com/" target="_blank">Firstpost  </a></li>
				<li><a href="https://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
				<li><a href="https://www.cnbctv18.com/" target="_blank">CNBCTV18 </a></li>
				<li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
				<li><a href="https://www.mtvindia.com/" target="_blank">MTV India </a></li>
				<li><a href="https://www.in.com/" target="_blank">In.com </a></li>
				<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
				<li><a href="https://www.topperlearning.com/become-partner" target="_blank">Education Franchisee Opportunity</a></li>
				<li><a href="https://www.caprep18.com/" target="_blank">CAprep18</a></li>
			</ul>          
		</div>      
	</div>
	<div class="fbottom-txt">
	<div class="outer">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.</div>
	</div>   
</div>
</footer>
<style>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</style>
<!-- <div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src = "" alt="corona virus btn" title="corona virus btn">
	</div>
	<div class="toolbarbtn-r">
	       <img src="" alt="corona virus btn" title="corona virus btn">
	</div>
</div> -->
<div class="corona-toolbar">
<div class="covid-19-loading">Loading</div>
</div>
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){

   $(".entrypoint-covid").click(function(){
      if ($(".corona-container").length > 0) {
	  $(".corona-toolbar").slideToggle();
      }
      else {
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
      sliderData();
      }
   });
   $(".cross-icon").click(function(){
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
   });

   });

</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
<script type="text/javascript">


 function sliderData (){
      if ($(".corona-container").length > 0) {
	 
      } else {
	 $.ajax({
	    url:'/news18_revamp/ajax/corona_virus_toolbar_ajax.php',
	    type : 'GET',
	    cache : true,
	    success: function(response) {
	        $('div.corona-toolbar').html(response);
		new Glide('.corona-glide', {
		  type: 'carousel',
		  autoplay: 5000,
		  perView: 1,
		  focusAt: 'center',
		  breakpoints: {
		      800: {
			perView: 1
		      },
		      480: {
			perView: 1
		      }
		    }
		  }).mount()
	    },
	    error: function(xhr, ajaxOptions, thrownError) { 
	    }
	    
      });
      }
      
   }
</script> 
<script>
// Lazy Load Images Js Starts
document.addEventListener("DOMContentLoaded", function() {
	let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
	let active = false;
	const lazyLoad = function() {
		if (active === false) {
			active = true;
			setTimeout(function() {
				lazyImages.forEach(function(lazyImage) {
					if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.srcset = lazyImage.dataset.srcset;
						lazyImage.classList.remove("lazy");
						lazyImages = lazyImages.filter(function(image) {
						  return image !== lazyImage;
						});
						if (lazyImages.length === 0) {
							document.removeEventListener("scroll", lazyLoad);
							window.removeEventListener("resize", lazyLoad);
							window.removeEventListener("orientationchange", lazyLoad);
						}
					}
				});
				active = false;
			}, 200);
		}
	};
	document.addEventListener("scroll", lazyLoad);
	window.addEventListener("resize", lazyLoad);
	window.addEventListener("orientationchange", lazyLoad);
});
// Lazy Load Images Js Ends
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	(function() {
		var cx = "017500531210951933434:xmqutf8eyba";	
		var gcse = document.createElement("script");	
		gcse.type = "text/javascript";	
		gcse.defer = true;	
		gcse.src = "https://cse.google.com/cse.js?cx=" + cx;
		var s = document.getElementsByTagName("script")[0];						
		s.parentNode.insertBefore(gcse, s);	
	})();
</script>
<script>
	</script>
<script>
	document.addEventListener("DOMContentLoaded", function() {
	
	});
</script><!-- Controller specific JS in footer-->
<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script><script type="text/javascript" src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/article_scroll_v1.js"></script><script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/news18_min.js"></script> <!-- News18 Article Page -->

<!-- Insticator add -->
<!--
<script data-cfasync='false' type='text/javascript'>
(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');
</script> 
-->
<!-- end insticator -->




	</body>
</html>
