
<!DOCTYPE html>
<html>
<head>
<!-- Metas Starts -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="utf-8" />

   <title>PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27</title>
   <meta name="description" content="Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.
"/>
   <meta name="keywords" content="coronavirus, covid-19, Hyderabad, Lockdown, pm narendra modi, unlock, WHO"/>
   <meta property="og:title" content="PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27" />
   <meta property="og:description" content="Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.
"/>
   <meta property="og:site_name" content="News18">
   <meta property="og:type" content="website">
   <meta property="og:locale" content="en_US"/>
   <meta property="og:url" content="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html">
   <meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2020/07/1595608403_pm-modi-new.jpg">
   <meta name="twitter:title" content="PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27">
   <meta name="twitter:description" content="Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.
">
   <meta name="twitter:site" content="@cnnnews18">
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:url" content="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html">
   <meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2020/07/1595608403_pm-modi-new.jpg">
   <meta name="msvalidate.01" content="86D6E80EF6FB868FA92FFE8908337B04"/>
   <meta name="msapplication-starturl" content="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/>
   <meta property="fb:admins" content="503334673"/>
   <meta property="fb:pages" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436" />
   <meta property="fb:page_id" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436" />
   <meta name="HandheldFriendly" content="true"/>
   <meta name="twitter:widgets:csp" content="on">
   <meta name="bitly-verification" content="cf8654d2b6b1"/>
   <meta property="twitter:account_id" content="4503599627804328"/>
   <meta itemprop="name" content="PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27">
   <meta itemprop="description" content="Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.
">
   <meta itemprop="image" content="https://images.news18.com/ibnlive/uploads/2020/07/1595608403_pm-modi-new.jpg">
   <meta itemprop="publisher" content="News18" />
   <meta itemprop="url" content="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html"/>
   <meta itemprop="editor" content="News18" />
   <meta itemprop="headline" content="PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27"/>
   <meta itemprop="inLanguage" content="English"/>
   <meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" />
   <meta itemprop="keywords" content="coronavirus, covid-19, Hyderabad, Lockdown, pm narendra modi, unlock, WHO"/>
   <meta name='dailymotion-domain-verification' content='dm0njrxcv1osfkah2'/>
 
<!-- Metas End -->

<!-- Link Starts -->
<!-- Preconnect Prefetch to the DNS -->
<link rel="preconnect" href="//www.news18.com">
<link rel="preconnect" href="//images.news18.com">
<link rel="preconnect" href="//fonts.gstatic.com" />
<link href="//www.news18.com" rel="dns-prefetch"/>
<link href="//images.news18.com/" rel="dns-prefetch"/>
<link href="https://fonts.gstatic.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
<link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
<link href="https://www.google-analytics.com" rel="dns-prefetch"/>
<link href="//www.googletagservices.com" rel="dns-prefetch"/>
<link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"> 
<link rel="dns-prefetch" href="//fonts.googleapis.com"> 
<link rel="dns-prefetch" href="//ajax.googleapis.com"> 
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> 
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"> 
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//s.in.com">
<link rel="dns-prefetch" href="//api.accuweather.com"> 
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ecdn.firstimpression.io" />
<link rel="dns-prefetch" href="//cse.google.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//www.googleadservices.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//adservice.google.co.in" />
<link rel="dns-prefetch" href="//adservice.google.co.in" />
<link rel="icon" href="//images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico"/>
	<link rel="canonical" href="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html"/>
<link rel="amphtml" href="https://www.news18.com/amp/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html">
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/58a668dbc74c7b7b996e009bae898f5036a0ddaf.js"></script>
<!-- Link Ends --><script>
	(function() {
		window._w18hn = "News18";
		window._w18_config={"microsite":"own","sections":"","tags":"","language":'english'};
		var w18 = document.createElement('script');
		w18.type = 'text/javascript';
		w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(w18, s);
	})();
</script>

<script type="text/javascript">
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
		(function() {
			var gads = document.createElement('script');
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	};

	(function() {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/826';
		var profileVersionId = '';
		if(purl.indexOf('pwtv=')>0){
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if(matches.length >= 2 && matches[1].length > 0){
				profileVersionId = '/'+matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url+profileVersionId+'/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script>

	<script>
// arjun function start
	function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	}
	
	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			// console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
</script>
<script type="text/javascript">
	(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='News18/' i],[id^='News18_Wap_1/' i],[id^='News18_Wap/' i],[id^='CricketNext_Wap_1/' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=21&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<script>
	
function _w18setuserbehaviour(){
	//_w18userinfo
	var i, x, y, cl = document.cookie.split(';');
	var _w18userinfo_out = {};
	var c = 0;
	for (i = 0; i < cl.length; i++) {
		   x = cl[i].substr(0, cl[i].indexOf('='));
		   y = cl[i].substr(cl[i].indexOf('=') + 1);
		   x = x.replace(/^\s+|\s+$/g, '');         
		   if (x == '_w18userinfo') {
				_w18userinfo_out._w18userinfo = unescape(y);
				c = c + 1
		   }
			if (c == 1) {break;}
	}
	if(c==1){
		var contact = JSON.parse(_w18userinfo_out._w18userinfo);             
		for (var item in contact) {
		   googletag.pubads().setTargeting(item,contact[item]); 
		   //console.log(item);
		   //console.log(contact[item]);
		}
	}
}
	
// Get Ads Script:
function getAdsScripts(adsDivId, adsId){
	var myElem = document.getElementById(adsDivId);
	var enableKeyword = "false";
	var targetKeyWord = "";
	if (myElem === null){
		return false;
	}
	
	var scriptG = "<s"+"cript type='text/javas"+"cript'>googletag.cmd.push(function() { googletag.display('"+adsId+"'); });</s"+"cript>";
	var adsDivSG = "<div id='"+adsId+"'>"+scriptG+"</div>";
	$('#'+adsDivId).html(adsDivSG);
	// console.log("DPF ADD Called For Desktop:"+adsId);
}

</script>
<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/desktop/revamp_article-new_min.css?v=1.3" rel="stylesheet" type="text/css" media="all"/>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27","description":"Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.\r\n","keywords":"coronavirus, covid-19, Hyderabad, Lockdown, pm narendra modi, unlock, WHO","url":"https:\/\/www.news18.com\/news\/india\/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html","publisher":{"@type":"Organization","name":"News18","url":"https:\/\/www.news18.com\/","logo":{"@type":"ImageObject","contentUrl":"https:\/\/images.news18.com\/static_news18\/pix\/ibnhome\/news18\/images\/desktop\/indiwo\/indiwo-logo-desk.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.news18.com\/news\/india\/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html","description":"Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.\r\n","thumbnailUrl":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/07\/1595608403_pm-modi-new.jpg"},"headline":"PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27","articleBody":"Prime Minister Narendra Modi will inaugurate three new high-throughput labs of the Indian Council of Medical Research (ICMR) at Noida, Kolkata and Mumbai through video-conference on July 27, with the chief ministers of these states also attending the event.  Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.  The ICMR, one of the oldest medical research bodies across the globe, helps in coordinating and promoting biomedical research in India and, at present, is helping carry out Covid-19 tests on a daily basis.  As the coronavirus pandemic worsens across the world, India has registered nearly 13 lakh cases and the death toll has crossed 30,000. However, according to Union Health Minister Harsh Vardhan, India has one of the world&#039;s lowest COVID-19 infection and death rates. On Friday, underlining that the recovery rate among coronavirus-infected patients in the country is 63.45 per cent while the mortality rate is 2.3 per cent, Vardhan said, &quot;At 864 cases per million and less than 21 deaths per million of our population, India has one of the world&#039;s lowest infection and death rates.&quot;  Vardhan also emphasised how the Indian traditional system of medicine has also contributed substantially in boosting the immunity of the general population during COVID-19, according to a health ministry statement.  &quot;There is currently no institutional mechanism within the SCO to discuss cooperation in traditional medicine that has the potential to fulfil the WHO Traditional Medicine Strategy 2014-2023 and also reinforce the effective implementation of the joint statement on cooperation in combating epidemics signed at the Qingdao Summit in 2018,&quot; the statement quoted the Union health minister as saying.  &quot;This is in spite of such complementary medicine systems being widely practised in all member states of our SCO,&quot; he said and proposed the setting up of a new sub-group on traditional medicine under the existing institutional meetings of the SCO for health ministers.","articleSection":"India","image":{"@type":"ImageObject","url":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/07\/1595608403_pm-modi-new.jpg","height":522,"width":696},"datePublished":"2020-07-25T09:09:25+05:30","dateModified":"2020-07-25T09:09:25+05:30","author":{"@type":"Person","name":"News18"},"publisher":{"@type":"Organization","name":"News18","logo":{"@type":"ImageObject","url":"https:\/\/images.news18.com\/static_news18\/pix\/ibnhome\/news18\/images\/desktop\/indiwo\/indiwo-logo-desk.png","width":154,"height":40}},"description":"Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.\r\n","keywords":"coronavirus, covid-19, Hyderabad, Lockdown, pm narendra modi, unlock, WHO"}</script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"ImageObject","author":"News18.com","contentUrl":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/07\/1595608403_pm-modi-new.jpg","datePublished":"2020-07-25T09:09:25+05:30","description":"Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.\r\n","name":"PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27"}]</script><script type="application/ld+json">[{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{"@type": "ListItem","position": 1,"item":{"@id": "https://www.news18.com/","name": "News18"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.news18.com/india/","name": "india"}}]}]</script> <script>
if(window.pubstackJSLoaded){ window.initPubstackPlayers(); 
}else{
window['PUBSTACK_VIDEO_CONFIG'] = {
  api: 'https://pubstack.nw18.com/pubsync/v1/api',
  env:'production',
  access_token: 'eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJzdWIiOiI1ZWUyMjE2OTY4MTMzZTcxNTc5NzExOWEiLCJzY29wZSI6IklOX0hPVVNFX1NZU1RFTSIsInNlc3Npb25faWQiOiIwMWQ2OWI3Mi00NDJhLTQ0ZmUtYjcwNC02OTA5MmRjZjg3YzAiLCJpYXQiOjE1OTE4Nzc5OTN9.mVGQSeNbLn6FqgiVMBMqC3-eNLpFPLs0T21jskhp5cM',
  property: {
    id: '5ee0c7d7274b9d7d0ae8f433',
    c3: '30',
    title: 'News18.com'
  },
  sources: {
    youtube: {
      iframe_api: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/iframe_api.min.js?v1.4',
      widget_api: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/www-widgetapi.min.js?v1.4',
    },
    videojs: {
      player: {
        scripts: {
          main: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/video-js-7.7.6.min.js?v1.4'
        },
        stylesheets: [
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/video-js.min.css?v1.4',
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/video-js-pubstack-theme.min.css?v1.4'
        ]
      },
      ad: {
        scripts: {
          contrib_ads: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/videojs-contrib-ads.min.js?v1.4',
          ima: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/videojs.ima.min.js?v1.4'
        },
        stylesheets: [
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/videojs-contrib-ads.min.css?v1.4',
          'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/css/videojs.ima.min.css?v1.4'
        ]
      }
    },
	  comscore: 'https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/dependencies/js/comscore-js-6.2.3.180328.min.js?v1.4'
  }
};
var loadJavascript = function loadJavascript(src) {
	return new Promise(function (resolve, reject) {
	  var head = document.getElementsByTagName('HEAD')[0];
	  var script = document.createElement('script');
	  script.src = src;
	  script.onload = function () {
		return resolve();
	  };
	  script.onerror = function (error) {
		return reject(error);
	  };
	  head.appendChild(script);
	});
  };
  loadJavascript('https://images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/library/pubstack-player.min.js?v2.1')
  .then(function () {
	window.initPubstackPlayers();
  })
  .catch(function(error) {
	console.log(error);
  });
}
</script>
<script>
function setCookie( name, value, expires) {
			domain = "news18.com";
			secure = "";
			path = "/";
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+"="+escape( value ) +
				( ( expires ) ? ";expires="+expires_date.toGMTString() : "" ) + //expires.toGMTString()
				( ( path ) ? ";path=" + path : "" ) + 
				( ( domain ) ? ";domain=" + domain : "" ) +
				( ( secure ) ? ";secure" : "" );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ";", len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
</script>
 <!-- Article page -->
<!-- Insticator add -->
<!--
<script data-cfasync='false' type='text/javascript'>
(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');
</script>
-->
<!-- end insticator -->




<!-- script for onthe IO-->

<!-- Below loop have only single if check--->

<script>
function hitGaview(){
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		  var ad = document.createElement('ins');
		  ad.className = 'AdSense';
		  ad.style.display = 'block';
		  ad.style.position = 'absolute';
		  ad.style.top = '-1px';
		  ad.style.height = '1px';
		  document.body.appendChild(ad);
		  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		  document.body.removeChild(ad);
		});
	  ga('create', 'UA-156703-3', 'auto');
	  ga('require', 'adblockTracker', {dimensionIndex: 2});
	  var _w18_uni_id = _w18gcon('_w18g');
	  	  ga('set','dimension7','News18.com | unassigned | News18 English');
	  ga('send', 'pageview', {'dimension1':'News18 English'});

  }
hitGaview();
var _comscore;
  function hitComscore(){  
	  _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813",
                          });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
<style>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</style>
</head>
<body>
<!-- pledge to vote -->
<!-- pledge to vote end -->


<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/header/common_header.css?v=2" rel="stylesheet">


<div class="n18nheader">
    
	<script type='text/javascript'>
					var gptadslots = [];
			googletag.cmd.push(function() {
				 
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728', [[728, 90], [970, 90], [970, 200]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728', [[728, 90], [1, 1]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728', [[728, 90]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP', 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
	gptadslots.push(googletag.defineOutOfPageSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP', 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));
gptadslots.push(googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1', [1, 1], 'NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1').addService(googletag.pubads()).setCollapseEmptyDiv(true, true));				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('article_id','2730965'); 
googletag.pubads().setTargeting('section_name','India'); 
googletag.pubads().setTargeting('meta_keywords', ['coronavirus', 'covid-19', 'Hyderabad', 'Lockdown', 'pm', 'narendra', 'modi', 'unlock', 'WHO']); 
googletag.pubads().setTargeting('title_name', ['PM', 'Modi', 'to', 'Inaugurate', '3', 'New', 'High-throughput', 'ICMR', 'Labs', 'Noida', 'Mumbai', '&', 'Kolkata', 'July', '27']); 
googletag.pubads().setTargeting('Content_Type','india'); 
googletag.pubads().setTargeting('DFP', 'okay'); 
googletag.pubads().setTargeting('page_url', 'https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html'); 
googletag.pubads().setTargeting('excerpt_description', 'Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.'); 
				googletag.enableServices();
			});
			</script>
	<script>
		function StreamAdisInViewport(element, visiblity = 1) {
							const rect      = element.getBoundingClientRect();
				const topMid    = rect.top - window.innerHeight ;
				const bottomMid = rect.bottom - rect.height - window.innerHeight;
				return (window.innerHeight - topMid > 0) && (window.innerHeight - bottomMid < window.innerHeight);

					}
	</script>


<div class="n18thder">
  
  
  
    
    <div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728');
								});
							</script>
						</div>     
     

  </div>    
    
    
    <div class="n18bhdr">
		<div class="n18hcontainer">
			<div class="logonsection">
                            <a href="/" class="nhlogo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" /></a>		
            						<h2>INDIA</h2>
						</div>
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>CHANGE LANGUAGE</span>
						<div class="linner"><a href="https://www.news18.com/">English <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
                                <a href="https://hindi.news18.com/" onClick="ga('send', 'event', 'Hindi', 'Click', 'https://www.news18.com/');" target="_blank">हिन्दी </a>
								<a href="https://bengali.news18.com/" onClick="ga('send', 'event', 'Bengali', 'Click', 'https://www.news18.com/');" target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com/" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://www.news18.com/');" target="_blank">मराठी  </a>
								<a href="https://gujarati.news18.com/" onClick="ga('send', 'event', 'Gujarati', 'Click', 'https://www.news18.com/');" target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com/" onClick="ga('send', 'event', 'Kannada', 'Click', 'https://www.news18.com/');" target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com/" onClick="ga('send', 'event', 'Tamil', 'Click', 'https://www.news18.com/');" target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com/" onClick="ga('send', 'event', 'Malayalam', 'Click', 'https://www.news18.com/');" target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com/" onClick="ga('send', 'event', 'Telugu', 'Click', 'https://www.news18.com/');" target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com/" onClick="ga('send', 'event', 'Punjabi', 'Click', 'https://www.news18.com/');" target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com/" onClick="ga('send', 'event', 'Urdu', 'Click', 'https://www.news18.com/');" target="_blank">اردو  </a>
								<a href="https://assam.news18.com/" onClick="ga('send', 'event', 'Assamese', 'Click', 'https://www.news18.com/');" target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com/" onClick="ga('send', 'event', 'Odia', 'Click', 'https://www.news18.com/');" target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - LIVE TV');"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>WATCH LIVE TV</strong></a>
					</div>
					<div class="lnlapp"><a href="/app-download/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'App Download', 'Click', 'Download News18 App - Header');"><span class="nhapp-icon hsocial-sprite"></span><strong>DOWNLOAD News18 APP</strong></a>
<!--						<span class="nhapp-icon hsocial-sprite"></span><strong>DOWNLOAD APP</strong>
						<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en" target="_blank" onclick="ga('send', 'event', 'App_download', 'Click', 'English');">
							<img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/an-nw.png" title="News18 for Android">
						</a>
						<a href="https://apps.apple.com/in/app/news18-for-iphone/id395194912" target="_blank" onclick="ga('send', 'event', 'App_download', 'Click', 'English');">
							<img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/app-nw.png" title="News18 for iPhone">
						</a>-->
					</div>
					<div class="nhsocial">
						<strong>Follow Us On</strong>
						<a href="https://www.facebook.com/cnnnews18/" class="nhfb-icon hsocial-sprite"></a>
						<a href="https://twitter.com/CNNnews18" class="nhtw-icon hsocial-sprite"></a>
						<a href="https://www.instagram.com/cnnnews18/" class="nhig-icon hsocial-sprite"></a>
						<a href="https://www.youtube.com/user/ibnlive" class="nhutb-icon hsocial-sprite"></a>
					</div>
				</div>
				<div class="nhtranding">
					Trending Topics :
					<a href="https://www.news18.com/newstopics/rajasthan.html" target="_self">#RajasthanCrisis </a><a href="https://news18.com/news/career/board-results/ " target="_self">#BoardResults</a><a href="/cricketnext/" target="_self"><strong style='color: #e1261c;'>#Cricket</strong></a><a href="/coronavirus-latest-news/" target="_self">Coronavirus</a>				</div>
			</div>
		</div>
	</div>    
	
</div>


<nav>
	<div class="outerone clearfix">
			<a href="/" class="stky-logo fleft sroll-hide"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" /></a>		
	    <ul class="subnav fright menu_tab">
			<li><a href="javascript:void(0);"> <em></em></a></li>			
		</ul>
		<ul class="fleft nav-box">
        
			<li><a href="/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Home');" >Home</a></li><li><a href="/coronavirus-latest-news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - <strong style='color: #e1261c;'>Coronavirus</strong>');" ><strong style='color: #e1261c;'>Coronavirus</strong></a></li><li><a href="/politics/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Politics');" >Politics</a></li><li><a href="/india/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - India');" >India</a></li><li><a href="/entertainment/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Tech');" >Tech</a></li><li><a href="/auto/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Auto');" >Auto</a></li><li><a href="/buzz/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Buzz');" >Buzz</a></li><li><a href="/videos/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Videos');" >Videos</a></li><li><a href="/photogallery/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Photos');" >Photos</a></li><li><a href="/health-and-fitness/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Health ');" >Health </a></li>			<li class="entrypoint-covid" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');"><a href="javascript:void(0);">Tracker</a></li>
		</ul>
				<div class="gsearch-box">
			<div class="exp-search exp">
				<div class="expinner">
					<script>
						(function() {	
							var cx = '017500531210951933434:xmqutf8eyba'; 
							var gcse = document.createElement('script');
							gcse.type = 'text/javascript';
							gcse.async = true;
							gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:search></gcse:search>
				</div>
			</div>
		</div>
				<ul class="header-search fright clearfix">			
			<li><a href="javascript:void(0);" class="search-icon spriteimage1 sbtn"></a></li>			
		</ul>
		<div class="nav-rgt-inside-links">
			<div class="social-links">
				<!-- <a href="https://www.facebook.com/cnnnews18/" target="_blank" class="social-sprite hfb-icon"></a>
				<a href="https://twitter.com/CNNnews18" target="_blank" class="social-sprite htw-icon"></a>
				<a href="https://www.instagram.com/cnnnews18/" target="_blank" class="social-sprite hins-icon"></a>
				<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank" class="social-sprite hu-icon"></a> -->
			</div>
			<div class="sub-nav clearfix">
				<ul class="h-links clearfix">
					<li><a href="/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Home');" >Home</a></li><li><a href="/coronavirus-latest-news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong style='color: #e1261c;'>Coronavirus</strong>');" ><strong style='color: #e1261c;'>Coronavirus</strong></a></li><li><a href="/politics/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Politics');" >Politics</a></li><li><a href="/india/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - India');" >India</a></li><li><a href="/entertainment/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Tech');" >Tech</a></li><li><a href="/auto/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Auto');" >Auto</a></li><li><a href="/buzz/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Buzz');" >Buzz</a></li><li><a href="/videos/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Videos');" >Videos</a></li><li><a href="/photogallery/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Photos');" >Photos</a></li><li><a href="/health-and-fitness/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Health ');" >Health </a></li><li><a href="https://www.squareyards.com/?utm_source=news18&utm_medium=sqybanner&utm_campaign=branding" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Real Estate');"  rel="nofollow">Real Estate</a></li><li><a href="/business/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Business');" >Business</a></li><li><a href="/world/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - World');" >World</a></li><li><a href="/education-career/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Education and Career');" >Education and Career</a></li><li><a href="/astrology/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Astrology');" >Astrology</a></li><li><a href="/stocks/indian-stocks-market-live/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Stocks');" >Stocks</a></li><li><a href="/opinion/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Opinion');" >Opinion</a></li><li><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle');" >Lifestyle</a></li><li><a href="/sports/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Sports');" >Sports</a></li><li><a href="/podcast/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Podcast');" >Podcast</a></li><li><a href="/travel/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Travel');" >Travel</a></li><li><a href="/football/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Football');" >Football</a></li><li><a href="/food/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Food');" >Food</a></li><li><a href="/cricketnext/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - CricketNext');" >CricketNext</a></li><li><a href="/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" ><span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a></li>				</ul>
				<div class="b-link clearfix">
					<a href="/news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Latest');"  >Latest</a><a href="/movies/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Movies');"  >Movies</a><a href="/lifestyle/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle ');"  >Lifestyle </a><a href="https://www.squareyards.com/?utm_source=news18&utm_medium=sqybanner&utm_campaign=branding"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Real Estate');"   rel="nofollow">Real Estate</a><a href="/education-career/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Education and Career');"  >Education and Career</a><a href="https://www.news18.com/indiapositive/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - IndiaPositive');"  >IndiaPositive</a><a href="/icici-lombard-restart-right/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - #RestartRight');" target='_blank' class="act">#RestartRight</a>				</div>
			</div>
		</div>
	</div>
</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
		<ul class="fleft clearfix">
			<li ><a href="/news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Latest');" >Latest</a></li><li ><a href="/movies/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Movies');" >Movies</a></li><li ><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Lifestyle ');" >Lifestyle </a></li><li class="dropdown-btn"><a href="https://www.squareyards.com/?utm_source=news18&utm_medium=sqybanner&utm_campaign=branding" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Real Estate');" target="_blank"  rel="nofollow">Real Estate</a>
		<ul class="dropdown-menu" style=""><li><a href="https://www.squareyards.com/?utm_source=news18&utm_medium=sqybanner&utm_campaign=branding" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Real Estate');" target="_blank" rel="nofollow"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/squareyards-logo.png" alt="Square Yards Logo"></a></li></ul></li><li ><a href="/education-career/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Education and Career');" >Education and Career</a></li><li ><a href="https://www.news18.com/indiapositive/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - IndiaPositive');" >IndiaPositive</a></li><li class="act"><a href="/icici-lombard-restart-right/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - #RestartRight');" target='_blank'>#RestartRight</a></li>			<li class="paani"><a href="https://www.news18.com/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Mission Pani');" ><img src="https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif" alt="Mission Pani" /></a></li>		</ul>
	</div>
</div>





                <script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/jquery-1.11.3.min.js"></script>


<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Home","url":"https:\/\/www.news18.com\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Coronavirus","url":"https:\/\/www.news18.com\/coronavirus-latest-news\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Politics","url":"https:\/\/www.news18.com\/politics\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"India","url":"https:\/\/www.news18.com\/india\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Entertainment","url":"https:\/\/www.news18.com\/entertainment\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Tech","url":"https:\/\/www.news18.com\/tech\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Auto","url":"https:\/\/www.news18.com\/auto\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Buzz","url":"https:\/\/www.news18.com\/buzz\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Videos","url":"https:\/\/www.news18.com\/videos\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Photos","url":"https:\/\/www.news18.com\/photogallery\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Health ","url":"https:\/\/www.news18.com\/health-and-fitness\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Real Estate","url":"https:\/\/www.squareyards.com\/?utm_source=news18&utm_medium=sqybanner&utm_campaign=branding"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Business","url":"https:\/\/www.news18.com\/business\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"World","url":"https:\/\/www.news18.com\/world\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Education and Career","url":"https:\/\/www.news18.com\/education-career\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Astrology","url":"https:\/\/www.news18.com\/astrology\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Stocks","url":"https:\/\/www.news18.com\/stocks\/indian-stocks-market-live\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Opinion","url":"https:\/\/www.news18.com\/opinion\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Lifestyle","url":"https:\/\/www.news18.com\/lifestyle\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Sports","url":"https:\/\/www.news18.com\/sports\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Podcast","url":"https:\/\/www.news18.com\/podcast\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Travel","url":"https:\/\/www.news18.com\/travel\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Football","url":"https:\/\/www.news18.com\/football\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Food","url":"https:\/\/www.news18.com\/food\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"CricketNext","url":"https:\/\/www.news18.com\/cricketnext\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Latest","url":"https:\/\/www.news18.com\/news\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Movies","url":"https:\/\/www.news18.com\/movies\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Lifestyle ","url":"https:\/\/www.news18.com\/lifestyle\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Real Estate","url":"https:\/\/www.squareyards.com\/?utm_source=news18&utm_medium=sqybanner&utm_campaign=branding"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Education and Career","url":"https:\/\/www.news18.com\/education-career\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"IndiaPositive","url":"https:\/\/www.news18.com\/indiapositive\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"#RestartRight","url":"https:\/\/www.news18.com\/icici-lombard-restart-right\/"},{"@context":"http:\/\/schema.org","@type":"SiteNavigationElement","name":"Mission Pani","url":"https:\/\/www.news18.com\/mission-paani\/"}]</script><section id="body-outer">
	<div class="body-container">
		<div class="story-container justify-content flex-box iotrue" id="ajax_story_container_2730965" data-srno="1" data-article-id="2730965" data-url="/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html" data-io-article-url="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html?cat=india&headline=pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27&id=2730965" data-title="PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27" data-section="India" data-author="News18 English" data-ga7="News18.com | unassigned | News18 English">
			<div id="left" class="articleleft">
								    
				<div class="bredcrum">
					<div class="bredcrum-txt">
						<a href="https://www.news18.com/">
							<span>News18</span>
                        </a> <strong>&raquo;</strong><a href="https://www.news18.com/india/" itemprop="url" class="act"><span itemprop="title">india</span></a>					</div>
					<div class="read-story"><span></span> 1-MIN READ</div>
				</div>
				
								<div class="article-box">
					<h1>PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27</h1>
					<div class="article-byno-limg">
						<div class="article-bimg">
							<figure><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595608403_pm-modi-new.jpg?impolicy=website&width=536&height=356" alt="PM Narendra Modi at an earlier virtual conference." title="PM Narendra Modi at an earlier virtual conference." /></figure><p class="caption">PM Narendra Modi at an earlier virtual conference.</p>						</div>
                                              
						<div class="article-bnow-box">
							<h2>Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.
</h2>
																					<ul class="article-bnow">
								<li><strong><a href="https://www.news18.com/agency/news18.com.html" class="agnam">News18.com</a></strong>  <strong id="location_info" class="rtext">New Delhi</strong></li>
								<li><strong>Last Updated:</strong> July 25, 2020, 9:09 AM IST</li>
															</ul>
							<div class="article-share">
								Share this: <a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html&t=PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27" class="fbicon article-sprite" target="_blank"></a><a href="https://twitter.com/share?text=PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27&url=https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html" class="twicon article-sprite" target="_blank"></a><a href="https://web.whatsapp.com/send?text=PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27 - https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html" target="_blank" class="article-sprite whatsapp"></a><a href="https://getpocket.com/edit?url=https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html" target="_blank" class="article-sprite waicon"></a>							</div>
						</div>
					</div>
					  
					<article class="article-content-box first_big_character" id="count_7">
					<p>Prime Minister Narendra Modi will inaugurate three new high-throughput labs of the Indian Council of Medical Research (ICMR) at Noida, Kolkata and Mumbai through video-conference on July 27, with the chief ministers of these states also attending the event.</p><p>Uttar Pradesh Chief Minister Yogi Adityanath, West Bengal CM Mamata Banerjee and their Maharashtra counterpart Uddhav Thackeray are expected to take part in the virtual event, news agency ANI reported.</p><figure class="article-mad" id="1"><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MID_728');
								});
							</script>
						</div></figure><p>The ICMR, one of the oldest medical research bodies across the globe, helps in coordinating and promoting biomedical research in India and, at present, is helping carry out Covid-19 tests on a daily basis.</p><p>As the coronavirus pandemic worsens across the world, India has registered nearly 13 lakh cases and the death toll has crossed 30,000. However, according to Union Health Minister Harsh Vardhan, India has one of the world's lowest COVID-19 infection and death rates. On Friday, underlining that the recovery rate among coronavirus-infected patients in the country is 63.45 per cent while the mortality rate is 2.3 per cent, Vardhan said, "At 864 cases per million and less than 21 deaths per million of our population, India has one of the world's lowest infection and death rates."</p><p>Vardhan also emphasised how the Indian traditional system of medicine has also contributed substantially in boosting the immunity of the general population during COVID-19, according to a health ministry statement.</p><p>"There is currently no institutional mechanism within the SCO to discuss cooperation in traditional medicine that has the potential to fulfil the WHO Traditional Medicine Strategy 2014-2023 and also reinforce the effective implementation of the joint statement on cooperation in combating epidemics signed at the Qingdao Summit in 2018," the statement quoted the Union health minister as saying.</p><figure class="article-mad" id="5/7"><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728');
								});
							</script>
						</div></figure><p>"This is in spite of such complementary medicine systems being widely practised in all member states of our SCO," he said and proposed the setting up of a new sub-group on traditional medicine under the existing institutional meetings of the SCO for health ministers.</p>	
					
					</article>
					<div class="queryvideo" style="display:none;"></div>
					<div id="web920x130_ros"></div>
																				
					<div class="article-share" style="border-top: 1px dotted #939393;padding: 10px 0; margin-top: 15px;">
											</div>
					
					<ul class="tags-bnow" style="border-top:none; padding:0px;">
						<li><strong>Tags:</strong> <a href="https://www.news18.com/newstopics/coronavirus.html" title="coronavirus" class="bpnon">coronavirus</a><a href="https://www.news18.com/newstopics/covid-19.html" title="covid-19" class="">covid-19</a><a href="https://www.news18.com/newstopics/hyderabad.html" title="Hyderabad" class="">Hyderabad</a><a href="https://www.news18.com/newstopics/lockdown.html" title="Lockdown" class="">Lockdown</a><a href="https://www.news18.com/newstopics/pm-narendra-modi.html" title="pm narendra modi" class="">pm narendra modi</a><a href="https://www.news18.com/newstopics/unlock.html" title="unlock" class="">unlock</a><a href="https://www.news18.com/newstopics/who.html" title="WHO" class="">WHO</a></li>
						<li><strong>First Published:</strong> July 24, 2020, 7:53 AM IST</li>
					</ul>
					        <div class="OUTBRAIN" data-src="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    										<a href="https://www.news18.com/news/india/sero-survey-reveals-size-of-iceberg-some-areas-may-be-nearing-herd-immunity-veteran-epidemiologist-2733481.html" class="nxtstory vspacer20">Next Story</a>				</div>				
			</div>			
			<div id="right">
				<script>
	window.googletag = window.googletag || {cmd: []};
</script>

<div style="margin-top:10px"></div>
		<div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300' class="add expandoad">
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300');
								});
							</script>
						</div><style>
@media only screen and (max-width:600px){
.whatsappbutton{text-align:center;}
}
@media(min-width:768px){
	.whatsappbutton{margin:20px 0;}
	.whatsappbutton a{display:block;}
	.expandoad:before,
	.expandoad:after,
	.mnone:before,
	.mnone:after,
	.whatsappbutton:after,	.whatsappbutton:before{content:'';display:block;clear:both;overflow:hidden;visibility:hidden;opacity:0;line-height:0;font-size:0;}
}
</style>
<!----News letter Subscription----------->
<div class="whatsappbutton">
	<a href=" https://www.news18.com/daybreak/" target="_blank">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/News18_newsletter_subscription.jpg">
	</a>
</div>
<!----News letter Subscription----------->
<div id="news18_news18_india_news18_india_internal_news18_india_internal_300x250" class="vspacer20"></div>
<div style="clear:both"></div>

	<div class="vspacer20 news18-special vwall">
		<h2 class="title"> <span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/news18/live-tv-icon.png" alt=""> LIVE TV</span></h2>
		<figure>
			 <div id="playerContainer" style="background:black;height:250px;width:100%"> </div> <!--<script type="text/javascript" src="http://vidgyor.com/live/vidgyor_midroll_cnn_news18.min.js"></script>	-->
<script type="text/javascript" src="https://content.vidgyor.com/live/midroll/js/vidgyor_livemidroll_n18.min.js"></script>


<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		        var posterImage = "";
                var videoUrl = "";
                var channelName = "cnnibn";
				//var channelName = "betacnnibn";
				
				var isMute = true;  
				var isAutoplay = true;
				VIDGYOR.loadPlayer(posterImage,videoUrl,channelName,isMute,isAutoplay); 

	//	VIDGYOR.loadPlayer(true,true);
	//	VIDGYOR.loadPlayer('CNNIBN',true,true);	
	}
</script>
		</figure>
	</div>
<div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300' class="vspacer20">
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300');
								});
							</script>
						</div><div class="recomeded-story vspacer20">
	<h2 class="title vspacer20"><span>Recommended For You</span></h2>
	<ul>
		<li><a href="https://www.news18.com/news/buzz/fascinated-by-red-planet-watch-the-first-ever-incredible-4k-video-of-mars-captured-by-rovers-2732307.html" title="Fascinated by Red Planet? Watch the First-ever Incredible 4K Video of Mars Captured by Rovers" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Buzz - Video')"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595593596_untitled-design-2020-07-24t175303.255.png?impolicy=website&width=107&height=64" alt="Fascinated by Red Planet? Watch the First-ever Incredible 4K Video of Mars Captured by Rovers" /></a><div><a href="https://www.news18.com/news/buzz/fascinated-by-red-planet-watch-the-first-ever-incredible-4k-video-of-mars-captured-by-rovers-2732307.html" title="Fascinated by Red Planet? Watch the First-ever Incredible 4K Video of Mars Captured by Rovers" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Buzz - Text')">Fascinated by Red Planet? Watch the First-ever Incredible 4K Video of Mars Captured by Rovers</a></div></li><li><a href="https://www.news18.com/news/movies/sushant-singh-rajput-chose-drive-over-my-film-was-dying-to-work-with-dharma-anurag-kashyap-2731689.html" title="Sushant Chose Drive Over My Film, Wanted Validation from YRF, Dharma: Anurag Kashyap" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595577804_pjimage-2020-07-24t133411.794.jpg?impolicy=website&width=107&height=64" alt="Sushant Chose Drive Over My Film, Wanted Validation from YRF, Dharma: Anurag Kashyap" /></a><div><a href="https://www.news18.com/news/movies/sushant-singh-rajput-chose-drive-over-my-film-was-dying-to-work-with-dharma-anurag-kashyap-2731689.html" title="Sushant Chose Drive Over My Film, Wanted Validation from YRF, Dharma: Anurag Kashyap" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Text')">Sushant Chose Drive Over My Film, Wanted Validation from YRF, Dharma: Anurag Kashyap</a></div></li><li><a href="https://www.news18.com/news/movies/one-direction-fans-react-after-video-of-infinity-gets-leaked-online-2732643.html" title="One Direction Fans React After Video of Infinity Leaked Online" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Movies - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595598350_pjimage.jpg?impolicy=website&width=107&height=64" alt="One Direction Fans React After Video of Infinity Leaked Online" /></a><div><a href="https://www.news18.com/news/movies/one-direction-fans-react-after-video-of-infinity-gets-leaked-online-2732643.html" title="One Direction Fans React After Video of Infinity Leaked Online" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Movies - Text')">One Direction Fans React After Video of Infinity Leaked Online</a></div></li><li><a href="https://www.news18.com/cricketnext/news/malala-yousafzais-picture-with-pakistan-cricketer-creates-stir-latter-mistaken-as-son-of-israeli-defence-minister-2732785.html" title="Malala's Picture With Pakistan Cricketer Creates Stir, Latter Mistaken as Son of Israeli Defence Minister" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Cricketnext - Video')"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595601976_malal.jpg?impolicy=website&width=107&height=64" alt="Malala's Picture With Pakistan Cricketer Creates Stir, Latter Mistaken as Son of Israeli Defence Minister" /></a><div><a href="https://www.news18.com/cricketnext/news/malala-yousafzais-picture-with-pakistan-cricketer-creates-stir-latter-mistaken-as-son-of-israeli-defence-minister-2732785.html" title="Malala's Picture With Pakistan Cricketer Creates Stir, Latter Mistaken as Son of Israeli Defence Minister" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Cricketnext - Text')">Malala's Picture With Pakistan Cricketer Creates Stir, Latter Mistaken as Son of Israeli Defence Minister</a></div></li><li><a href="https://www.news18.com/news/tech/philips-uv-c-system-review-this-will-disinfect-everything-you-can-fit-inside-it-2731485.html" title="Philips UV-C Disinfection System Review: This Will Disinfect Everything You Can Fit Inside It" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Tech - Image')"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595572923_philips-uv-c-system-1.jpg?impolicy=website&width=107&height=64" alt="Philips UV-C Disinfection System Review: This Will Disinfect Everything You Can Fit Inside It" /></a><div><a href="https://www.news18.com/news/tech/philips-uv-c-system-review-this-will-disinfect-everything-you-can-fit-inside-it-2731485.html" title="Philips UV-C Disinfection System Review: This Will Disinfect Everything You Can Fit Inside It" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Tech - Text')">Philips UV-C Disinfection System Review: This Will Disinfect Everything You Can Fit Inside It</a></div></li>	</ul>
</div>
<div class="vspacer20"></div>
<div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300' class="vspacer20">
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300');
								});
							</script>
						</div><div class="vspacer20"></div>
<h2 class="title vspacer20"><span>Photogallery</span></h2>
<ul class="photo-listing">
	<li><a href="https://www.news18.com/photogallery/world/10-people-you-dont-want-to-mess-with-in-the-world-in-pics-2731389.html" title="10 People You Don't Want To Mess With in the World - In Pics"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595574127_10-people-you-dont-mess-with.jpg?impolicy=website&width=302&height=200" alt="10 People You Don't Want To Mess With in the World - In Pics" title="10 People You Don't Want To Mess With in the World - In Pics"></a><div class="bot-div clearfix"><div class="cn-right"><a href="https://www.news18.com/photogallery/world/10-people-you-dont-want-to-mess-with-in-the-world-in-pics-2731389.html" title="10 People You Don't Want To Mess With in the World - In Pics">10 People You Don't Want To Mess With in the World - In Pics</a></div><div class="ph-icon-left">+10<span>PHOTOS</span></div></div></li><li><a href="https://www.news18.com/cricketnext/photogallery/these-cricketing-legends-likely-to-be-affected-by-t20-world-cup-deferral-2732091.html" title="These Cricketing Legends Likely to be Affected by T20 World Cup Deferral"><img src="https://images.news18.com/ibnlive/uploads/2020/07/1595588107_cricketing-legends.jpg?impolicy=website&width=302&height=200" alt="These Cricketing Legends Likely to be Affected by T20 World Cup Deferral" title="These Cricketing Legends Likely to be Affected by T20 World Cup Deferral"></a><div class="bot-div clearfix"><div class="cn-right"><a href="https://www.news18.com/cricketnext/photogallery/these-cricketing-legends-likely-to-be-affected-by-t20-world-cup-deferral-2732091.html" title="These Cricketing Legends Likely to be Affected by T20 World Cup Deferral">These Cricketing Legends Likely to be Affected by T20 World Cup Deferral</a></div><div class="ph-icon-left">+9<span>PHOTOS</span></div></div></li></ul>
<div class="vspacer20"></div>
<div class="OUTBRAIN" data-src="https://www.news18.com/news/india/pm-modi-to-inaugurate-3-new-high-throughput-icmr-labs-in-noida-mumbai-kolkata-on-july-27-2730965.html" data-widget-id="SB_1"></div>

			
			</div>			
		</div>		
		<div class="story-container justify-content flex-box" id="ajax_story_container_2733481" data-srno="2" data-article-id="2733481" data-url="/news/india/sero-survey-reveals-size-of-iceberg-some-areas-may-be-nearing-herd-immunity-veteran-epidemiologist-2733481.html" data-io-article-url="https://www.news18.com/news/india/sero-survey-reveals-size-of-iceberg-some-areas-may-be-nearing-herd-immunity-veteran-epidemiologist-2733481.html" data-title="Sero-Survey Reveals Size of Iceberg, Some Areas May be Nearing Herd Immunity: Veteran Epidemiologist" data-section="India" data-author="Nikhil Ghanekar" data-ga7="News18.com | unassigned | Nikhil Ghanekar" data-creationdate="Sat, 25 Jul 2020 08:56:42 +05:30" data-totalwords="1084"></div><div class="story-container justify-content flex-box" id="ajax_story_container_2733465" data-srno="3" data-article-id="2733465" data-url="/news/india/tighter-mask-rules-more-tests-as-who-warns-of-europe-coronavirus-spike-2733465.html" data-io-article-url="https://www.news18.com/news/india/tighter-mask-rules-more-tests-as-who-warns-of-europe-coronavirus-spike-2733465.html" data-title="Tighter Mask Rules, More Tests as WHO Warns of Europe Coronavirus Spike" data-section="India" data-author="AFP" data-ga7="AFP | unassigned | News18 English" data-creationdate="Sat, 25 Jul 2020 08:22:38 +05:30" data-totalwords="773"></div><div class="story-container justify-content flex-box" id="ajax_story_container_2733461" data-srno="4" data-article-id="2733461" data-url="/news/india/ib-ministry-recommends-reopening-of-cinemas-in-august-says-final-call-to-be-taken-by-home-ministry-2733461.html" data-io-article-url="https://www.news18.com/news/india/ib-ministry-recommends-reopening-of-cinemas-in-august-says-final-call-to-be-taken-by-home-ministry-2733461.html" data-title="I&B Ministry Recommends Reopening of Cinemas in August, Says Final Call to Be Taken by Home Ministry" data-section="India" data-author="IANS" data-ga7="IANS | unassigned | News18 English" data-creationdate="Sat, 25 Jul 2020 08:17:33 +05:30" data-totalwords="259"></div>		
	</div>
</section>	
<div id="infinite-scroll" style="display:none"><ul class="bxslider"><li id="article_scroll_2730965" data-id="2730965" onclick="scrollToPage(2730965)" class="act" style="cursor:pointer"><span class="scroll_progress"></span>PM Modi to Inaugurate 3 New High-throughput ICMR Labs in Noida, Mumbai & Kolkata on July 27</li><li id="article_scroll_2733481" data-id="2733481" onclick="scrollToPage(2733481)" style="cursor:pointer"><span class="scroll_progress"></span>Sero-Survey Reveals Size of Iceberg, Some Areas May be Nearing Herd Immunity: Veteran Epidemiologist</li><li id="article_scroll_2733465" data-id="2733465" onclick="scrollToPage(2733465)" style="cursor:pointer"><span class="scroll_progress"></span>Tighter Mask Rules, More Tests as WHO Warns of Europe Coronavirus Spike</li><li id="article_scroll_2733461" data-id="2733461" onclick="scrollToPage(2733461)" style="cursor:pointer"><span class="scroll_progress"></span>I&B Ministry Recommends Reopening of Cinemas in August, Says Final Call to Be Taken by Home Ministry</li></ul></div><script>
var cat ='india';
var related_Ids =["2733481","2733465","2733461"];
var related_Urls =["https:\/\/www.news18.com\/news\/india\/sero-survey-reveals-size-of-iceberg-some-areas-may-be-nearing-herd-immunity-veteran-epidemiologist-2733481.html","https:\/\/www.news18.com\/news\/india\/tighter-mask-rules-more-tests-as-who-warns-of-europe-coronavirus-spike-2733465.html","https:\/\/www.news18.com\/news\/india\/ib-ministry-recommends-reopening-of-cinemas-in-august-says-final-call-to-be-taken-by-home-ministry-2733461.html"];
var site_ad_display="yes";
var firstArticle=2730965;
var dfpCatName='India';
</script><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP');
								});
							</script>
						</div><div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP');
								});
							</script>
						</div>
<div id='NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1' >
							<script>
								googletag.cmd.push(function () {
								googletag.display('NW18_ENG_Desktop/NW18_ENG_ROS/NW18_ENG_ROS_AS/NW18_ENG_ROS_AS_ROS_PG_1x1');
								});
							</script>
						</div>
<footer>	


<div class="outer ftbox">	

		<script>
		$(document).ready(function() {
			$('.ftrchnl-in').slick({
				dots: true,
				infinite: false,
				speed: 500,
				slidesToShow: 7,
				autoplay: true,
				nextArrow: '.chnlarr',
				prevArrow: '.chnlarl',
				appendDots : '.sliderBullets2', 
			}); 
		});
	</script>
	
	<link rel="stylesheet" href="https://images.news18.com/static_news18/css/revamp/footer.min.css">
		
	<h3 class="ftrlvlt-hd">Live TV<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/farrow.png" alt=""></h3>	
	<div class="clearfix ftrchnl">
		<div class="ftrchnl-in clearfix">
			<div><a href="/livetv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png 1x" alt="CNN News18 Live TV" title="CNN News18 Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png 1x" alt="News18 India Live TV" title="News18 India Live TV"/></a></div>
			<div><a href="https://bengali.news18.com/live-tv/news18-bangla/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png 1x" alt="News18 Bangla Live TV" title="News18 Bangla Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png" 
			data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png 1x" alt="News18 Rajasthan Live TV" title="News18 Rajasthan Live TV"/></a></div>
			<div><a href="https://gujarati.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png 1x" alt="News18 Gujarati Live TV" title="News18 Gujarati Live TV"/></a></div>
			<div><a href="https://www.news18kerala.com/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png 1x" alt="News18 Kerala Live TV" title="News18 Kerala Live TV"/></a></div>
			<div><a href="https://www.news18odia.com/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png 1x" alt="News18 Odia Live TV" title="News18 Odia Live TV"/></a></div>
			<div><a href="https://tamil.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png 1x" alt="News18 Tamil Live TV" title="News18 Tamil Live TV"/></a></div>
			<div><a href="https://urdu.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png 1x" alt="News18 Urdu Live TV" title="News18 Urdu Live TV"/></a></div>	
			<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif 1x" alt="News18 Uttar Pradesh, Uttarakhand Live TV" title="News18 Uttar Pradesh, Uttarakhand Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif 1x"  alt="News18 Madhya Pradesh, Chattisgarh Live TV" title="News18 Madhya Pradesh, Chattisgarh Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif 1x" alt="News18 Bihar, Jharkhand Live TV" title="News18 Bihar Jharkhand Live TV"/></a></div>
			<div><a href="https://www.news18assam.com/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif 1x" alt="News18 Assam Live TV" title="News18 Assam Live TV"/></a></div>	
			<div><a href="https://punjab.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/ibnlive/uploads/2019/08/news18.gif?impolicy=website&width=66&height=45" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif 1x" alt="News18 Punjab, Haryana Live TV" title="News18 Punjab, Haryana Live TV"/></a></div>
		</div>
		<a href="#" class="ftrchnl-ar chnlarl" ></a>
		<a href="#" class="ftrchnl-ar chnlarr" > </a>  
	</div>
	
	</div>	
<div class="fmid">
   	<div class="outer df">       
		<div class="topic">     
			<h2>sections</h2>     
			<ul><li><a href="/india/">India</a></li>
				<li><a href="/lifestyle/">Lifestyle</a></li>				
				<li><a href="/tech/">Tech</a></li>
				<li><a href="/politics/">Politics</a></li>
				<li><a href="/auto/">Auto</a></li>
				<li><a href="/sports/">Sports</a></li>
				<li><a href="/ivideos/">Videos</a></li>
				<li><a href="/football/">Football</a></li>
				<li><a href="https://www.news18.com/press-release/">Press Release</a></li>
			</ul>            
		</div>
		<div class="fletest-news">   
			<h2>Latest News</h2>        
			<ul>
				<li><a href="https://www.news18.com/news/sports/international-olympic-committee-apologizes-deletes-tweet-celebrating-nazi-germany-hosting-1936-berlin-olympics-2733513.html">International Olympic Committee Apologizes, Deletes Tweet Celebrating Nazi Germany Hosting 1936 Berlin Olympics</a></li><li><a href="https://www.news18.com/news/lifestyle-2/trp-race-ramayan-takes-top-position-kundali-bhagya-breaks-into-top-5-2731415.html">TRP Race: Ramayan Takes Top Position, Kundali Bhagya Breaks Into Top 5</a></li><li><a href="https://www.news18.com/cricketnext/news/th-vs-trs-dream11-team-ecs-t10-tallinn-tallinn-hippos-vs-tallinn-rising-stars-tops-picks-captain-vice-captain-cricket-fantasy-tips-july-25-2020-2733503.html">TH vs TRS Dream11 Team  - Top Picks, Captain, Vice-Captain, Cricket Fantasy Tips</a></li><li><a href="https://www.news18.com/news/world/us-health-agency-urges-schools-to-reopen-to-students-issues-new-guidelines-amid-covid-19-pandemic-2733499.html">US Health Agency Urges Schools to Reopen to Students, Issues New Guidelines amid Covid-19 Pandemic</a></li><li><a href="https://www.news18.com/news/world/us-marks-second-day-with-70000-plus-new-coronavirus-cases-and-over-1000-deaths-says-report-2733491.html">US Marks Second Day with 70,000-plus New Coronavirus Cases and Over 1,000 Deaths, Says Report</a></li>			</ul>     
		</div> 
		<div class="topic fleft fornwftr"> 
			<ul> 
				<li><a href="/about_us.php">About Us </a></li> 
				<li><a href="/privacy_policy.html">Privacy Policy </a></li>
				<li><a href="/cookie_policy.html">Cookie Policy </a></li>
				<li><a href="/disclaimer.php">Disclaimer </a></li>
				<li><a href="/contact_us.php">Contact Us  </a></li>
				<li><a href="/rss/">Sitemap </a></li>
				<li><a href="/complaint.php">Complaint Redressal </a></li>
				<li><a href="/advertisement_with_us.php">Advertise With Us</a>
			</ul> 
		</div>		
	</div> 
	<div class="from-network">
		<div class="outer">      
			<h3>Network 18 Sites</h3>  
			<ul>         
				<li><a href="https://hindi.news18.com" target="_blank">News18 India </a></li>
				<li><a href="/cricketnext/">CricketNext  </a></li>
				<li><a href="https://bengali.news18.com/" target="_blank">Bangla News </a></li>
				<li><a href="https://gujarati.news18.com/" target="_blank">Gujarati News </a></li>
				<li><a href="https://urdu.news18.com/" target="_blank">Urdu News </a></li>
				<li><a href="https://lokmat.news18.com/" target="_blank">Marathi News </a></li>
				<li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning </a></li>
				<li><a href="https://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
				<li><a href="https://www.firstpost.com/" target="_blank">Firstpost  </a></li>
				<li><a href="https://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
				<li><a href="https://www.cnbctv18.com/" target="_blank">CNBCTV18 </a></li>
				<li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
				<li><a href="https://www.mtvindia.com/" target="_blank">MTV India </a></li>
				<li><a href="https://www.in.com/" target="_blank">In.com </a></li>
				<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
				<li><a href="https://www.topperlearning.com/become-partner" target="_blank">Education Franchisee Opportunity</a></li>
				<li><a href="https://www.caprep18.com/" target="_blank">CAprep18</a></li>
			</ul>          
		</div>      
	</div>
	<div class="fbottom-txt">
	<div class="outer">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.</div>
	</div>   
</div>
</footer>
<style>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</style>
<!-- <div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src = "" alt="corona virus btn" title="corona virus btn">
	</div>
	<div class="toolbarbtn-r">
	       <img src="" alt="corona virus btn" title="corona virus btn">
	</div>
</div> -->
<div class="corona-toolbar">
<div class="covid-19-loading">Loading</div>
</div>
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){

   $(".entrypoint-covid").click(function(){
      if ($(".corona-container").length > 0) {
	  $(".corona-toolbar").slideToggle();
      }
      else {
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
      sliderData();
      }
   });
   $(".cross-icon").click(function(){
      $(".corona-toolbar").slideToggle();
      ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
   });

   });

</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
<script type="text/javascript">


 function sliderData (){
      if ($(".corona-container").length > 0) {
	 
      } else {
	 $.ajax({
	    url:'/news18_revamp/ajax/corona_virus_toolbar_ajax.php',
	    type : 'GET',
	    cache : true,
	    success: function(response) {
	        $('div.corona-toolbar').html(response);
		new Glide('.corona-glide', {
		  type: 'carousel',
		  autoplay: 5000,
		  perView: 1,
		  focusAt: 'center',
		  breakpoints: {
		      800: {
			perView: 1
		      },
		      480: {
			perView: 1
		      }
		    }
		  }).mount()
	    },
	    error: function(xhr, ajaxOptions, thrownError) { 
	    }
	    
      });
      }
      
   }
</script> 
<script>
// Lazy Load Images Js Starts
document.addEventListener("DOMContentLoaded", function() {
	let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
	let active = false;
	const lazyLoad = function() {
		if (active === false) {
			active = true;
			setTimeout(function() {
				lazyImages.forEach(function(lazyImage) {
					if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.srcset = lazyImage.dataset.srcset;
						lazyImage.classList.remove("lazy");
						lazyImages = lazyImages.filter(function(image) {
						  return image !== lazyImage;
						});
						if (lazyImages.length === 0) {
							document.removeEventListener("scroll", lazyLoad);
							window.removeEventListener("resize", lazyLoad);
							window.removeEventListener("orientationchange", lazyLoad);
						}
					}
				});
				active = false;
			}, 200);
		}
	};
	document.addEventListener("scroll", lazyLoad);
	window.addEventListener("resize", lazyLoad);
	window.addEventListener("orientationchange", lazyLoad);
});
// Lazy Load Images Js Ends
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	(function() {
		var cx = "017500531210951933434:xmqutf8eyba";	
		var gcse = document.createElement("script");	
		gcse.type = "text/javascript";	
		gcse.defer = true;	
		gcse.src = "https://cse.google.com/cse.js?cx=" + cx;
		var s = document.getElementsByTagName("script")[0];						
		s.parentNode.insertBefore(gcse, s);	
	})();
</script>
<script>
	</script>
<script>
	document.addEventListener("DOMContentLoaded", function() {
	
	});
</script><!-- Controller specific JS in footer-->
<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script><script type="text/javascript" src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/article_scroll_v1.js"></script><script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/news18_min.js"></script> <!-- News18 Article Page -->

<!-- Insticator add -->
<!--
<script data-cfasync='false' type='text/javascript'>
(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');
</script> 
-->
<!-- end insticator -->




	</body>
</html>
