<!doctype html>
<html><head><meta charset="utf-8"><link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'><title>Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies - News18</title><meta name="description" content="The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar." /><meta  name="keywords" content="coronavirus, covid-19, doctors, noida" /><meta name="news_keywords" content="coronavirus, covid-19, doctors, noida">
<meta name="msapplication-starturl" content="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/><meta name="atdlayout" content="articlepage" /><link rel="image_src" href="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg" /><meta property="fb:app_id" content="283567585004547" /><meta property="og:type"   content="article" /><meta property="og:title" content="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" /><meta property="og:url" content="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" /><meta property="og:site_name" content="News18"/><meta property="og:description" content="The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar." /><meta id="ibn:title" content="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies"/><meta id="ibn:image" content="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg"/><meta id="ibn:cid" content="2574169"/><meta id="ibn:link" content="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html"/><meta id="ibn:description" content="The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar."/><meta name="subsection" content="India News"/><meta itemprop="name" content="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies"><meta itemprop="description" content="The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar."><meta itemprop="image" content="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg"><meta itemprop="publisher" content="News18"/><meta itemprop="url" content="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html"/><meta itemprop="headline" content="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies"/><meta itemprop="inLanguage" content="English"/><meta itemprop="articleSection" content="India"/><meta name="tweetmeme-title" content="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies"/><meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg" /><meta property="fb:admins" content="503334673"/><meta property="fb:pages" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436"  /><meta property="fb:page_id" content="31867849201, 187957574620134, 126166140913489, 784667114916040,1075464282525405, 312128074436" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@cnnnews18" /><meta name="twitter:title" content="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" /><meta name="twitter:description" content="The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar." /><meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg" /><meta property="article:modified_time" content="2020-04-11T21:35:32+05:30" /><meta property="og:updated_time" content="2020-04-11T21:35:32+05:30" /><meta http-equiv="Last-Modified" content="2020-04-11T21:35:32+05:30"/><link rel="canonical" href="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" /><meta name='dailymotion-domain-verification' content='dmjw7mzp9scpuuwjf' />

<!---Restrict AMP creation for News18 English before October 1, 2016-------->
<link rel="amphtml" href="https://www.news18.com/amp/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html"><!---Restrict AMP creation for News18 English before October 1, 2016-------->


<script type="application/ld+json">{ "@context": "https://schema.org","@type": "WebPage","name": "Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies","description": "The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.","keywords":"coronavirus, covid-19, doctors, noida","url" : "https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html"}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html","description": "The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.","thumbnailUrl": "https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg"},"headline": "Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies","articleBody":"The Gautam Buddh Nagar police on Saturday issued prohibitory orders under a central law to prevent landlords and residential societies from pressuring doctors and paramedical staff to vacate premises, officials said.  The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.  &quot;According to these orders, action will be taken against landlords and society managers if they create pressure on doctors and paramedical staff to vacate premises. Doctors and paramedical staff are playing a crucial role in preventing the spread of coronavirus and also treating patients who are infected with the virus,&quot; Dwivedi said.  He said the police have taken cognisance of a few reports that some landlords and society managers were asking doctors and paramedical staff to vacate premises.  &quot;Strict action will be taken against the violators,&quot; he added.   He said this pressure from landlords and society managers will adversely affect the delivery of essential services provided by the medical staff to the community as a whole.  Violators will be booked under Section 51 of the National Disaster Management Act, 2005 and also under the Epidemic Diseases Act, 1897, he said.  &quot;There is also a provision to invoke the National Security Act, 1980 against the violators,&quot; Dwivedi said in a statement.  Also in public interest, orders have been issued under CrPC Section 144 (which bars assembly of four or more people), so that delivery of essential services is ensured across Noida and Greater Noida, he said.  &quot;These orders will remain effective till April 30,&quot; he added.  Gautam Buddh Nagar, adjoining Delhi, has so far recorded 64 positive cases of coronavirus, the second highest in UP after Agra (92), according to official figures.","articleSection": "India","image": {"@type": "ImageObject","url": "https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg","height": 522,"width": 696}, "datePublished": "2020-04-11T21:35:32+05:30","dateModified": "2020-04-11T21:35:32+05:30","author": {"@type": "Person","name": "PTI"},"publisher": {"@type": "Organization","name": "News18","logo": {"@type": "ImageObject","url": "https://www.news18.com/images/Logo.png","width": 154,"height": 40}},"description": "The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.","keywords":"coronavirus, covid-19, doctors, noida"}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "ImageObject", "author": "PTI","contentUrl": "https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg","datePublished": "2020-04-11T21:35:32+05:30","description": "The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.","name": "Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies"}</script>		<!--arjun function start-->
	<script>
	
	 function _w18gcon (wg) {	var i, x, y, cl = document.cookie.split(";");	var out = {};	var c = 0;	for (i = 0; i < cl.length; i++) {		x = cl[i].substr(0, cl[i].indexOf("="));	y = cl[i].substr(cl[i].indexOf("=") + 1);	x = x.replace(/^\s+|\s+$/g, "");		if (x == "nnmc") {		out.nnmc = unescape(y);		c = c + 1	} else if (x == "_w18g") {	out._w18g = unescape(y); c = c + 1	} else if (x == "_w18s") {		out._w18s = unescape(y);	c = c + 1	}	if (c == 3) {		return out		}	}	return out	}	
	 
	 function hitGaview(){
		 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';		ad.style.position = 'absolute';	ad.style.top = '-1px';		ad.style.height = '1px';	document.body.appendChild(ad);		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-156703-3', 'auto');	ga('require', 'adblockTracker', {dimensionIndex: 2});	
		
		//Arjun code
		var _w18_uni_id = _w18gcon('_w18g');  
			
					ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"India","language":"english","data":{"post_type":"news","attributes":[{"c1":"India"}],"post_id":"2574169","object_type":"news and media"}}');
				ga('set','dimension7','PTI | unassigned | News18 English');
		ga('send', 'pageview', {'dimension1':''});  
	
	}
	
	hitGaview();
	
	var _comscore;  function hitComscore(){  	  _comscore = _comscore || [];	  _comscore.push({ c1: "2", c2: "6683813" });	  (function() {		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";	el.parentNode.insertBefore(s, el);  })();}
	
	hitComscore();
	</script>
	<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
	
	<script>  (function() { window._w18hn = "News18";var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);})();</script>
	
	 
	<script type="text/javascript">
		var PWT={}; //Initialize Namespace
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
			(function() {
				var gads = document.createElement('script');
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		};

		(function() {
			var purl = window.location.href;
			var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/826';
			var profileVersionId = '';
			if(purl.indexOf('pwtv=')>0){
				var regexp = /pwtv=(.*?)(&|$)/g;
				var matches = regexp.exec(purl);
				if(matches.length >= 2 && matches[1].length > 0){
					profileVersionId = '/'+matches[1];
				}
			}
			var wtads = document.createElement('script');
			wtads.async = true;
			wtads.type = 'text/javascript';
			wtads.src = url+profileVersionId+'/pwt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(wtads, node);
		})();
	</script>
	<link rel="stylesheet" href="https://images.news18.com/ibnlive/uploads/assets//js/news18/css/news18-style-minified-new-https.css" /><link rel="stylesheet" href="https://images.news18.com/ibnlive/uploads/assets/js/news18/css/responsive.css" /><script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery-1.11.3.min.js"></script><script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery.bxslider.js"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" /><link href="https://securepubads.g.doubleclick.net" rel="preconnect" /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//pubads.g.doubleclick.net" rel="preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch" /><link href="//www.google-analytics.com" rel="preconnect" /><link href="//www.googletagservices.com" rel="dns-prefetch" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" /><link href="https://fonts.gstatic.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="dns-prefetch"><link href="//www.news18.com" rel="dns-prefetch" /><link href="//www.news18.com" rel="preconnect" /><link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//tt.onthe.io"> <link rel="dns-prefetch" href="//s.in.com"><link rel="dns-prefetch" href="//api.accuweather.com"> <link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//ecdn.firstimpression.io" /><link rel="dns-prefetch" href="//cse.google.com/" /><link rel="dns-prefetch" href="//connect.facebook.net/" /><link rel="dns-prefetch" href="//www.googleadservices.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//adservice.google.co.in" /><script  async src="//player.h-cdn.com/loader.js?customer=network18"></script><meta name='dailymotion-domain-verification' content='dm0njrxcv1osfkah2' /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script><!-- End Google Tag Manager --><script>$(document).ready(function(){winW=$(window).width(),$(".nav_bar").click(function(){$(this).toggleClass("open"),$(".navigation_responsive").hasClass("slidenav")?($(".navigation_responsive").removeClass("slidenav"),$(".navigation_responsive").animate({left:"-220"},400),$(".navwrap ul li span").removeClass("showmenu"),$(".navwrap ul li ul").hide()):($(".navigation_responsive").addClass("slidenav"),$(".navigation_responsive").animate({left:"0"},400))}),$(".sroll-hide").hide(),$(window).width()>=1024&&$(window).scroll(function(){$(window).scrollTop()>=157?($("nav").addClass("fixed-header"),$(".sroll-hide").fadeIn("1000")):$(window).scrollTop()<157&&($("nav").removeClass("fixed-header"),$(".sroll-hide").fadeOut("1000"))})});</script><script type='text/javascript'> var crtg_nid = '6347';var crtg_cookiename = 'crtg_rta';var crtg_varname = 'crtg_content';function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);(function(){	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url +='&cookieName='+escape(crtg_cookiename);crtg_url +='&rnd='+crtg_rnd;crtg_url +='&varName=' + escape(crtg_varname);var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);})();</script><script type='text/javascript'>	var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){for(var g=(crtg_content||"").split(";"),o={},t=1;t<g.length;t++){var a=g[t-1].split("=")[0],e=g[t-1].split("=")[1];o[a]=o[a]||[],o[a].push(""+e)}for(var t in o)o.hasOwnProperty(t)&&googletag.pubads().setTargeting(""+t,""+o[t])});</script><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/17519/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '482038382136514');fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!--BEGIN FIRSTIMPRESSION TAG 
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5895, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- script for onthe IO-->
<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script>	<script> 
			// arjun ppid passing in dfp, added on 6th sep 2018
			googletag.cmd.push(function(){ 
				var _w18_pp_uni_id = _w18gcon('_w18g');		 
				if(_w18_pp_uni_id.hasOwnProperty('_w18g')){		
					_w18_pp_uni_id= _w18_pp_uni_id._w18g;		
					googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
					console.log("new ad id complete done:"+_w18_pp_uni_id);
				};
			});
		window._w18_config={"uid":20831,"domain":"news18.com","autono":"2574169","sections":"news,india","tags":"coronavirus,covid-19,doctors,noida","byline":"","language":"english","data":{"post_type":"news","attributes":[{"c1":"India"}],"post_id":"2574169","object_type":"news and media"}};
		
		</script>
								<script type='text/javascript'>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</script>
		<!--<<script type="text/javascript" src="https://go.automatad.com/geo/V2QN1G/afihbs.js" async></script>script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');</script>--> <style>.disnon{display:none;}.section-blog-left-aricle{padding:0px;}.section-blog-left-aricle h1{margin:10px 0 8px;}.section-blog-left-aricle h2{padding-bottom: 10px}.section-blog-left-aricle .author p{display: inline; padding-right:10px; margin-right: 10px; border-right: 1px solid #ccc}.secont-lnav{margin-bottom:0;}.section-blog-left-aricle .author{margin:0; padding-bottom:10px; width:auto}.reelbanner{margin-top:10px; display:block}</style><script>function setCookie(e,t,a){domain="news18.com",secure="",path="/";var i=new Date;i.setTime(i.getTime()),a&&(a=1e3*a*60*60*24);var o=new Date(i.getTime()+a);document.cookie=e+"="+escape(t)+(a?";expires="+o.toGMTString():"")+(path?";path="+path:"")+(domain?";domain="+domain:"")+(secure?";secure":"")} function getCookie(e){var n=document.cookie.indexOf(e+"="),o=n+e.length+1;if(!n&&e!=document.cookie.substring(0,e.length))return null;if(-1==n)return null;var t=document.cookie.indexOf(";",o);return-1==t&&(t=document.cookie.length),unescape(document.cookie.substring(o,t))} $('.disnon').hide();</script><script type="text/javascript">  var related_Ids =["2574191","2574177","2574179"];  var ua="web",isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};</script><script>$(document).ready(function(){$(".shareIconDiv").click(function(){$(".sociaIconsHidden").toggle(),$(".grayBgs").toggle(),$(".shareRight").toggleClass("shareRightz")})});$(document).on("click","a.readMore",function(event){event.preventDefault(),$(".hideCont").css("height","auto"),$(".hideCont").show(),$("#crowdynews").show(),$("#vuukle_div2574169").removeClass("mnone"),$("a.readMore").hide(),$(".fadeout").css("display","none"),ga("send","event","read_more","click","read_more_button",1,{nonInteraction:1})});</script><script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery.bxslider.js"></script>
		<!-- <script src="/js/scroll.js?v=7.11"></script> -->
		
		<script src="/js/scroll.js"></script>
		<script src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script>
     
<script>self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "6683813"});</script>
<style>
.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.lghtact{background:#ddd}#infinite-scroll{display:none;position:fixed;left:0;width:100%;background:#fff;border-top:1px solid #ebebeb;overflow:hidden;bottom:-50px;z-index:1}#infinite-scroll .ifslarrow,#infinite-scroll .ifsrarrow{top:6px;width:29px;height:36px;z-index:2;display:none;pofsition:absolute}#infinite-scroll .ifslarrow{left:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}#infinite-scroll .ifsrarrow{right:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}#infinite-scroll:hover .ifslarrow,#infinite-scroll:hover .ifsrarrow{display:block}#infinite-scroll ul li{font-size:14px;color:#000;padding:16px 10px;border-left:8px solid #ee1b24;float:left;position:relative;overflow:hidden;text-overflow:ellipsis;width:2%;white-space:nowrap;box-sizing:border-box}#infinite-scroll ul li.act{background:#ccc}#infinite-scroll ul li.dact{opacity:.4}#infinite-scroll ul li span{width:0;display:inline-block;background:rgba(00,00,00,.2);position:absolute;top:0;left:0;height:100%}@media only screen and (max-width:600px){#infinite-scroll{display:none!important}#infinite-scroll .ifslarrow,#infinite-scroll .ifsrarrow{display:block;width:24px;height:29px;background-size:24px;top:11px}}.vspace-top{margin-top:69px;}</style>
    <!---<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/jwplayer-8.1.11/jwplayer.js"></script> --->
<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/hola_player.js?customer=network18"></script>
<script>
var site_ad_display="yes";
</script>
<style>
#article_body p iframe{
	height: 520px;
	width: 100%
}

@media only screen and (max-width:480px){
	#article_body p iframe{
		height: 220px;
		width:100px;
	}
}
</style>
</head><body>


<!-- pledge to vote -->
<style type="text/css"> 
	.epwidget-box{background: rgba(00, 00, 00, 0.8); position: absolute; top:0; left: 0; width:100%; height: 100vh; display: none;z-index: 99999999;}
	.epwidget-box.adcls{display: block;}
	.epwidget-box .epwinner{width:602px; height:550px; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/hdfc-wbg.jpg) repeat 0 0; margin:auto; position:absolute; top:50%; left:50%; transform:translate(-50%, -50%); border-radius: 10px}
	.epwidget-box .epwinner .mapimg{position: absolute; left:20px; top:100px;}
	.epw-closebtn{background: #ed1c24; width:36px; position: absolute; height: 36px; border-radius: 50%; top:-18px; right:-18px}
	.epw-closebtn:before{width:1px; height:20px; background: #fff; transform:rotate(45deg); position: absolute; top:6px; left:18px; content: ''}
	.epw-closebtn:after{width:1px; height:20px; background: #fff; transform:rotate(-45deg); position: absolute; top:6px; left:18px; content: ''}
	.epwhline{text-align: center; padding-top:20px; position: absolute; top:5px; left:0; width:100%;}
	.epwhline span{font-size:24px; display: block; color: #000; text-align: center; padding:10px 0;}
	.epwhline h2{font-size:35px; color: #000; font-weight: normal; line-height:20px}
	.epwhline a{display: inline-block; padding:6px 12px; background: #ec2027; font-size:16px; color: #fff; text-decoration: none; font-family: sans-serif; border-radius:5px}
	.epwform{width:304px; position: absolute; top:130px; right:20px;}
	.epwform ul li{padding-top:8px; list-style: none;}
	.epwform ul li input[type='text']{width:100%; box-sizing:border-box; padding:6px; color: #222; font-size:14px; background: #fff; border:1px solid #ccc}
	.epwform ul li input[type='text'].act{border-color: #ed1c24}
	.epwform ul li span{font-size:10px; color: #383838; display: block; padding-top: 5px}
	.epwform ul li{font-size:14px; color: #005f9d; font-weight: bold}
	.epwform ul li p{font-size:11px; color: #ed1c24; padding-bottom: 10px}
	.epwform ul li .submitbtn{background:#005f9d; padding:10px 20px; display: inline-block; color: #fff; font-weight: bold; border-radius: 5px}
	.epwform ul li input[type='checkbox']{border:2px solid #ccc; width:17px; height: 17px; background: #fff; vertical-align: middle; margin:2px 8px 18px 0; float: left }
	.epwform ul li a{text-decoration: none}
	.thankyou{position: absolute; top:-2px; right:10px; display: none;}
	.epw-footer{background: #fff; position: absolute; bottom:0; left:0; width:100%; padding:10px; box-sizing:border-box; text-align: right; font-size:12px; color: #222}
	.epw-footer img{vertical-align: middle; padding:0 10px;}
	.epw-disclemer{font-size:10px; color: #555; background:#e2e2e2; position: absolute; bottom:65px; right: 10px; width:94%; line-height: 13px}
	.epw-disclemer h3{font-size: 12px}
	.thankyou{width:310px; height: 314px; border-radius: 50%; background: rgba(255, 255, 255, 0.3); position: absolute; top:52px; 
	right:30px; display: none; text-align: center}
	.thankyou h2{font-size: 25px;
    color: #21418a;
    padding-top: 50px;
    line-height: 30px;}
	.thankyou h3{font-size: 12px; color: #eb382e; font-weight: normal; padding:2px 0 10px;}
	.thankyou a{background:#76a1d5; color: #fff; font-size:11px; text-decoration: none; padding:5px 10px; border-radius: 6px; display: inline-block; padding:;}
	.thankyou .strbox{text-align: center;}

	@media(max-width : 600px) {

		.epwhline {
			padding-top: 12px;
		}

		.epwidget-box .epwinner {
			width: 300px;
		}

		.epwhline h2 {
			font-size: 25px;
		}

		.epwhline span {
			font-size: 19px;
			padding: 6px 0;
		}

		.epwform {
			width: 262px;
			top: 95px;
		}

		.epw-disclemer {
			text-align: justify;
		}

		.thankyou {
			width: 284px;
			top: 52px;
			right: -9px;
		}

		.epwform ul li {
			font-size: 13px;
			color: #023556;
		}

		.epwform ul li {
			padding-top: 9px;
		}

		.epclick span{
			left: 22px!important;
		}
	}
</style>


<div class="epwidget-box">
	<div class="epwinner">
		<a href="#" class="epw-closebtn"></a>
		<img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/epw-map.png" class="mapimg" />
		<div class="epwhline">
			<h2>Take the pledge to vote</h2>
			<span>For a better tommorow</span><a href="#">#AajSawaroApnaKal</a>
		</div>
		<div class="epwform">
			<ul id="ulbox">
				<form name="myform" id="myform" method="post">
					<li>
						<input type="text" name="plg_name" id="plg_name" placeholder="Enter Your Name">
						<p class="pldg-error" style="margin-top:0px;" name="plg_name_error" id="plg_name_error"></p>
					</li>
					<li><input type="text" placeholder="Enter Email ID"  name="plg_emailId" id="plg_emailId"><span>I agree to receive emails from News18</span>
						<p class="pldg-error" style="margin-top:0px;" name="plg_emailId_error" id="plg_emailId_error"></p>
					</li>
					<li><input type="checkbox"  name="email" id="check">I promise to vote in this year's elections no matter what the odds are.</li>
					<li>
						<p id="txtpop">Please check above checkbox.</p>
						<a href="#" class="submitbtn" name="plgSubmit" id="plgSubmit">SUBMIT</a>
					</li>
				</form>
			</ul>
			<div class="thankyou">
				<h2>Thank you for <br />taking the pledge</h2>
				<div class="strbox"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/strimg.png"></div>
				<h3>Vote responsibly as each vote counts<br />
					and makes a diffrence
				</h3>
			</div>
		</div>
		<div class="epw-disclemer">
			<h3>Disclaimer:</h3>
			Issued in public interest by HDFC Life. HDFC Life Insurance Company Limited (Formerly HDFC Standard Life Insurance Company Limited) (“HDFC Life”). CIN: L65110MH2000PLC128245, IRDAI Reg. No. 101 . The name/letters "HDFC" in the name/logo of the company belongs to Housing Development Finance Corporation Limited ("HDFC Limited") and is used by HDFC Life under an agreement entered into with HDFC Limited. ARN EU/04/19/13618
		</div>
		<div class="epw-footer">
			An initiative by <a href="#"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/hdfc-n18-logo.jpg"></a> & <a href="#"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/hdfc-live-logo.jpg" /></a>
		</div>
	</div>
</div>

<script type="text/javascript">
    $(".pldg-btn").on("click",function(){
        $("#plgform").show();
        $(".thankyou").hide();
        $("#plg_name_error").html('');
        $("#plg_emailId_error").html('');
        $("#plg_name").val('');
        $("#plg_emailId").val('');
        $("#check").prop("checked", false);
        $(".checkhide").show();
    });
    $(".checkhide").hide();
    $("#plg_name").on("keyup",function(){
        $("#plg_name_error").html('');
        return false;
    });
    $("#plg_emailId").on("keyup",function(){
        $("#plg_emailId_error").html('');
        return false;
    });
    $("#check").on("change",function(){
       var check = $(this).prop("checked");
       if(check == true){
        $(".checkhide").hide();
       }else{
       	$(".checkhide").show();
       }
       return false;
    });

    function validateEmail(emailText) {
        
        var pattern = /^[a-zA-Z0-9\-_]+(\.[a-zA-Z0-9\-_]+)*@[a-z0-9]+(\-[a-z0-9]+)*(\.[a-z0-9]+(\-[a-z0-9]+)*)*\.[a-z]{2,4}$/;
        if (pattern.test(emailText)) {
            return true;
        } else {
            
            return false;
        }
    }
    $("#plgSubmit").on("click",function(){
        var plg_name = $("#plg_name").val();
        var plg_emailId = $("#plg_emailId").val();
       var check = $("#check").prop("checked");
        //alert(check); 
        if(plg_name == ''){
            $("#plg_name_error").html("Please enter your name");
            $("#plg_name").focus();
            return false;
        }
        if(plg_emailId == ""){
            $("#plg_emailId_error").html("Please enter email id");
            $("#plg_emailId").focus();
            return false;
        }else{
            var emailCheck  = validateEmail(plg_emailId);
            if(emailCheck == false){
                $("#plg_emailId_error").html("Please enter valid email id");
                $("#plg_emailId").focus();
                return false;
            }
        }
        if(check == false){
            $("#check").focus();
            return false;
        }
       $.ajax({
            
            url : "https://api.firstpost.com/hdfc-pledge-to-vote/hdfc_main.php",
			crossDomain: true,
            type : "POST",
			headers: {  'Access-Control-Allow-Origin': 'https://api.firstpost.com' },
			dataType: 'jsonp',
            data : { 'name' : plg_name , 'email' : plg_emailId , 'source' : 'firstpost' , 'action' : 'insert' },
        })

        .done (function(response) { 
            var data = JSON.parse(response);
            console.log(data);
            $("#myform").hide();
            $(".thankyou").show();
         })
        .fail   (function(xmlhttprequest, textstatus, message){ 
          console.log('xmlhttprequest',xmlhttprequest);
						console.log('textstatus',textstatus);
						console.log('message',message);

            $("#myform").hide();

            $(".thankyou").show(); 

        });
});

</script><!-- pledge to vote end -->

<!--top sponser start-->
<!--top sponser end--> 

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="main"><div id="webinternal_interstitial"></div><div class="grayBgs" style="display: none;"></div>

<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/header/common_header.css" rel="stylesheet">
	<link href="https://images.news18.com/static_news18/css/revamp/old_header.min.css" rel="stylesheet">
	<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/desktop/old_header.min.css" rel="stylesheet">

<div class="n18nheader">
    
              
 
	<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728', [[728, 90], [970, 90], [970, 200]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728').addService(googletag.pubads());
		googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_300').addService(googletag.pubads());
		googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300', [[300, 250], [300, 600]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_MTF_300').addService(googletag.pubads());
		googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300', [300, 250], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_300').addService(googletag.pubads());
		googletag.defineSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728', [[728, 90], [970, 200]], 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_BTF_728').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP', 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Shosh_OOP').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/1039154/NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP', 'NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_Skin_OOP').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>

<div class="n18thder">
  
  
  
    
    <div id='NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728'><script type='text/javascript'>	googletag.cmd.push(function() { googletag.display('NW18_ENG_Desktop/NW18_ENG_India/NW18_ENG_India_AS/NW18_ENG_IND_AS_ROS_ATF_728'); });</script></div>     
     

  </div>    
    
    
    <div class="n18bhdr">
		<div class="n18hcontainer">
			<div class="logonsection">
                            <a href="/" class="nhlogo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" /></a>		
            						<h2>INDIA</h2>
						</div>
			<div class="nhhdr-nav">
				<div class="lnlivetv">
					<div class="languagebox">
						<span>CHANGE LANGUAGE</span>
						<div class="linner"><a href="https://www.news18.com/">English <span class="nhlanguate-arrow hsocial-sprite"></span></a>
							<div class="lddnav">
                                <a href="https://hindi.news18.com/" onClick="ga('send', 'event', 'Hindi', 'Click', 'https://www.news18.com/');" target="_blank">हिन्दी </a>
								<a href="https://bengali.news18.com/" onClick="ga('send', 'event', 'Bengali', 'Click', 'https://www.news18.com/');" target="_blank">বাংলা </a>
								<a href="https://lokmat.news18.com/" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://www.news18.com/');" target="_blank">मराठी  </a>
								<a href="https://gujarati.news18.com/" onClick="ga('send', 'event', 'Gujarati', 'Click', 'https://www.news18.com/');" target="_blank">ગુજરાતી  </a>
								<a href="https://kannada.news18.com/" onClick="ga('send', 'event', 'Kannada', 'Click', 'https://www.news18.com/');" target="_blank">ಕನ್ನಡ  </a>
								<a href="https://tamil.news18.com/" onClick="ga('send', 'event', 'Tamil', 'Click', 'https://www.news18.com/');" target="_blank">தமிழ்  </a>
								<a href="https://malayalam.news18.com/" onClick="ga('send', 'event', 'Malayalam', 'Click', 'https://www.news18.com/');" target="_blank">മലയാളം </a>
								<a href="https://telugu.news18.com/" onClick="ga('send', 'event', 'Telugu', 'Click', 'https://www.news18.com/');" target="_blank">తెలుగు </a>
								<a href="https://punjab.news18.com/" onClick="ga('send', 'event', 'Punjabi', 'Click', 'https://www.news18.com/');" target="_blank">ਪੰਜਾਬੀ </a>
								<a href="https://urdu.news18.com/" onClick="ga('send', 'event', 'Urdu', 'Click', 'https://www.news18.com/');" target="_blank">اردو  </a>
								<a href="https://assam.news18.com/" onClick="ga('send', 'event', 'Assamese', 'Click', 'https://www.news18.com/');" target="_blank">অসমীয়া  </a>
								<a href="https://odia.news18.com/" onClick="ga('send', 'event', 'Odia', 'Click', 'https://www.news18.com/');" target="_blank">ଓଡ଼ିଆ </a>
							</div>
						</div>
					</div>
					<div class="nhlivetv"><a href="/livetv/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - LIVE TV');"><span class="nhlivetv-icon hsocial-sprite"></span> <strong>WATCH LIVE TV</strong></a>
					</div>
					<div class="lnlapp"><a href="/app-download/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'App Download', 'Click', 'Download News18 App - Header');"><span class="nhapp-icon hsocial-sprite"></span><strong>DOWNLOAD News18 APP</strong></a>
<!--						<span class="nhapp-icon hsocial-sprite"></span><strong>DOWNLOAD APP</strong>
						<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en" target="_blank" onclick="ga('send', 'event', 'App_download', 'Click', 'English');">
							<img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/an-nw.png" title="News18 for Android">
						</a>
						<a href="https://apps.apple.com/in/app/news18-for-iphone/id395194912" target="_blank" onclick="ga('send', 'event', 'App_download', 'Click', 'English');">
							<img src="https://static.hindi.news18.com/ibnkhabar/uploads/2016/12/app-nw.png" title="News18 for iPhone">
						</a>-->
					</div>
					<div class="nhsocial">
						<strong>Follow Us On</strong>
						<a href="https://www.facebook.com/cnnnews18/" class="nhfb-icon hsocial-sprite"></a>
						<a href="https://twitter.com/CNNnews18" class="nhtw-icon hsocial-sprite"></a>
						<a href="https://www.instagram.com/cnnnews18/" class="nhig-icon hsocial-sprite"></a>
						<a href="https://www.youtube.com/user/ibnlive" class="nhutb-icon hsocial-sprite"></a>
					</div>
				</div>
				<div class="nhtranding">
					Trending Topics :
					<a href="https://www.news18.com/coronavirus-latest-news/" target="_blank">#Coronavirus</a><a href="https://www.news18.com/newstopics/madhya-pradesh.html" target="_blank">#Madhya Pradesh</a><a href="https://www.news18.com/indiagives/" target="_blank"><strong style='color: #e1261c;'>#IndiaGives</strong></a><a href="https://www.news18.com/newstopics/stock.html" target="_blank">#Stock</a>				</div>
			</div>
		</div>
	</div>    
	
</div>


<nav>
	<div class="outerone clearfix">
			<a href="/" class="stky-logo fleft sroll-hide"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" alt="News18 Logo" /></a>		
	    <ul class="subnav fright menu_tab">
			<li><a href="javascript:void(0);"> <em></em></a></li>			
		</ul>
		<ul class="fleft nav-box">
        
			<li><a href="/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Home');" >Home</a></li><li><a href="/coronavirus-latest-news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - <strong style='color: #e1261c;'>Coronavirus</strong>');" ><strong style='color: #e1261c;'>Coronavirus</strong></a></li><li><a href="/politics/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Politics');" >Politics</a></li><li><a href="/india/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - India');" >India</a></li><li><a href="/entertainment/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Tech');" >Tech</a></li><li><a href="/auto/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Auto');" >Auto</a></li><li><a href="/buzz/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Buzz');" >Buzz</a></li><li><a href="/videos/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Videos');" >Videos</a></li><li><a href="/photogallery/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Photos');" >Photos</a></li><li><a href="/world/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - World');" >World</a></li>		</ul>
				<div class="gsearch-box">
			<div class="exp-search exp">
				<div class="expinner">
					<script>
						(function() {	
							var cx = '017500531210951933434:xmqutf8eyba'; 
							var gcse = document.createElement('script');
							gcse.type = 'text/javascript';
							gcse.async = true;
							gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:search></gcse:search>
				</div>
			</div>
		</div>
				<ul class="header-search fright clearfix">			
			<li><a href="javascript:void(0);" class="search-icon spriteimage1 sbtn"></a></li>			
		</ul>
		<div class="nav-rgt-inside-links">
			<div class="social-links">
				<!-- <a href="https://www.facebook.com/cnnnews18/" target="_blank" class="social-sprite hfb-icon"></a>
				<a href="https://twitter.com/CNNnews18" target="_blank" class="social-sprite htw-icon"></a>
				<a href="https://www.instagram.com/cnnnews18/" target="_blank" class="social-sprite hins-icon"></a>
				<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank" class="social-sprite hu-icon"></a> -->
			</div>
			<div class="sub-nav clearfix">
				<ul class="h-links clearfix">
					<li><a href="/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Home');" >Home</a></li><li><a href="/coronavirus-latest-news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong style='color: #e1261c;'>Coronavirus</strong>');" ><strong style='color: #e1261c;'>Coronavirus</strong></a></li><li><a href="/politics/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Politics');" >Politics</a></li><li><a href="/india/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - India');" >India</a></li><li><a href="/entertainment/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Tech');" >Tech</a></li><li><a href="/auto/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Auto');" >Auto</a></li><li><a href="/buzz/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Buzz');" >Buzz</a></li><li><a href="/videos/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Videos');" >Videos</a></li><li><a href="/photogallery/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Photos');" >Photos</a></li><li><a href="/world/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - World');" >World</a></li><li><a href="/travel/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Travel');" >Travel</a></li><li><a href="/business/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Business');" >Business</a></li><li><a href="/health-and-fitness/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Health and Fitness');" >Health and Fitness</a></li><li><a href="/football/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Football');" >Football</a></li><li><a href="/food/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Food');" >Food</a></li><li><a href="/stocks/indian-stocks-market-live/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Stocks');" >Stocks</a></li><li><a href="/opinion/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Opinion');" >Opinion</a></li><li><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle');" >Lifestyle</a></li><li><a href="/sports/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Sports');" >Sports</a></li><li><a href="/budget-2020/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Budget ');" >Budget </a></li><li><a href="/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" ><span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a></li><li><a href="/delhi-assembly-elections-2020/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Delhi Elections');" >Delhi Elections</a></li>				</ul>
				<div class="b-link clearfix">
					<a href="/news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Latest');"  >Latest</a><a href="/movies/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Movies');"  >Movies</a><a href="/lifestyle/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle ');" target='_blank' >Lifestyle </a><a href="https://www.news18.com/medlife-Online-Pharmacy/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" target='_blank' ><span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a><a href="https://www.news18.com/lgaa/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong>');" target='_blank' ><strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong></a><a href="/swasthimmunisedindia/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Swasth India');" target='_blank' >Swasth India</a><a href="https://www.news18.com/indiagives/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong style='color: #e1261c;'>#IndiaGives</strong>');" target='_blank' ><strong style='color: #e1261c;'>#IndiaGives</strong></a><a href="https://www.moneycontrol.com/promos/pro.php"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong>Win 1 Lakh – MC PRO Contest</strong>');" target='_blank' class="act"><strong>Win 1 Lakh – MC PRO Contest</strong></a>				</div>
			</div>
		</div>
	</div>
</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
		<ul class="fleft clearfix">
			<li ><a href="/news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Latest');" >Latest</a></li><li ><a href="/movies/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Movies');" >Movies</a></li><li ><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Lifestyle ');" target='_blank'>Lifestyle </a></li><li ><a href="https://www.news18.com/medlife-Online-Pharmacy/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - <span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" target='_blank'><span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a></li><li ><a href="https://www.news18.com/lgaa/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - <strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong>');" target='_blank'><strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong></a></li><li ><a href="/swasthimmunisedindia/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Swasth India');" target='_blank'>Swasth India</a></li><li ><a href="https://www.news18.com/indiagives/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - <strong style='color: #e1261c;'>#IndiaGives</strong>');" target='_blank'><strong style='color: #e1261c;'>#IndiaGives</strong></a></li><li class="act"><a href="https://www.moneycontrol.com/promos/pro.php" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - <strong>Win 1 Lakh – MC PRO Contest</strong>');" target='_blank'><strong>Win 1 Lakh – MC PRO Contest</strong></a></li>  
			<li class="paani"><a href="https://www.news18.com/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Mission Pani');" ><img src="https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif" alt="Mission Pani" /></a></li>		</ul>
	</div>
</div>

	<script>	
$(document).ready(function(){
    $(".sbtn").on("click",function(){
        $(".exp-search").slideToggle()
        }),
        $(".sclose").on("click",function(){
            $(".exp-search").slideUp()
        }),
        $("ul.subnav li:first-child").click(function(){
            $(this).find("span").toggleClass("close")
        }),
//        $("ul.subnav li:first-child").click(function(){
//            $("ul.subnav li em").toggleClass("addcls"),
//            $(".nav-rgt-inside-links").slideToggle("fast")
//        }),
        $(".mbl-nav").click(function(){
            $(".mobile-bg").toggle(),$(".mbl-nav").addClass("afterclick"),
            $(".mobile-navigation").animate({width:"toggle"},"slow"),
            $("body").addClass("ovrflhdn"),$(".mbl-nav-clbx").css({display:"block"})
        }),
        $(".mbl-nav-clbx").click(function(){
            $(".mbl-nav-clbx").css({display:"none"}),
            $(".mbl-nav").removeClass("afterclick"),
            $(".mobile-bg").toggle(),
            $(".mobile-navigation").animate({width:"toggle"},"slow"),
            $("body").removeClass("ovrflhdn")
        }),
        $(".mobile-bg").click(function(){
            $(".mbl-nav-clbx").css({display:"none"}),
            $(".mbl-nav").removeClass("afterclick"),
            $(".mobile-bg").toggle(),
            $(".mobile-navigation").animate({width:"toggle"},"slow")
        }),
        $(".srch-for-mbl").on("click",function(){
            $(".exp-search-formobile").slideToggle()
        });
        var l=getMobileOperatingSystem(),i="";"Android"==l?(i="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en",$("#news18_app_store").attr("href",i)):"iOS"==l?(i="https://itunes.apple.com/in/app/news18/id395194912?mt=8",$("#news18_app_store").attr("href",i)):$("#news18_app_store").hide()
}); 
function getMobileOperatingSystem(){
    var n=navigator.userAgent||navigator.vendor||window.opera;return/android/i.test(n)?"Android":/iPad|iPhone|iPod/.test(n)&&!window.MSStream?"iOS":"unknown"
}
</script>


<script>function hitGaFBLightbox(){!function(e,t,n,c,a,o,s){e.GoogleAnalyticsObject=a,e[a]=e[a]||function(){(e[a].q=e[a].q||[]).push(arguments)},e[a].l=1*new Date,o=t.createElement(n),s=t.getElementsByTagName(n)[0],o.async=1,o.src=c,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("send","event","FB Lightbox","click","close")}</script><div id="mobilTop300x50" style="padding-top:20px;"></div><div class="outer artouter"><div id="1245x60_ros" style="margin-bottom:20px;"></div><div class="section-blog" id="content_2574169"><div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="2574169" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)" >Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies</a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2574191" data-order="3" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">Coronavirus Cases in Delhi Cross 1,000 Mark; Death Toll Mounts to 19</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2574177" data-order="4" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">India Could've Seen 8.2 Lakh COVID-19 Cases by April 15 Sans Lockdown, Containment Steps, Says Health Min</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2574179" data-order="5" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">As Global Demand for 'Miracle Drug' Rises, Bengal Chemicals Gets Licence to Produce Hydroxychloroquine</a><span class="scroll_progress"></span></li>	</ul></div><div class="section-blog-left resLiftSideFull">

<!-- <div><a href="/cricketnext/series/ipl-2018.html" target="_blank"><img src="http://images.news18.com/static_news18/pix/ibnhome/news18/IPL-banner-917x50.jpg" alt=""></a></div> -->
<!--<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4593031562&iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_RelianceDigital" class="reelbanner" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/reel-movie-awards-2018/reel-movie-awards-2018-917x50-1-(1) 970by50.jpg" /></a>
<script>googletag.cmd.push(function() {googletag.defineSlot('/1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_RelianceDigital', [1, 1], 'div-gpt-ad-1520512791547-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><div id='div-gpt-ad-1520512791547-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520512791547-0'); });</script></div>
<a href="https://www.news18.com/rising-india-summit/" class="reelbanner" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/rising-india/news18-rising-india-banner-2.jpg" /></a>-->



<div class="article-sbox" id="content_2574169"> 
 <div class="iotrue section-blog-left-aricle article_page clearfix" id="page1" data-io-article-url="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" data-url="/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" data-title="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" data-id="2574169" data-next="https://www.news18.com/news/india/coronavirus-cases-in-delhi-cross-1000-mark-death-toll-mounts-to-19-2574191.html" data-article-no="1">	
	 	 <div class="brade_crum abrdacrum" >		
         <a href="https://www.news18.com/"><span >News18</span></a> &raquo;	
             <a href="https://www.news18.com/india/">
						<span >India</span>
					</a>         <div class="read-story"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/clock.png">1-min read</div>
     </div>
	 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.news18.com\/","name":"News18"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.news18.com\/india\/","name":"India"}}]}</script>	 
		 									<style>.adclass{font-style: italic;}</style>
									<h1 >Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies</h1>                         	
<style>.story-intro{font-size:18px !important; font-weight:normal !important; color:#999 !important; line-height: 24px} @media(max-width:620px){.story-intro{font-size:16px !important; padding:0 10px; line-height: 22px}}</style><h2 class="story-intro">The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.</h2> <div class="clearfix"><div class="author fleft"><p><a href="/agency/pti.html">PTI</a></p><span><strong>Updated:</strong>April 11, 2020, 9:35 PM IST</span> </div><div class="fright shre-icon">			<a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&t=Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a><a href="https://twitter.com/share?text=Trouble+Doctors%2C+Paramedics+and+Face+Action%3A+Noida+Police+Warns+Landlords+and+Residential+Societies&url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
				<!-- <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a> -->
				<a target="_blank" class="spy" onclick="window.open('https://getpocket.com/edit?url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&lang=en-US&source=button','_blank');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/Pocket.svg" alt="Pocket" title="Pocket" /></a>
				<a href="whatsapp://send?text=Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies - https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" target="_blank" class="wapp"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a></div></div>
								<div class="articleimg">		<style>.nxStory,.shareIconDiv,.sociaIconsHidden,.topAdds{display:none}@media(max-width:600px){.grayBgs,.shre-icon{display:none}.nxStory,.shareIconDiv{display:block}.shareIconDiv{position:absolute;top:-13px;right:-20px}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:200px;overflow:hidden;border:1px solid #fff}a.nxStory,a.readMore{color:#fff;line-height:30px;height:30px;text-align:center;background:#117ab1}.resRightSide{display:none}a.nxStory{font-size:14px;display:block;margin:10px 0 20px}a.readMore{width:150px;margin:0 auto 20px;display:block;border-radius:5px;font-size:16px}.articleimg h5{position:absolute;height:auto;bottom:0}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-15px}.shareRight{position:relative;z-index:999}.shareRightz{position:relative;z-index:999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}}		</style><div class="shareRight">			<div class="shareIconDiv"><a href="javascript:void(0);"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/share-img.png" /></a></div><div class="sociaIconsHidden" style="display:none;">			<a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&t=Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" target="_blank"  class="d1"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/facebook-m-icon.png"/></a><a href="https://twitter.com/share?text=Trouble+Doctors%2C+Paramedics+and+Face+Action%3A+Noida+Police+Warns+Landlords+and+Residential+Societies&url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" target="_blank"  class="d2"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/tw-icons.png"/></a><a href="whatsapp://send?text=Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies - https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" target="_blank"  class="d3"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/whats.png"/></a> <a target="_blank" class="d4" onclick="window.open('https://getpocket.com/edit?url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&lang=en-US&source=button','_blank');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/pocket_m.png" alt="Pocket" title="Pocket" /></a></div>		</div>		<picture><source srcset="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg" media="(min-width: 1280px)"><source srcset="https://images.news18.com/optimize/KCMPKPlLicWktiLpKXYOqy-JMjI=/290x192/images.news18.com/ibnlive/uploads/290x192/jpg/2020/04/1586179318_coronavirus-2.jpg" media="(min-width: 320px)"><img srcset="https://images.news18.com/ibnlive/uploads/2020/04/1586179318_coronavirus-2.jpg" alt="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" title="Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies"></picture><h5>		For representation. (AP Photo/Channi Anand)</h5></div>
		
				


<div class="mnone" id="webad1x1hovver"></div>	<script>	function collapse(){$('.qr').toggle(500, function() {if ($('.qr').is(':visible')) {$(".expup").css("background", "url(https://images.news18.com/static_news18/pix/ibnhome/news18/exp-uparrow.gif)");		} else {$(".expup").css("background", "url(https://images.news18.com/static_news18/pix/ibnhome/news18/exp-downarrow.gif)");}});	}</script>	<div id="article_body" class="hideCont clearfix paragraph" style="margin-top:10px;">
	<p>The Gautam Buddh Nagar police on Saturday issued prohibitory orders under a central law to prevent landlords and residential societies from pressuring doctors and paramedical staff to vacate premises, officials said.</p><p>The prohibitory orders have been issued under the National Disaster Management Act, 2005, said Ashutosh Dwivedi, Additional Deputy Commissioner of Police, Law and Order, Gautam Buddh Nagar.</p>            <div id="web728x90_inarticle" class="mnone" style="text-align:center;margin-top:20px;"></div><div id='div-D-728x90-InArticle'></div><div id="web728x90_inarticle_2" class="mnone" style="text-align:center;margin-top:20px;margin-bottom:10px"></div>
						
			<div id="wapoop1x1" class="mobile_ad"></div><div id="wapoop1x1" class="mobile_ad"></div>
			<p>"According to these orders, action will be taken against landlords and society managers if they create pressure on doctors and paramedical staff to vacate premises. Doctors and paramedical staff are playing a crucial role in preventing the spread of coronavirus and also treating patients who are infected with the virus," Dwivedi said.</p><p>He said the police have taken cognisance of a few reports that some landlords and society managers were asking doctors and paramedical staff to vacate premises.</p><p>"Strict action will be taken against the violators," he added.</p><p>He said this pressure from landlords and society managers will adversely affect the delivery of essential services provided by the medical staff to the community as a whole.</p><p>Violators will be booked under Section 51 of the National Disaster Management Act, 2005 and also under the Epidemic Diseases Act, 1897, he said.</p><p>"There is also a provision to invoke the National Security Act, 1980 against the violators," Dwivedi said in a statement.</p><p>Also in public interest, orders have been issued under CrPC Section 144 (which bars assembly of four or more people), so that delivery of essential services is ensured across Noida and Greater Noida, he said.</p><p>"These orders will remain effective till April 30," he added.</p><p>Gautam Buddh Nagar, adjoining Delhi, has so far recorded 64 positive cases of coronavirus, the second highest in UP after Agra (92), according to official figures.</p>	 	<style>.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.related-storybox{padding:10px 0;border-top:1px solid #eee;border-bottom:1px solid #eee;margin:14px 0}.related-storybox h2{font-size:20px;padding-bottom:6px;color:#222}.related-storybox ul{display:flex;justify-content:space-between}.related-storybox ul li{background:#f0f0f0;margin-right:10px;flex:1;padding:10px;box-sizing:border-box;font-size:15px;line-height:21px}.related-storybox ul li:last-child{margin-right:0}.related-storybox ul li a{color:#222}.related-storybox ul li img{float:left;padding-right:10px}@media(max-width:600px){.related-storybox ul li{flex-basis:100%;margin-bottom:10px;height:92px;margin-right:0}.related-storybox ul{display:block}}</style>		<style>
		.video-sicon{top:25px;}
		ul.opinion-listing{border-bottom:1px solid #ccc; display:flex; margin-bottom:10px; justify-content:space-between}
		ul.opinion-listing li{border-bottom: 0; max-width:216px; width:100%; font-size:15px; padding:15px 0 12px; position:relative; line-height:22px; font-weight:bold}
		ul.opinion-listing li a{color:#282828}
		.alsowatch{font-size:20px; font-weight:bold; padding-top:10px; color:#444; border-bottom:1px solid #ccc; padding-bottom:4px;}
		ul.opinion-listing li .vodeoiconb{width:35px; height:35px; background-size:35px; top:25px; left:170px}
		.section-blog-left-aricle em p  {
			margin:20px 0 !important;
			padding-bottom:0px; 
			}
		.hnt-vicon, .vodeoiconb{display:none}
		</style>
		<div id="web920x130_ros"></div>
						
		<div style="border-top: solid 1px #000; margin-top:30px;"></div>

				
<p><strong><em>Support the daily wage earners who have been hit the hardest by the COVID-19 crisis. <a href=https://www.news18.com/indiagives target=_blank>Click here to contribute to the cause.</a> #IndiaGives</em></strong></p>

<p><em>The daily News18 Coronavirus COVID-19 newsletter - <a href=https://www.news18.com/covid19?Apr1 target=_blank>Get your copy here.</a></em></p>

<p><a href=https://www.news18.com/daybreak/>Subscribe to News18 Daybreak</a>. Follow us on <a href=https://twitter.com/news18dotcom/ target=_blank>Twitter</a>, 
<a href=https://www.instagram.com/cnnnews18/ target=_blank>Instagram</a>,
<a href=https://www.facebook.com/cnnnews18/ target=_blank>Facebook</a>, 
<a href=https://t.me/news18dotcom/ target=_blank>Telegram</a>,
<a href=https://www.tiktok.com/@cnnnews18/ target=_blank>TikTok</a> and on
<a href=https://www.youtube.com/cnnnews18/ target=_blank>YouTube</a></p>
		<div class="tag">	<ul><li><a href="https://www.news18.com/newstopics/coronavirus.html">coronavirus</a></li><li><a href="https://www.news18.com/newstopics/covid-19.html">covid-19</a></li><li><a href="https://www.news18.com/newstopics/doctors.html">doctors</a></li><li><a href="https://www.news18.com/newstopics/noida.html">noida</a></li></ul>		<span id="pub_date" class="update_date">				<script>var pub_art_date = '<strong>First Published:</strong> April 11, 2020, 9:35 PM IST';$('#pub_date').html(pub_art_date);	</script></div>	</div>	</div><div class="fadeout"></div><a href="javascript:void(0);" class="readMore mobile_ad">Read full article</a>
	<!--2x2 web ad-->
		<div id="webadros2x2"></div> 	

<div class="OUTBRAIN" data-src="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div style="clear:both"></div>                    					<div class="wrapper">	<a href="javascript:void(0);" class="nxStory">Next Story</a>
					<div id="wapadros320x50" class="mobile_ad"></div><a href="javascript:void(0);" class="nxStory">Next Story</a>
					   <!-- <div id="wapadros320x50" class="mobile_ad"></div> -->
					   

												
							
						<div class="edas-box shre-icon"><a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&t=Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a><a href="https://twitter.com/share?text=Trouble+Doctors%2C+Paramedics+and+Face+Action%3A+Noida+Police+Warns+Landlords+and+Residential+Societies&url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a>
						<!-- <a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a> -->
						<a target="_blank" class="spy" onclick="window.open('https://getpocket.com/edit?url=https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html&lang=en-US&source=button','_blank');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/Pocket.svg" alt="Pocket" title="Pocket" /></a>
						<a href="whatsapp://send?text=Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies - https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" target="_blank" class="wapp"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a></div></div><div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div></div></div>	<script>
  window.googletag = window.googletag || {cmd: []};
</script>
<div class="section-blog-right resRightSide">
<div style="margin-top:10px"></div>

<div class="add expandoad" id="rightad300x600"></div>

<style>
@media only screen and (max-width:600px){
.whatsappbutton{text-align:center;}
}
@media(min-width:768px){
	.whatsappbutton{margin:20px 0;}
	.whatsappbutton a{display:block;}
	.expandoad:before,
	.expandoad:after,
	.mnone:before,
	.mnone:after,
	.whatsappbutton:after,	.whatsappbutton:before{content:'';display:block;clear:both;overflow:hidden;visibility:hidden;opacity:0;line-height:0;font-size:0;}
}
</style>
<!--<div class="whatsappbutton">
	<a href="whatsapp_broadcast.html" target="_blank">
		<img src="images/desktop/whats-up-news18.jpg" alt="">
	</a>
</div> -->

<div class="whatsappbutton">
			<a href="https://telegram.me/news18dotcom" target="_blank">
			<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/News18_newsletter_subscription.jpg" alt="">
		</a>
	</div>


<!-- <div id='div-D-300x600-RHS'></div> -->
<div style="clear:both"></div>
<!--video wall starts here-->						
<!--<div class="vwal-rhs" style="margin-bottom:10px;">							
	<h2 class="title vspacer10">Video Wall</h2>	
	</div>-->
	<div id="rightad300x250_3" class="add-small"></div> 
<div id='div-D-300x250-RHS'></div>
<div style="clear:both"></div>
<div class="live-tv">
	<div class="cls"></div>
	<div id="livetv">
	<style>
	.no-player{background:black;height:500px;width:100%; align:center; font-size:24px; color:#fff; padding-top:240px; box-sizing:border-box;}
	.ltvbox{background:#8f0100; padding:10px 8px 5px;}
	.ltvbox h2{font-size:18px; font-weight: bold; color:#fff; padding-bottom:6px;}
	.ltvbox h2 img{vertical-align: middle; padding-right:8px;}
	.ltvbox h3{color:#fff; font-size:16px; font-weight: normal; padding:5px 0;}
	@media only screen and (max-width:600px){
		.no-player{height:300px; padding-top:140px;}
	}
</style>
<div class="ltvbox">
	<h2><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ltvicon.png" alt="" />Live TV</h2>
		<figure>
		<div id="playerContainer" style="background:black;height:250px;width:100%"></div>
	</figure>
	</div>
<!--<script type="text/javascript" src="http://vidgyor.com/live/vidgyor_midroll_cnn_news18.min.js"></script>	-->
<script type="text/javascript" src="https://content.vidgyor.com/live/midroll/js/vidgyor_livemidroll_n18.min.js"></script>

<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		        var posterImage = "";
                var videoUrl = "";
                var channelName = "cnnibn";
				//var channelName = "betacnnibn";
				
				var isMute = true;  
				var isAutoplay = true;  
				VIDGYOR.loadPlayer(posterImage,videoUrl,channelName,isMute,isAutoplay); 

	//	VIDGYOR.loadPlayer(true,true);
	//	VIDGYOR.loadPlayer('CNNIBN',true,true);	
	}
</script>
	</div>
	<div class="cls"></div>
</div>
<div class="mobile_ad">
	<div id="mobileAdsnative320x340"></div>
</div>
<div style="clear:both"></div>
<style>
	.fon-box{padding:20px 0}
	.fon-box h2{padding-bottom:10px;font-size:22px;color:#101010;font-weight:700}
	.fon-box ul{border:1px solid #eee;padding-bottom:0 10px;list-style:none}
	.fon-box ul li{padding-bottom:12px;font-size:14px;line-height:20px;border-bottom:0;position:relative}
	.fon-box ul li:first-child{padding-top:5px}
	.fon-box ul li img{float:left;padding:4px 10px 0 0}
	.fon-box ul li a{color:#000}
	.fon-box ul li span a{color:#787878;font-size:12px}
	* html .clearfix{height:1%}
	.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}
	.fon-box ul li a span.hnt-vicon{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-ss.png) no-repeat;position:absolute;top:55px;left:10px;width:20px;height:20px}
	.fon-box ul li a span.hnt-vicon:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-ss-hover.png) no-repeat;position:absolute;top:55px;left:10px;width:20px;height:20px}
	.vwall-icon-rhs,.vwall-icon-rhs:hover{position:absolute;top:35%;left:40%;width:65px;height:65px}
	.vwall-icon-rhs{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-icon.png) no-repeat;background-size:65px}
	.vwall-icon-rhs:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-icon-hover.png) no-repeat;background-size:65px}
	.vwal-rhs{position:relative;width:100%}
</style>					
<div style="clear:both"></div>
		<div id="rightad300x250" class="add-small"></div>
	<div style="clear:both"></div>
<!--<div class="vwal-rhs"><h2 class="title vspacer10">Video Wall</h2>
	</div>-->
<div style="clear:both"></div>
<div class="mnone"></div>
<div style="clear:both"></div>
<div class="mnone">
	<div class="fon-box">
		<h2>Recommended For You</h2>
		<ul><li class="clearfix"><a href="https://www.news18.com/news/movies/pic-of-kareena-kapoor-with-karisma-dressed-as-bride-is-a-sweet-sibling-memory-see-here-2573637.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Movies - Image')"><img src="https://images.news18.com/optimize/D7ABGg_7_hyvYMsXitukS-ytIVw=/92x60/images.news18.com/ibnlive/uploads/92x60/jpg/2020/04/1586589965_kareena-karisma.jpg" alt="Pic of Kareena Kapoor with Karisma Dressed as Bride is a Sweet Sibling Memory, See Here" title="Pic of Kareena Kapoor with Karisma Dressed as Bride is a Sweet Sibling Memory, See Here"/> </a><a href="https://www.news18.com/news/movies/pic-of-kareena-kapoor-with-karisma-dressed-as-bride-is-a-sweet-sibling-memory-see-here-2573637.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Movies - Text')">Pic of Kareena Kapoor with Karisma Dressed as Bride is a Sweet Sibling Memory, See Here</a></li><li class="clearfix"><a href="https://www.news18.com/news/movies/harry-potter-star-rupert-grint-announces-girlfriend-georgia-groomes-pregnancy-2573691.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Image')"><img src="https://images.news18.com/optimize/CVmzlnIaBK6d6wBb2BQ6qNDX7Vs=/92x60/images.news18.com/ibnlive/uploads/92x60/jpg/2020/04/1586593124_rupert-grint-1.jpg" alt="'Ron Weasley a Dad?': Harry Potter Fans Feel Aged as Rupert Grint Announces Girlfriend's Pregnancy" title="'Ron Weasley a Dad?': Harry Potter Fans Feel Aged as Rupert Grint Announces Girlfriend's Pregnancy"/> </a><a href="https://www.news18.com/news/movies/harry-potter-star-rupert-grint-announces-girlfriend-georgia-groomes-pregnancy-2573691.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Text')">'Ron Weasley a Dad?': Harry Potter Fans Feel Aged as Rupert Grint Announces Girlfriend's Pregnancy</a></li><li class="clearfix"><a href="https://www.news18.com/news/movies/is-that-a-pancake-or-an-omelette-katrina-kaif-has-no-clue-what-she-has-made-2572897.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Movies - Image')"><img src="https://images.news18.com/optimize/5-EmR9YNweEgwvnkg2412y-UNno=/92x60/images.news18.com/ibnlive/uploads/92x60/jpg/2020/04/1586526466_katrina-cooking.jpg" alt="Is That a Pancake or an Omelette? Katrina Kaif Has No Clue What She Has Made" title="Is That a Pancake or an Omelette? Katrina Kaif Has No Clue What She Has Made"/> </a><a href="https://www.news18.com/news/movies/is-that-a-pancake-or-an-omelette-katrina-kaif-has-no-clue-what-she-has-made-2572897.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Movies - Text')">Is That a Pancake or an Omelette? Katrina Kaif Has No Clue What She Has Made</a></li><li class="clearfix"><a href="https://www.news18.com/news/buzz/how-a-british-town-is-using-oregons-exploding-whale-fiasco-to-educate-public-about-coronavirus-2573365.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Buzz - Image')"><img src="https://images.news18.com/optimize/0aKtZ97zbtIKcQm3Wr9tHhGjpL0=/92x60/images.news18.com/ibnlive/uploads/92x60/jpg/2020/04/1586578471_untitled-design-2020-04-11t094405.864.png" alt="How a British Town is Using Oregon’s Exploding Whale Fiasco to Educate Public About Coronavirus" title="How a British Town is Using Oregon’s Exploding Whale Fiasco to Educate Public About Coronavirus"/> </a><a href="https://www.news18.com/news/buzz/how-a-british-town-is-using-oregons-exploding-whale-fiasco-to-educate-public-about-coronavirus-2573365.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Buzz - Text')">How a British Town is Using Oregon’s Exploding Whale Fiasco to Educate Public About Coronavirus</a></li><li class="clearfix"><a href="https://www.news18.com/news/football/working-with-fifa-on-new-dates-for-womens-u-17-world-cup-aiff-president-praful-patel-2572899.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Football - Image')"><img src="https://images.news18.com/optimize/JS0G4AjrHvtWf2MofbnlzqJ6e3w=/92x60/images.news18.com/ibnlive/uploads/92x60/jpg/2020/02/FIFA-U-17-Womens-World-Cup1.png" alt="Working with FIFA on New Dates for U-17 Women's World Cup: AIFF President Praful Patel" title="Working with FIFA on New Dates for U-17 Women's World Cup: AIFF President Praful Patel"/> </a><a href="https://www.news18.com/news/football/working-with-fifa-on-new-dates-for-womens-u-17-world-cup-aiff-president-praful-patel-2572899.html?pfrom=rhs-recom-foru" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Football - Text')">Working with FIFA on New Dates for U-17 Women's World Cup: AIFF President Praful Patel</a></li></ul>
	</div>
</div>
<div style="clear:both;"></div>
<div id="web300x50_ROS"></div><div style="clear:both;"></div>
<style>.cls{clear:both; height:0;}#livetv { margin-top:10px;}</style>
<div style="clear:both"></div>
<div class="add-small">				
				<div id="rightad300x250_2" class="add-small"></div>
		<div style="clear:both;"></div>
</div>
<div style="clear:both"></div>
<div style="clear:both"></div>
<style>
	ul.photo-listing{}
	ul.photo-listing li{ margin-bottom:0px; padding:0; border:none;}
	.ph-icon-left{ float:left; width:10%; border-right:1px solid #393939; padding:10px;}
	.bot-div{background:#171717; color:#fff; position:relative; top:-7px;}
	.cn-right{font-size:14px; line-height:18px; padding:10px; float:left; width:75%;}
	.ph-icon-left img{}
	.ph-icon-left span{display:block; color:#fecb00; font-size:12px; line-height:10px;}
</style>
<div class="photo-listing">
	<h2 class="title vspacer10">Photogallery</h2>
	<ul class="photo-listing">
		<li>
						<a href="https://www.news18.com/photogallery/world/aerial-photos-show-mass-graves-being-dug-on-new-york-citys-hart-island-2573411.html">
							<img src="https://images.news18.com/optimize/SMWuteVUnMizCvmoiu7hBNJCWAA=/302x200/images.news18.com/ibnlive/uploads/302x200/jpg/2020/04/1586583218_face46a0532e4e7880d2eea153e6d45a-face46a0532e4e7880d2eea153e6d45a-909d162f51d64330ac624427edc8ead3-2e073.jpg" alt="Aerial Photos Show Mass Graves Being Dug on New York City's Hart Island" title="Aerial Photos Show Mass Graves Being Dug on New York City's Hart Island" />
							<div class=" bot-div clearfix">
								<div class="ph-icon-left">
									<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ph-iconimg.png" />
									<span>+25</span>
								</div>
								<div class="cn-right">Aerial Photos Show Mass Graves Being Dug on New York City's Hart Island</div>
							</div>
						</a>
					</li><li>
						<a href="https://www.news18.com/photogallery/movies/bollywood-stars-tease-fans-with-their-throwback-holiday-photos-amid-covid-19-lockdown-2571687.html">
							<img src="https://images.news18.com/optimize/4HkvJX6IhbVOGdOmr5CoSeF-jXQ=/302x200/images.news18.com/ibnlive/uploads/302x200/jpg/2020/04/1586533469_bollywood-stars-vacay.jpg" alt="Stars Tease Fans With Their Throwback Holiday Photos Amid COVID-19 Lockdown" title="Stars Tease Fans With Their Throwback Holiday Photos Amid COVID-19 Lockdown" />
							<div class=" bot-div clearfix">
								<div class="ph-icon-left">
									<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ph-iconimg.png" />
									<span>+13</span>
								</div>
								<div class="cn-right">Stars Tease Fans With Their Throwback Holiday Photos Amid COVID-19 Lockdown</div>
							</div>
						</a>
					</li>	</ul>
</div>			
<div id="rightad300x600_2" class="add-small"></div>
<div class="OUTBRAIN" data-src="https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html" data-widget-id="SB_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<style>
	.f-add-div-tt{position:fixed;bottom:0px;width:320px; z-index:99999;}
</style>
<div class="f-add-div-tt" id="webRos_300x50"></div> </div><div class="section-blog" id="content_2574191"></div><div class="section-blog" id="content_2574177"></div><div class="section-blog" id="content_2574179"></div></div>
                        <div class="content-add vspacer" id="ads728x90_Footer"></div>
                                             <div id="1x1_Special_ros"></div></div><script>	function responsive1(){var i=jQuery(window).width();768>i&&(jQuery("#reactions-top ul").addClass("slider"),jQuery(".boottom-list ul").addClass("promoted")),$(".slider").bxSlider({mode:"vertical",startSlide:0,pager:!0,controls:!1}),$(".promoted").bxSlider({minSlides:2,maxSlides:4,startSlide:0,slideWidth:140,slideMargin:5,moveSlides:2,infiniteLoop:!1,hideControlOnEnd:!0,auto:!1})}$(window).load(function(){}),$(window).one().resize(function(){});	$(document).keydown(function(e){	if (e.keyCode == 39) { 		$('span.article_nxtarrow').trigger('click');	}	else if (e.keyCode == 37) {		$('span.article_pvrarrow').trigger('click');	}});$("#diqusWid").click(function() {	$('html,body').animate({	scrollTop: $(".reaction_wrap").offset().top},	'slow');});</script><script>$(document).ready(function(){$(window).scroll(function(){var o=$(".tag").position().top,n=$(window).scrollTop();o-=400,n>=o?$(".fly-ad").hide():$(".fly-ad").show()})});</script><script> if(adsId728x90_ROS){
	getAdsScripts('web728x90_ROS', adsId728x90_ROS);
}  if(adsId300x600_2){getAdsScripts('rightad300x600_2', adsId300x600_2);}if(ads1245x60_ros){
	getAdsScripts('1245x60_ros', ads1245x60_ros);}else{$('#1245x60_ros').hide();}if(ads920x130_ros){
	getAdsScripts('web920x130_ros', ads920x130_ros);
} if(budget_ros_78x30_1){getAdsScripts('budget_78x30_1', budget_ros_78x30_1);}if(budget_ros_78x30_2){getAdsScripts('budget_78x30_2', budget_ros_78x30_2);}if(budget_ros_78x30_3){getAdsScripts('budget_78x30_3', budget_ros_78x30_3);}if(budget_ros_78x30_4){getAdsScripts('budget_78x30_4', budget_ros_78x30_4);}if(budget_ros_78x30_5){getAdsScripts('budget_78x30_5', budget_ros_78x30_5);}if(ads1x1_Special_ros){getAdsScripts('1x1_Special_ros', ads1x1_Special_ros);}if(adsId300x600_1){	getAdsScripts('rightad300x600', adsId300x600_1);}if(adsId1242x600){	getAdsScripts('expando', adsId1242x600);}if(adsId728x90_Footer){	getAdsScripts('ads728x90_Footer', adsId728x90_Footer);}if(adsId728x90){	getAdsScripts('headerAds728x90', adsId728x90);} if(adsId300x250_1){	getAdsScripts('rightad300x250', adsId300x250_1);} if(adsId300x250_2){	getAdsScripts('rightad300x250_2', adsId300x250_2);}if(adsId300x250_3){	getAdsScripts('rightad300x250_3', adsId300x250_3);}if(wapAdsnative320x340){	getAdsScripts('mobileAdsnative320x340', wapAdsnative320x340);}if(adsId875x35){	getAdsScripts('adsdiv875x35', adsId875x35);}if(adsId1x1hovver){	getAdsScripts('webad1x1hovver', adsId1x1hovver);}if(wapAds3D_Banner){	getAdsScripts('3d_ads', wapAds3D_Banner);}if(wapAdsId300x250_2){		getAdsScripts('wap300x250_2', wapAdsId300x250_2);}if(wapAdsId300x250_ROS){		getAdsScripts('wap300x250_Ros', wapAdsId300x250_ROS);}if(wapAdsidoop1x1){getAdsScripts('wapoop1x1', wapAdsidoop1x1);}if(wapAds320x285_Native){		getAdsScripts('wapAds320x285_Native', wapAds320x285_Native);}if(adsId148x33){	getAdsScripts('web148x33', adsId148x33);}if(adsId728x90_inarticle){	getAdsScripts('web728x90_inarticle', adsId728x90_inarticle);}if(adsId728x90_inarticle_2){	getAdsScripts('web728x90_inarticle_2', adsId728x90_inarticle_2);}if(adsId_internal_interstitial){	getAdsScripts('webinternal_interstitial', adsId_internal_interstitial);}if(wapadros320x50){	getAdsScripts('wapadros320x50', wapadros320x50);}if(adsIdnative_ROS){	getAdsScripts('webnative_ROS', adsIdnative_ROS);}if(adsId300x50_ROS){	getAdsScripts('web300x50_ROS', adsId300x50_ROS);}if(adsIdRos_300x50){	getAdsScripts('webRos_300x50', adsIdRos_300x50);}if(adsid2x2ros){	getAdsScripts('webadros2x2', adsid2x2ros);}</script><script type='text/javascript'>window.__ITGS_started = Date.now();</script>
<!-- FH Analytics -->
<script type="text/javascript">
                var _paq = _paq || [];
                var _w18_uni_id = _w18gc('_w18g');
				_w18_uni_id=_w18_uni_id._w18g;
                _paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id, 'visit']);
                _paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
                _paq.push(["enableCrossDomainLinking"]);
                _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:"movies",dimension9:'null'}]);
                _paq.push(['trackPageView']);
                _paq.push(['enableLinkTracking']);
                (function() {
                                var u="//www.fhpro.in/piwik/";
                                _paq.push(['setTrackerUrl', u+'piwik.php']);
                                _paq.push(['setSiteId', '88']);
                                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
                })();
</script>
<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>
<!-- End FH Analytics Code -->
<!-- Begin Kiosked
<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11959&site=13518"></script> 
<script type="text/javascript" async="async" src="//anonymousdemographics.com/u?pub=11959&site=13518&ts=1500430693&_response_content_type=js"></script> -->
 <!-- End Kiosked --> 



<!-- <script async defer src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b47291788b70239da5c07f6"></script> -->


<!-- <script async defer src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b47291788b70239da5c07f6"></script> -->

	</div>



	<!---For home page----->
			<!---For All other page----->
		
		<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
			googletag.defineOutOfPageSlot('/1039154/News18/News18_Ros/News18_Ros_OOP_CubeRotation', 'div-gpt-ad-1581659483308-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
		<!-- /1039154/News18/News18_Ros/News18_Ros_OOP_CubeRotation -->
		<div id='div-gpt-ad-1581659483308-0'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581659483308-0'); });</script>
		</div>
	<!--Mobile ad bottom banner 300x250-->
<div id="mobil300x250" style="text-align:center; margin-top:10px;"></div>
<!--Mobile ad sticky footer-->
<style>
.f-add-div{position:fixed;bottom:0;left:0px;width:100%; z-index:99999;background:#fff;justify-content: center;left:0;text-align: center;}
</style>
 <style>
	.aecountdown{background: #ed1c24; z-index:999999; position: fixed; width:100%;line-height: 1;height: 50px;bottom:0; left: 0; font-size:20px; color: #fff; text-transform: uppercase;}
	.aecountdown .aecinner{width:1280px; margin:0 auto; display: flex;height: 100%;align-items: center;}
	.aecountdown .aecinner ul.assembly_countdown{background: #001d42; height: 100%;  display: flex; margin:0 10px; padding:0 10px;align-items: center;}
	.aecountdown .aecinner ul.assembly_countdown li{font-size:30px; color: #ffba00; padding:0 10px; font-weight:bold; text-transform: none;}
	.aecountdown .aecinner ul.assembly_countdown li span{font-size:16px; color: #ffba00; padding:0 2px; font-weight: normal;}
	.aecountdown .aecinner .slink{font-size: 12px; color: #fff; padding-left: 10px}
	.aecountdown .aecinner .slink a{font-size: 12px; color: #fff; text-transform: none; padding:0 6px;}
	.assebly_coun_text > span{display: none;}
	.aecountdown{display: none;}
	@media(max-width:768px){
		.slink,
		.assebly_text_hide{display: none;}
		.assebly_coun_text{padding-right: 12px;}
		.assebly_coun_text > span{display: block;margin-top: 3px;}
		.assebly_coun_text{font-size: 12px;}
		.aecinner{padding: 0 10px;}
		.aecountdown .aecinner ul.assembly_countdown{margin: 0;padding: 0;align-items: center;font-size: 15px;flex: 1;}
		.aecountdown .aecinner ul.assembly_countdown li{font-size:20px;}
		.aecountdown{bottom: 50px;}

	}
</style>

<div class="aecountdown" id="assembly_countdown">
	<div class="aecinner">
		<div class="assebly_coun_text">
			Countdown To
			<span>Elections Results</span>
		 </div>

		<ul class="assembly_countdown">
			<li style="display: none;"><strong id="d">01</strong> <span>d</span></li>
			<li><strong id="h">12</strong> <span>h</span></li>
			<li><strong id="m">38</strong> <span>m</span></li>
			<li><strong id="s">09</strong> <span>s</span></li>
		</ul>
		<div class="assebly_text_hide">To Assembly Elections 2018 Results</div>
		<div class="slink">
			<a href="/assembly-elections-2018/madhya-pradesh/">Madhya Pradesh</a>  |  <a href="/assembly-elections-2018/rajasthan/"> Rajasthan</a>  | <a href="/assembly-elections-2018/telangana/"> Telangana</a>  | <a href="/assembly-elections-2018/chhattisgarh/"> Chhattisgarh</a>  | <a href="/assembly-elections-2018/mizoram/">  Mizoram</a>
		</div>
	</div>
</div>

<script>
var countDownDate = new Date("Dec 11, 2018 08:00:00").getTime();
var assembly_x = setInterval(function() {
  var now = new Date().getTime();
  var distance = countDownDate - now;
  var days = Math.floor(distance / (1000 * 60 * 60 * 24));
  var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
  var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
  var seconds = Math.floor((distance % (1000 * 60)) / 1000);

  document.getElementById("d").innerHTML = days;
  document.getElementById("h").innerHTML = hours;
  document.getElementById("m").innerHTML = minutes;
  document.getElementById("s").innerHTML = seconds;
  document.getElementById("assembly_countdown").style.display='block';
  if (distance < 0) {
    clearInterval(assembly_x);
    document.getElementById("assembly_countdown").style.display='none';
  }
}, 1000);

$(document).ready(function(){
	if( $(window).width() < 768 ){
		$('#assembly_countdown').click(function(){
			window.location.href = "/assembly-elections-2018/";
		});
	}
});
</script>
<div id="mobilSticky300x50" class="f-add-div" ></div>
<div class="mobile_ad" id="special_1x1"></div>
<div class="clearfix"></div>
<footer>	
<script src="https://images.news18.com/ibnlive/uploads/2019/04/jquery.highlight.js"></script>
<script>
jQuery.fn.removeHighlight = function() {
	return this.find("span.power-text-highlight").each(function() {
		this.parentNode.firstChild.nodeName;
		with(this.parentNode) {
			replaceChild(this.firstChild, this);
			normalize();
		}
	}).end();
};

$(document).ready(function(){
				
	//$('body').highlight('power', {className: 'power-text-highlight', wordsOnly: true });
	$('#article_body').highlight('game of thrones', {className: 'power-text-highlight', wordsOnly: true });
	$('#article_body').highlight('game of thrones season 8', {className: 'power-text-highlight', wordsOnly: true });
		$('body a').removeHighlight();
		$('body h1').removeHighlight();
		$('body h2').removeHighlight();
		$('body h3').removeHighlight();
		
	// $('.power-text-highlight').hover(function () {
	   // var title = 'Introducing the new powerful 1.5L engines.';

	   // $(this).data('tipText', title);

	   // if(title == ''){
		   
	   // } else{
		  // $('<p class="tooltip"></p>').fadeIn(200).text(title).appendTo('body');
	   // }
	// }, function () {
	   // $(this).attr('data-tooltip', $(this).data('tipText'));
	   // $('.tooltip').fadeOut(200);
	// }).mousemove(function (e) {
	   // var mousex = e.pageX;
	   // var mousey = e.pageY;
	   // $('.tooltip').css({
		   // top: mousey+50,
		   // left: mousex
	   // })
	// });
	
	
	$('.power-text-highlight').on('click' ,function (event) {
		//window.location.href = "https://www.google.com";
		
		event.preventDefault();
		event.stopPropagation();
		//window.open("https://www.nexaexperience.com/ciaz.html?utm_source=firstpost&utm_medium=cpm&utm_campaign=firstpost_ciaz_diesel_poweridea_keyword_text&utm_content=firstpost_ciaz_diesel_poweridea_keyword_text_apr19", '_blank');
		window.open("https://ad.doubleclick.net/ddm/trackclk/N420004.2554303NEWS18/B22568611.244731331;dc_trk_aid=441546758;dc_trk_cid=114921813;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=", '_blank');
	});
});
</script>
<div class="outer ftbox">	

	<script>
			
	$(document).ready(function() {
		$('.ftrchnl-in').slick({
			dots: true,
			infinite: false,
			speed: 500,
			slidesToShow: 7,
			autoplay: true,
			nextArrow: '.chnlarr',
			prevArrow: '.chnlarl',
			appendDots : '.sliderBullets2',
		});
	});
	</script>
	

	<style>
	.power-text-highlight{
			background: red;
			display: inline-block;
			color: #fff;
			padding: 0 5px;
			cursor: pointer;
		}
		
		footer .ftbox { padding: 18px 0;}
		.ftrchnl{ position: relative; margin: 0 0 0 92px}
		.ftrchnl-in{overflow:hidden; margin: 0 70px 0 60px}
		.ftrchnl-in .lick-list{width:100%; overflow:hidden}
		.ftrchnl-in .slick-slide{ padding:0 30px;     display: inline-block; width: auto !Important; border-left:1px solid #3e3e3e; }
		.ftrchnl-in .slick-slide img{ display: inline-block; vertical-align: middle; outline: none}
		.ftrchnl-in .slick-slide:first-child{ border: none; padding-left: 0px}
		.ftrchnl-ar{ position: absolute; top:7px;width:60px; height: 45px;background:#212121;}
		.ftrchnl-ar:before{ content: ""; position: absolute; top:50%;   width:15px; height: 15px; border-top:3px solid #393939; border-left:3px solid #393939;     transform: rotate(-45deg); display: block; left: 50%;
		margin: -7px 0 0 -7px;}
		.ftrchnl-ar.chnlarl{left:0px}
		.ftrchnl-ar.chnlarr{    right: 0px;  transform: rotate(180deg);}
		.ftrlvlt-hd {font-size: 20px; color: #fff; font-weight: 400; line-height: 60px; border-right: 1px solid #818181; padding-right: 16px; position: absolute;    height: 60px; text-transform: uppercase}
		.ftrlvlt-hd img {position: absolute;top: 42%;right: -6px;}
		.fornwftr{margin-left: 25px;width: 280px !important;padding: 20px 0 0 0 !important;}
		.fmid .topic ul li { font-size: 13px;}
		.df { display: flex; justify-content: space-between; }
		.from-network ul { display: flex; flex-wrap: wrap; }
	</style>
	<h3 class="ftrlvlt-hd">Live TV<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/farrow.png" alt=""></h3>	
	<div class="clearfix ftrchnl">
		<div class="ftrchnl-in clearfix">
		<div><a href="/livetv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png 1x" alt="CNN News18 Live TV" title="CNN News18 Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png 1x" alt="News18 India Live TV" title="News18 India Live TV"/></a></div>
			<div><a href="https://bengali.news18.com/live-tv/news18-bangla/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png 1x" alt="News18 Bangla Live TV" title="News18 Bangla Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png" 
			data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png 1x" alt="News18 Rajasthan Live TV" title="News18 Rajasthan Live TV"/></a></div>
			<div><a href="https://gujarati.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png 1x" alt="News18 Gujarati Live TV" title="News18 Gujarati Live TV"/></a></div>
			<div><a href="http://www.news18kerala.com/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png 1x" alt="News18 Kerala Live TV" title="News18 Kerala Live TV"/></a></div>
			<div><a href="http://www.news18odia.com/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png 1x" alt="News18 Odia Live TV" title="News18 Odia Live TV"/></a></div>
			<div><a href="https://tamil.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png 1x" alt="News18 Tamil Live TV" title="News18 Tamil Live TV"/></a></div>
			<div><a href="https://urdu.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png 1x" alt="News18 Urdu Live TV" title="News18 Urdu Live TV"/></a></div>	
			<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif 1x" alt="News18 Uttar Pradesh, Uttarakhand Live TV" title="News18 Uttar Pradesh, Uttarakhand Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif 1x"  alt="News18 Madhya Pradesh, Chattisgarh Live TV" title="News18 Madhya Pradesh, Chattisgarh Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif 1x" alt="News18 Bihar, Jharkhand Live TV" title="News18 Bihar Jharkhand Live TV"/></a></div>
			<div><a href="http://www.news18assam.com/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif 1x" alt="News18 Assam Live TV" title="News18 Assam Live TV"/></a></div>	
			<div><a href="https://punjab.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif 1x" alt="News18 Punjab, Haryana Live TV" title="News18 Punjab, Haryana Live TV"/></a></div>	
			
		</div>
		<a href="#" class="ftrchnl-ar chnlarl" ></a>
		<a href="#" class="ftrchnl-ar chnlarr" > </a>  
	</div>
	<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
</div>	
<div class="fmid">
   	<div class="outer df">       
		<div class="topic">     
			<h2>sections</h2>     
			<ul><li><a href="/india/">India</a></li>
				<li><a href="/lifestyle/">Lifestyle</a></li>				
				<li><a href="/tech/">Tech</a></li>
				<li><a href="/politics/">Politics</a></li>
				<li><a href="/auto/">Auto</a></li>
				<li><a href="/sports/">Sports</a></li>
				<li><a href="/ivideos/">iVideos</a></li>
				<li><a href="/football/">Football</a></li>				   
			</ul>            
		</div>
		<div class="fletest-news">   
			<h2>Latest News</h2>        
			<ul>
				<li><a href=https://www.news18.com/news/politics/govt-should-put-money-in-hands-of-poor-and-vulnerable-says-chidambaram-2574195.html>Govt Should Put Money in Hands of Poor and Vulnerable, Says Chidambaram</a></li><li><a href=https://www.news18.com/news/india/coronavirus-cases-in-delhi-cross-1000-mark-death-toll-mounts-to-19-2574191.html>Coronavirus Cases in Delhi Cross 1,000 Mark; Death Toll Mounts to 19</a></li><li><a href=https://www.news18.com/news/india/india-couldve-seen-8-2-lakh-covid-19-cases-by-april-15-sans-lockdown-containment-steps-says-health-min-2574177.html>India Could've Seen 8.2 Lakh COVID-19 Cases by April 15 Sans Lockdown, Containment Steps, Says Health Min</a></li><li><a href=https://www.news18.com/news/india/as-global-demand-for-miracle-drug-rises-bengal-chemicals-gets-licence-to-produce-hydroxychloroquine-2574179.html>As Global Demand for 'Miracle Drug' Rises, Bengal Chemicals Gets Licence to Produce Hydroxychloroquine</a></li><li><a href=https://www.news18.com/news/india/red-orange-green-zones-may-come-up-during-extended-lockdown-2574183.html>Red, Orange, Green Zones May Come Up During Extended Lockdown</a></li>			</ul>     
		</div> 
		<div class="topic fleft fornwftr"> <ul> 
			<li><a href="/about_us.php">About Us </a></li> 
			<li><a href="/privacy_policy.html">Privacy Policy </a></li>
                          <li><a href="/cookie_policy.html">Cookie Policy </a></li>
			<li><a href="/disclaimer.php">Disclaimer </a></li>
			<li><a href="/contact_us.php">Contact Us  </a></li>
			<li><a href="/rss/">Sitemap </a></li>
			<li><a href="/complaint.php">Complaint Redressal </a></li>
			<li><a href="/advertisement_with_us.php">Advertise With Us</a>
			</ul> 
		</div>		
	</div> 
	<div class="from-network">
		<div class="outer">      
			<h3>Network 18 Sites</h3>  
			<ul>         
				<li><a href="https://hindi.news18.com" target="_blank">News18 India </a></li>
				<li><a href="/cricketnext/">CricketNext  </a></li>
				<li><a href="https://bengali.news18.com/" target="_blank">Bangla News </a></li>
				<li><a href="https://gujarati.news18.com/" target="_blank">Gujarati News </a></li>
				<li><a href="https://urdu.news18.com/" target="_blank">Urdu News </a></li>
				<li><a href="https://lokmat.news18.com/" target="_blank">Marathi News </a></li>
				<li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning </a></li>
				<li><a href="https://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
				<li><a href="https://www.firstpost.com/" target="_blank">Firstpost  </a></li>
				<li><a href="http://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
				<li><a href="https://www.cnbctv18.com/" target="_blank">CNBCTV18 </a></li>
				<li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
				<li><a href="https://www.mtvindia.com/" target="_blank">MTV India </a></li>
				<li><a href="https://www.in.com/" target="_blank">In.com </a></li>
				<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
				<li><a href="https://www.topperlearning.com/become-partner" target="_blank">Education Franchisee Opportunity</a></li>
				<li><a href="https://www.caprep18.com/" target="_blank">CAprep18</a></li>
			</ul>          
		</div>      
	</div>
	<div class="fbottom-txt">
	<div class="outer">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.</div>
	</div>   
</div>
</footer> 
<style>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</style>
<div class="corona-toolbarbtn" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');">
	<div class="toolbarbtn-l bounce">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn-virus.png" alt="">
	</div>
	<div class="toolbarbtn-r">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-btn.png" alt="">
	</div>
</div>
<div class="corona-toolbar">
	<div class="corona-container">
		<div class="corona-boxl">
			<div class="corona-l-r">
				<div class="virus bounce"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/virus.png" alt=""></div>
				<div class="virus-text">
				<a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Information Centre');" href="/coronavirus-latest-news/" target="_blank"><h2 class="virushead-1"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/corona-virus-heading.png" /></h2></a>
					<a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Information Centre');" href="/coronavirus-latest-news/" target="_blank"><h3 class="virushead-2">COVID-19 <span>Tracker</span></h3></a>
					<!-- <ul>
						<li><span>24 hrs.</span>helpline no. -</li>
						<li><span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> <span id="state_helipline"> +91-11-23978046</span></span></li>
						<li><span>24 hrs.</span> toll free no. -</li>
						<li><span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> 1075</span></li>
					</ul> -->
					<div class="help-lineno">
						<h5 class="helphead"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/d-phone-icon.png" alt=""> Helpline Number:</h5>
						<ul>
							<li id="state_helipline1"><a href="tel:+91-11-23978046">+91-11-23978046</a></li>
							<li id="state_helipline2"></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="corona-l-r">
				<div class="note-icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/notebook-icon.png" alt=""></div>
				<div class="corona-glide">
						<div class="glide__track" data-glide-el="track">
							<ul class="glide__slides">
							  <li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 1 - https://www.news18.com/news/india/what-will-i-do-with-his-ashes-stuck-in-lockdown-this-couple-lost-their-son-to-cancer-in-aiims-subway-2573683.html')" href="https://www.news18.com/news/india/what-will-i-do-with-his-ashes-stuck-in-lockdown-this-couple-lost-their-son-to-cancer-in-aiims-subway-2573683.html">'What Will I Do With His Ashes': Stuck in Lockdown, This Couple Lost Their Son to Cancer in AIIMS Subway</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 2 - https://www.news18.com/news/world/when-can-we-reopen-the-country-antibody-tests-immunity-certificates-could-be-the-way-out-2573725.html')" href="https://www.news18.com/news/world/when-can-we-reopen-the-country-antibody-tests-immunity-certificates-could-be-the-way-out-2573725.html">When Can we Reopen the Country? Antibody Tests, Immunity Certificates Could be the Way Out</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 3 - https://www.news18.com/news/auto/covid-19-lockdown-airlines-prepared-for-extension-on-flight-ban-beyond-april-15-announcement-soon-2573709.html')" href="https://www.news18.com/news/auto/covid-19-lockdown-airlines-prepared-for-extension-on-flight-ban-beyond-april-15-announcement-soon-2573709.html">COVID-19 Lockdown: Airlines Prepared for Extension on Flight Ban Beyond April 15, Announcement Soon</a></p></li><li class="glide__slide"><p><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - News - 4 - https://www.news18.com/news/world/how-a-virus-conspiracy-theory-fueled-arson-and-harassment-in-britain-2573723.html')" href="https://www.news18.com/news/world/how-a-virus-conspiracy-theory-fueled-arson-and-harassment-in-britain-2573723.html">How a Virus Conspiracy Theory Fueled Arson and Harassment in Britain</a></p></li>							</ul>
						</div>
				</div>
			</div>
		</div>
		<div class="corona-boxr">
			<div class="corona-header">
				<div class="cross-icon" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');"></div>
				<ul class="coorna-tab">
					<li class="active" data-tab="corona-tab1" onclick="getStateDetails(), ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - India');">India</li>
					<li data-tab="corona-tab2" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - World');">World</li>
				</ul>
				<ul class="other-link">
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Daily Newsletter')" href="https://www.news18.com/covid19?apr8" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/newletter-icon.png" alt=""></div><div class="text"><span>Daily</span>NewsLetter</div></a></li>
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Infographics')" href="https://www.news18.com/photogallery/india/why-covid-19-is-worse-than-the-flu-explained-in-graphics-2564597.html" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/infographs.png" alt=""></div><div class="text"><span>Info</span>Graphics</div></a></li>
					<li><a onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Symptom Checker')" href="https://www.news18.com/covid-symptom-checker/" target="_blank"><div class="icon"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/symtoms-icon.png" alt=""></div><div class="text"><span>Symptom</span>Checker</div></a></li>
				</ul>
				<ul class="external-link">
					<li><a href="https://www.news18.com/indiagives" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - #IndiaGives')">#IndiaGives</a></li>
					<li><a href="https://www.news18.com/make-your-own-mask/" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - #MakeYourOwnMask')">#MakeYourOwnMask</a></li>
				</ul>
			</div>
			<div id="corona-tab1" class="corona-main active">
				<div class="corona-main-inner">
					<div class="c-main-l">
						<select class="c-main-select" id="state_dropdown" onchange="getStateDetails()">
							<option value="">Select State/UT</option>
																			<option value="Maharashtra">Maharashtra</option>
																			<option value="Tamil Nadu">Tamil Nadu</option>
																			<option value="Delhi">Delhi</option>
																			<option value="Rajasthan">Rajasthan</option>
																			<option value="Telengana">Telengana</option>
																			<option value="Madhya Pradesh">Madhya Pradesh</option>
																			<option value="Uttar Pradesh">Uttar Pradesh</option>
																			<option value="Andhra Pradesh">Andhra Pradesh</option>
																			<option value="Kerala">Kerala</option>
																			<option value="Gujarat">Gujarat</option>
																			<option value="Karnataka">Karnataka</option>
																			<option value="Jammu and Kashmir">Jammu and Kashmir</option>
																			<option value="Haryana">Haryana</option>
																			<option value="Punjab">Punjab</option>
																			<option value="West Bengal">West Bengal</option>
																			<option value="Bihar">Bihar</option>
																			<option value="Odisha">Odisha</option>
																			<option value="Uttarakhand">Uttarakhand</option>
																			<option value="Assam">Assam</option>
																			<option value="Himachal Pradesh">Himachal Pradesh</option>
																			<option value="Chandigarh">Chandigarh</option>
																			<option value="Chhattisgarh">Chhattisgarh</option>
																			<option value="Jharkhand">Jharkhand</option>
																			<option value="Ladakh">Ladakh</option>
																			<option value="Andaman and Nicobar">Andaman and Nicobar</option>
																			<option value="Puducherry">Puducherry</option>
																			<option value="Goa">Goa</option>
																			<option value="Manipur">Manipur</option>
																			<option value="Tripura">Tripura</option>
																			<option value="Mizoram">Mizoram</option>
																			<option value="Arunachal Pradesh">Arunachal Pradesh</option>
																			<option value="Lakshadweep">Lakshadweep</option>
																			<option value="Dadra & Nagar Haveli and Daman & Diu">Dadra & Nagar Haveli and Daman & Diu</option>
																			<option value="Nagaland">Nagaland</option>
																			<option value="Meghalaya">Meghalaya</option>
																			<option value="Sikkim">Sikkim</option>
													</select>
						<div class="covid-radio">
							<input id="radio1" name="radio" type="radio" checked="checked" onclick="getStateDetails()" value="default">
							<label for="radio1" class="covid-radio-label">MOHFW, India</label>
						</div>
						<div class="covid-radio" id="stateDepDiv" style="display:none;">
							<input id="radio2" name="radio" type="radio" onclick="getStateDetails()" value="state_active">
							<label for="radio2" class="covid-radio-label" id="state_sourceLabel">Health Dep. Delhi</label>
						</div>
					</div>
					<div class="c-main-r">
						<ul>
							<li class="active-cases">
								<h3 class="head1">Active Cases</h3>
								<h4 class="head2" id="state_active_case">6,634</h4>
								<span id="TotalIncraeseAC">+595*</span>
								<span>&nbsp;</span>
							</li>
							<li class="total-confirmed">
								<h3 class="head1">Total Confirmed</h3>
								<h4 class="head2" id="state_confirmed_case">7,529</h4>
								<span id="TotalIncraeseTC">+768*</span>
								<span>&nbsp;</span>
							</li>
							<li class="cured">
								<h3 class="head1">Cured/Discharged</h3>
								<h4 class="head2" id="state_dischrged_case">652</h4>
								<span id="TotalIncraeseCD">+137*</span>
								<span>&nbsp;</span>
							</li>
							<li class="total-deaths">
								<h3 class="head1">Total DEATHS</h3>
								<h4 class="head2" id="state_death_case">242</h4>
								<span id="TotalIncraeseTD">+36*</span>
								<span>&nbsp;</span>
							</li>
						</ul>
					</div>
				</div>
				<div class="corona-m-ftr">
					<div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>Data Source:</span> <span style="color: #FFB727;font-weight: normal;border-bottom: none;" id="IndiaTextDiv">Ministry of Health and Family Welfare, India</span></div>
					<div class="corona-m-box"><span id="UpdatedStateTimeStamp">Updated: April 11 (05:00 PM)</span></div>
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> Testing centres</a>
				</div>
			</div>
			<div id="corona-tab2" class="corona-main">
				<div class="corona-main-inner">
					<div class="c-main-l">
						<select class="c-main-select" id="country_dropdown" onchange="getCountryDetails()">
							<option value="">Select Country</option>
																			<option value="USA">USA</option>
																			<option value="Spain">Spain</option>
																			<option value="Italy">Italy</option>
																			<option value="France">France</option>
																			<option value="Germany">Germany</option>
																			<option value="China">China</option>
																			<option value="UK">UK</option>
																			<option value="Iran">Iran</option>
																			<option value="Turkey">Turkey</option>
																			<option value="Belgium">Belgium</option>
																			<option value="Switzerland">Switzerland</option>
																			<option value="Netherlands">Netherlands</option>
																			<option value="Canada">Canada</option>
																			<option value="Brazil">Brazil</option>
																			<option value="Portugal">Portugal</option>
																			<option value="Austria">Austria</option>
																			<option value="Russia">Russia</option>
																			<option value="Israel">Israel</option>
																			<option value="S. Korea">S. Korea</option>
																			<option value="Sweden">Sweden</option>
																			<option value="Ireland">Ireland</option>
																			<option value="Ecuador">Ecuador</option>
																			<option value="Chile">Chile</option>
																			<option value="Norway">Norway</option>
																			<option value="Poland">Poland</option>
																			<option value="Australia">Australia</option>
																			<option value="Japan">Japan</option>
																			<option value="Denmark">Denmark</option>
																			<option value="Romania">Romania</option>
																			<option value="Peru">Peru</option>
																			<option value="Czechia">Czechia</option>
																			<option value="Pakistan">Pakistan</option>
																			<option value="Malaysia">Malaysia</option>
																			<option value="Philippines">Philippines</option>
																			<option value="Saudi Arabia">Saudi Arabia</option>
																			<option value="Mexico">Mexico</option>
																			<option value="Indonesia">Indonesia</option>
																			<option value="UAE">UAE</option>
																			<option value="Serbia">Serbia</option>
																			<option value="Luxembourg">Luxembourg</option>
																			<option value="Panama">Panama</option>
																			<option value="Finland">Finland</option>
																			<option value="Qatar">Qatar</option>
																			<option value="Dominican Republic">Dominican Republic</option>
																			<option value="Thailand">Thailand</option>
																			<option value="Ukraine">Ukraine</option>
																			<option value="Colombia">Colombia</option>
																			<option value="Singapore">Singapore</option>
																			<option value="Belarus">Belarus</option>
																			<option value="Greece">Greece</option>
																			<option value="South Africa">South Africa</option>
																			<option value="Argentina">Argentina</option>
																			<option value="Algeria">Algeria</option>
																			<option value="Egypt">Egypt</option>
																			<option value="Iceland">Iceland</option>
																			<option value="Moldova">Moldova</option>
																			<option value="Croatia">Croatia</option>
																			<option value="Morocco">Morocco</option>
																			<option value="Iraq">Iraq</option>
																			<option value="New Zealand">New Zealand</option>
																			<option value="Hungary">Hungary</option>
																			<option value="Estonia">Estonia</option>
																			<option value="Slovenia">Slovenia</option>
																			<option value="Kuwait">Kuwait</option>
																			<option value="Azerbaijan">Azerbaijan</option>
																			<option value="Lithuania">Lithuania</option>
																			<option value="Bahrain">Bahrain</option>
																			<option value="Hong Kong">Hong Kong</option>
																			<option value="Armenia">Armenia</option>
																			<option value="Bosnia">Bosnia</option>
																			<option value="Kazakhstan">Kazakhstan</option>
																			<option value="Cameroon">Cameroon</option>
																			<option value="Macedonia">Macedonia</option>
																			<option value="Uzbekistan">Uzbekistan</option>
																			<option value="Slovakia">Slovakia</option>
																			<option value="Diamond Princess">Diamond Princess</option>
																			<option value="Tunisia">Tunisia</option>
																			<option value="Bulgaria">Bulgaria</option>
																			<option value="Latvia">Latvia</option>
																			<option value="Cuba">Cuba</option>
																			<option value="Lebanon">Lebanon</option>
																			<option value="Cyprus">Cyprus</option>
																			<option value="Andorra">Andorra</option>
																			<option value="Costa Rica">Costa Rica</option>
																			<option value="Afghanistan">Afghanistan</option>
																			<option value="Oman">Oman</option>
																			<option value="Uruguay">Uruguay</option>
																			<option value="Bangladesh">Bangladesh</option>
																			<option value="Côte d'Ivoire">Côte d'Ivoire</option>
																			<option value="Burkina Faso">Burkina Faso</option>
																			<option value="Niger">Niger</option>
																			<option value="Albania">Albania</option>
																			<option value="Ghana">Ghana</option>
																			<option value="Channel Islands">Channel Islands</option>
																			<option value="Honduras">Honduras</option>
																			<option value="Réunion">Réunion</option>
																			<option value="Taiwan">Taiwan</option>
																			<option value="Jordan">Jordan</option>
																			<option value="Malta">Malta</option>
																			<option value="San Marino">San Marino</option>
																			<option value="Kyrgyzstan">Kyrgyzstan</option>
																			<option value="Mauritius">Mauritius</option>
																			<option value="Nigeria">Nigeria</option>
																			<option value="Senegal">Senegal</option>
																			<option value="Bolivia">Bolivia</option>
																			<option value="Palestine">Palestine</option>
																			<option value="Montenegro">Montenegro</option>
																			<option value="Vietnam">Vietnam</option>
																			<option value="Georgia">Georgia</option>
																			<option value="Isle of Man">Isle of Man</option>
																			<option value="DRC">DRC</option>
																			<option value="Guinea">Guinea</option>
																			<option value="Sri Lanka">Sri Lanka</option>
																			<option value="Mayotte">Mayotte</option>
																			<option value="Kenya">Kenya</option>
																			<option value="Djibouti">Djibouti</option>
																			<option value="Faroe Islands">Faroe Islands</option>
																			<option value="Venezuela">Venezuela</option>
																			<option value="Martinique">Martinique</option>
																			<option value="Guadeloupe">Guadeloupe</option>
																			<option value="Guatemala">Guatemala</option>
																			<option value="Brunei">Brunei</option>
																			<option value="Paraguay">Paraguay</option>
																			<option value="Gibraltar">Gibraltar</option>
																			<option value="Cambodia">Cambodia</option>
																			<option value="El Salvador">El Salvador</option>
																			<option value="Rwanda">Rwanda</option>
																			<option value="Trinidad and Tobago">Trinidad and Tobago</option>
																			<option value="Madagascar">Madagascar</option>
																			<option value="Monaco">Monaco</option>
																			<option value="Mali">Mali</option>
																			<option value="Aruba">Aruba</option>
																			<option value="French Guiana">French Guiana</option>
																			<option value="Liechtenstein">Liechtenstein</option>
																			<option value="Togo">Togo</option>
																			<option value="Ethiopia">Ethiopia</option>
																			<option value="Barbados">Barbados</option>
																			<option value="Jamaica">Jamaica</option>
																			<option value="Congo">Congo</option>
																			<option value="Uganda">Uganda</option>
																			<option value="French Polynesia">French Polynesia</option>
																			<option value="Sint Maarten">Sint Maarten</option>
																			<option value="Bermuda">Bermuda</option>
																			<option value="Macao">Macao</option>
																			<option value="Cayman Islands">Cayman Islands</option>
																			<option value="Gabon">Gabon</option>
																			<option value="Bahamas">Bahamas</option>
																			<option value="Zambia">Zambia</option>
																			<option value="Guyana">Guyana</option>
																			<option value="Guinea-Bissau">Guinea-Bissau</option>
																			<option value="Liberia">Liberia</option>
																			<option value="Benin">Benin</option>
																			<option value="Eritrea">Eritrea</option>
																			<option value="Tanzania">Tanzania</option>
																			<option value="Saint Martin">Saint Martin</option>
																			<option value="Myanmar">Myanmar</option>
																			<option value="Haiti">Haiti</option>
																			<option value="Syrian Arab Republic">Syrian Arab Republic</option>
																			<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
																			<option value="Antigua and Barbuda">Antigua and Barbuda</option>
																			<option value="Somalia">Somalia</option>
																			<option value="Mozambique">Mozambique</option>
																			<option value="Sudan">Sudan</option>
																			<option value="Maldives">Maldives</option>
																			<option value="Angola">Angola</option>
																			<option value="New Caledonia">New Caledonia</option>
																			<option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
																			<option value="Equatorial Guinea">Equatorial Guinea</option>
																			<option value="Mongolia">Mongolia</option>
																			<option value="Namibia">Namibia</option>
																			<option value="Fiji">Fiji</option>
																			<option value="Dominica">Dominica</option>
																			<option value="Saint Lucia">Saint Lucia</option>
																			<option value="Curaçao">Curaçao</option>
																			<option value="Grenada">Grenada</option>
																			<option value="Zimbabwe">Zimbabwe</option>
																			<option value="Belize">Belize</option>
																			<option value="Botswana">Botswana</option>
																			<option value="Swaziland">Swaziland</option>
																			<option value="Malawi">Malawi</option>
																			<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
																			<option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
																			<option value="Greenland">Greenland</option>
																			<option value="Chad">Chad</option>
																			<option value="Seychelles">Seychelles</option>
																			<option value="Suriname">Suriname</option>
																			<option value="MS Zaandam">MS Zaandam</option>
																			<option value="Nepal">Nepal</option>
																			<option value="Montserrat">Montserrat</option>
																			<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
																			<option value="Cabo Verde">Cabo Verde</option>
																			<option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option>
																			<option value="Central African Republic">Central African Republic</option>
																			<option value="Nicaragua">Nicaragua</option>
																			<option value="Sierra Leone">Sierra Leone</option>
																			<option value="Mauritania">Mauritania</option>
																			<option value="St. Barth">St. Barth</option>
																			<option value="Bhutan">Bhutan</option>
																			<option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option>
																			<option value="Burundi">Burundi</option>
																			<option value="Gambia">Gambia</option>
																			<option value="Western Sahara">Western Sahara</option>
																			<option value="Sao Tome and Principe">Sao Tome and Principe</option>
																			<option value="South Sudan">South Sudan</option>
																			<option value="Anguilla">Anguilla</option>
																			<option value="British Virgin Islands">British Virgin Islands</option>
																			<option value="Papua New Guinea">Papua New Guinea</option>
																			<option value="Caribbean Netherlands">Caribbean Netherlands</option>
																			<option value="Timor-Leste">Timor-Leste</option>
																			<option value="Yemen">Yemen</option>
																			<option value="Saint Pierre Miquelon">Saint Pierre Miquelon</option>
													</select>
						<h3 class="c-main-l-head">World</h3>
					</div>
					<div class="c-main-r">
						<ul>
							<li class="active-cases">
								<h3 class="head1">Active Cases</h3>
								<h4 class="head2" id="country_active_case">1,236,997</h4>
								<!--span>+16,261*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-confirmed">
								<h3 class="head1">Total Confirmed</h3>
								<h4 class="head2" id="country_confirmed_case">1,736,462</h4>
								<span id="increase_cases">+37,627</span>
							</li>
							<li class="cured">
								<h3 class="head1">Cured/Discharged</h3>
								<h4 class="head2" id="country_discharged_case">392,901</h4>
								<!--span>+12,456*</span-->
								<span>&nbsp;</span>
							</li>
							<li class="total-deaths">
								<h3 class="head1">Total DEATHS</h3>
								<h4 class="head2" id="country_death_case">106,564</h4>
								<span id="increase_death">+3,880</span>
							</li>
						</ul>
					</div>
				</div>
				<div class="corona-m-ftr">
					<div class="corona-m-box">*change over the previous day</div>
					<div class="corona-m-box"><span>Data Source:</span> Johns Hopkins University, U.S. (www.jhu.edu)</div>
					<!--div class="corona-m-box"><span>Updated: April 11 (05:00 PM)</span></div>-->
					<a class="corona-hospital" onclick="ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Hospital and Testing Centre')" href="/covid-testing-centres/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/corona-toolbar/hospital-icon.png" alt=""> Testing centres</a>
				</div>
			</div>
		</div>
	</div>
</div>
<script>
function numberFormat(x) {
    x=x.toString();
    var lastThree = x.substring(x.length-3);
    var otherNumbers = x.substring(0,x.length-3);
    if(otherNumbers != '')
        lastThree = ',' + lastThree;
    var res = otherNumbers.replace(/\B(?=(\d{2})+(?!\d))/g, ",") + lastThree;
    return res;
}

$(document).ready(function(){
  $(".corona-toolbarbtn").click(function(){
    $(".corona-toolbar").slideToggle();
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Expand');
		coronaSlider1();
	});
	$(".cross-icon").click(function(){
    $(".corona-toolbar").slideToggle();
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - Close');
  });

	$('.coorna-tab li').click(function(){
		var tab_id = $(this).attr('data-tab');

		$('.coorna-tab li').removeClass('active');
		$('.corona-main').removeClass('active');

		$(this).addClass('active');
		$("#"+tab_id).addClass('active');

		$('#country_active_case').html(numberFormat('1236997'));
    $('#country_confirmed_case').html(numberFormat('1736462'));
    $("#country_discharged_case").html(numberFormat('392901'));
    $('#country_death_case').html(numberFormat('106564'));
    $('#state_active_case').html(numberFormat('6634'));
    $('#state_confirmed_case').html(numberFormat('7529'));
    $("#state_dischrged_case").html(numberFormat('652'));
    $('#state_death_case').html(numberFormat('242'));
		$('#state_helipline1').html('+91-11-23978046');
		$('#increase_cases').html('+37,627');
		$('#increase_death').html('+3,880');
		$('#country_dropdown').val('');
		$('#state_dropdown').val('');

		var category = 'World';
		if(tab_id == 'corona-tab1') {
			category = 'India';
		}
		ga('send', 'event', 'COVID19 Toolbar', 'Click', 'COVID19 Toolbar - '+category);
	})

});
function getCountryDetails() {
	var country_name = $('#country_dropdown').val();
  $.ajax({
			type: "GET",
		  url: "/services/corona-virus/submit-from.php?type=country&name="+country_name,
			dataType: "JSON",
			success: function (result) {
				$('#country_active_case').html(numberFormat(result.active_case));
				$('#country_confirmed_case').html(numberFormat(result.total_cases));
				$("#country_discharged_case").html(numberFormat(result.total_discharge));
				$('#country_death_case').html(numberFormat(result.total_deaths));
				$("#increase_cases").html('+'+numberFormat(result.today_cases));
				$('#increase_death').html('+'+numberFormat(result.today_deaths));
			}
	});
}
function getStateDetails() {
	var state_name = $('#state_dropdown').val();
	var radio_type=document.querySelector('input[name="radio"]:checked').value;
	
	if(state_name!="")
	{
		$("#stateDepDiv").show();
	}
	else
	{
	    $("#stateDepDiv").hide();
        document.getElementById('radio1').checked = true;		
	}
	$.ajax({
			type: "GET",
		  url: "/services/corona-virus/submit-from.php?type=state&name="+state_name+"&radioType="+radio_type,
			dataType: "JSON",
			success: function (result) {
				console.log(result);
				$('#state_active_case').html(numberFormat(result.active_case));
				$('#state_confirmed_case').html(numberFormat(result.total_cases));
				$("#state_dischrged_case").html(numberFormat(result.total_discharge));
				$('#state_death_case').html(numberFormat(result.total_deaths));
				
				$('#TotalIncraeseAC').html(result.today_active_case);
				$('#TotalIncraeseTC').html(result.today_confirmed_case);
				$('#TotalIncraeseCD').html(result.today_discharge_case);
				$('#TotalIncraeseTD').html(result.today_death_case);
				
				
				
				$('#state_sourceLabel').html(result.state_source);
				if(radio_type=='state_active' && result.state_source!="")
				{
                $('#IndiaTextDiv').html(result.state_source);				
				}
				else
				{
				$('#IndiaTextDiv').html('Ministry of Health and Family Welfare, India');	
				}
				
				if(result.state_timeupdated!="" && radio_type=='state_active')
				{
				$('#UpdatedStateTimeStamp').html('Updated: '+result.state_timeupdated);
				}
				else
				{
				$('#UpdatedStateTimeStamp').html('Updated: April 11 (05:00 PM)');	
				}
				
				$('#state_helipline1').html('<a href="tel:'+result.helpline1+'">'+result.helpline1+'</a>');
				if(result.helpline2!="")
				{
				$('#state_helipline2').html(', <a href="tel:'+result.helpline2+'">'+result.helpline2+'</a>');	
				}
				
			}
	});
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Glide.js/3.0.1/glide.js"></script>
<script type="text/javascript">
function coronaSlider1 (){
new Glide('.corona-glide', {
type: 'carousel',
autoplay: 5000,
perView: 1,
focusAt: 'center',
breakpoints: {
    800: {
      perView: 1
    },
    480: {
      perView: 1
    }
  }
}).mount()
}
</script><!--mobile interstitial-->
<div id="mobileInterstetial"></div>
<!-- web interstitial -->
<script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18//js/jquery.awesomeCloud-0.2.min.js"></script>
<script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery.auto-complete.js"></script>
<script type="text/javascript">
$( document ).ready(function() {	
	var winWidth = jQuery(window).width();
	if(winWidth > 600){		
		$("#tagcloud").awesomeCloud({
			"size" : {
				"grid" : 9,
				"factor" : 1
			},
			"options" : {
				"color" : "random-dark",
				"rotationRatio" : 0.35
			},
			"shape" : "square"
		});			
	}
});
</script>
<!-- flying ads code starts here -->
<script>
function setCookie( name, value, expires) {
			domain = 'news18.com';
			secure = '';
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
			
if ( navigator.appName.indexOf("Microsoft")==-1 )
{
         var per_day_cap=0;
          if(getCookie('IBNFlyingAd_300x250')){
            var per_day_cap =getCookie('IBNFlyingAd_300x250');
        }
            if(per_day_cap < 4){
				  
				document.write("<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} .cls.close {  background: #fff none repeat scroll 0 0; padding: 2px;}</style>");
		document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() {var  win_widgh=$(window).width();if(win_widgh>=600){$('.fixBtm').animate({ bottom:0, left:0 },2000);}else{$('.fixBtm').css({'display': 'none'});}$('.cls').click(function() {	$('.fixBtm').html(''); }); });</s"+"cript>");
		document.write("<div class='fixBtm fly-ad'><a href='javas"+"cript:void(0);' class='cls close'>close</a><div id='News18/News18_India/News18_India_Internal/News18_India_Internal_Flying_300x250_1' style='height:250px; width:300px;'><sc"+"ript type='text/javasc"+"ript'>googletag.cmd.push(function() { googletag.display('News18/News18_India/News18_India_Internal/News18_India_Internal_Flying_300x250_1'); });</sc"+"ript></div></div>");
		        per_day_cap=parseInt(parseInt(per_day_cap)+1);
                
                setCookie('IBNFlyingAd_300x250',per_day_cap,1);
            }
} 
</script>
<!-- flying ads code ends here -->
<!--Mobile ad script-->
<script type="text/javascript">
if(wapAdsidSticky320x50){
	getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
}
if(wapAdsINTERSTITIAL){	
	setTimeout(function() {
      // Do something after 15 seconds
	  console.log("INTERSTITIAL After 10 Seconds");
	  getAdsScripts('mobileInterstetial', wapAdsINTERSTITIAL);
	}, 10000);
}
if(wapAdsid320x50_1){
	getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
}
if(adsId1x1special){
		getAdsScripts('special_1x1', adsId1x1special);
}
if(wapAdsId300x250){
		getAdsScripts('mobil300x250_1', wapAdsId300x250);
	}
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 879569914;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="0" width="0" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/879569914/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!--<div id="InterstitialWEB"></div>-->

<script>
if(adsId1x1_ros){
	getAdsScripts('web1x1_ros', adsId1x1_ros);
}
</script>
	<!--<div id="zfef3932c-b708-468e-a2e2-24de773ab53a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/tm.js?data="+a+"'><"+"/script>")}("datalayer","zfef3932c-b708-468e-a2e2-24de773ab53a",true, 1 , 1);</script>-->
<!--<div id="M349311ScriptRootC256239"> <div id="M349311PreloadC256239"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349311ScriptRootC256239")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349311ScriptRootC256239");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=256239;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/news18.com.256239.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> -->

<!-- script for onthe IO-->
<!----Commented IO for Election only Added by Umesh: 23-10-2019--->
	<script>
	getontheIo();
	function getontheIo(){
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html",
			page_url_canonical: "https://www.news18.com/news/india/trouble-doctors-paramedics-and-face-action-noida-police-warns-landlords-and-residential-societies-2574169.html",
			page_title: "Trouble Doctors, Paramedics and Face Action: Noida Police Warns Landlords and Residential Societies - News18",
			page_type: "article",
			page_language: "en",
			article_authors: ["PTI"],
			article_categories: ["INDIA"],
			article_subcategories: [""],
			article_type: "longread",
			article_word_count: "301",
			article_publication_date: "Sat, 11 Apr 2020 21:35:32 +0530"
		});
	}

	</script>

<script>
// Lazy Load Images Js Starts
document.addEventListener("DOMContentLoaded", function() {
  let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
  let active = false;

  const lazyLoad = function() {
    if (active === false) {
      active = true;

      setTimeout(function() {
        lazyImages.forEach(function(lazyImage) {
          if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
            lazyImage.src = lazyImage.dataset.src;
            lazyImage.srcset = lazyImage.dataset.srcset;
            lazyImage.classList.remove("lazy");

            lazyImages = lazyImages.filter(function(image) {
              return image !== lazyImage;
            });

            if (lazyImages.length === 0) {
              document.removeEventListener("scroll", lazyLoad);
              window.removeEventListener("resize", lazyLoad);
              window.removeEventListener("orientationchange", lazyLoad);
            }
          }
        });

        active = false;
      }, 200);
    }
  };

  document.addEventListener("scroll", lazyLoad);
  window.addEventListener("resize", lazyLoad);
  window.addEventListener("orientationchange", lazyLoad);
});
// Lazy Load Images Js Ends
</script>
<!-- <div id="jiosaavn-widget">
    <div style="position:fixed;top:100%;">Listen to the <a
            href="https://www.jiosaavn.com/featured/weekly-top-songs/8MT-LQlP35c_" target="_blank">latest songs</a>,
        only on <a href="https://www.jiosaavn.com" target="_blank">JioSaavn.com</a></div>
</div>
<script>
    (function (d, t) {
        var s = d.createElement(t);
        var s1 = d.createElement(t);
        if (d.getElementById('jsw-init')) return;
        s.setAttribute('id', 'jsw-init');
        s.setAttribute('src', 'https://www.jiosaavn.com/embed/_s/embed.js?ver=' + Date.now());
        s.onload = function () { s1.appendChild(d.createTextNode('JioSaavnEmbedWidget.init({a:"1", q:"1", embed_src:"https://www.jiosaavn.com/embed/playlist/49",partner_id:"news18", dismiss:"1",  dl:"0", dr:"0", db:"50", ml:"0", mr:"0", mb:"70" });')); d.body.appendChild(s1); };
        window.onload = function () { d.body.appendChild(s); };
        // code to trigger GA event on jio wodget close action
        var checkJioPlayer =  setInterval(function() {
            var closeButton = document.querySelector('#jsw-close')
            if(closeButton){
                clearInterval(checkJioPlayer)
                closeButton.addEventListener("click", function(){
                    ga('send', 'event', 'jio_saavn_close', 'Click', window.document.domain)
                    
                })
            }
        }, 500);
    })(document, 'script');
</script> -->

<!-- /1039154/News18/News18_ROS_1x1_PG -->
<div id='div-gpt-ad-1577790630436-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577790630436-0'); });
  </script>
</div>

<!-- /1039154/News18/News18_2x2_PG -->
<div id='div-gpt-ad-1577790800405-0' style='width: 2px; height: 2px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577790800405-0'); });
  </script>
</div>

</body>

 </html> 