<!DOCTYPE html><html lang="en"><head><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#001636"/><link rel="apple-touch-icon" href="/images/icons/news18_57x57_v1.png"/><link rel="apple-touch-icon" sizes="57x57" href="/images/icons/news18_57x57_v1.png"/><link rel="apple-touch-icon" sizes="72x72" href="/images/icons/news18_72x72_v1.png"/><link rel="apple-touch-icon" sizes="76x76" href="/images/icons/news18_76x76_v1.png"/><link rel="apple-touch-icon" sizes="114x114" href="/images/icons/news18_114x114_v1.png"/><link rel="apple-touch-icon" sizes="120x120" href="/images/icons/news18_120x120_v1.png"/><link rel="apple-touch-icon" sizes="144x144" href="/images/icons/news18_144x144_v1.png"/><link rel="apple-touch-icon" sizes="152x152" href="/images/icons/news18_152x152_v1.png"/><link rel="apple-touch-icon" sizes="167x167" href="/images/icons/news18_167x167_v1.png"/><link rel="apple-touch-icon" sizes="180x180" href="/images/icons/news18_180x180_v1.png"/><link rel="apple-touch-icon" sizes="192x192" href="/images/icons/news18_192x192_v1.png"/><link rel="apple-touch-icon" sizes="512x512" href="/images/icons/news18_512x512_v1.png"/><meta charSet="utf-8"/><title class="jsx-1662258406">Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election</title><meta name="title" content="Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election" class="jsx-1662258406"/><meta name="description" content="Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru" class="jsx-1662258406"/><meta name="keywords" content="congress, congress president election, congress president poll, congress presidential election, congress presidential polls" class="jsx-1662258406"/><meta name="news_keywords" content="congress, congress president election, congress president poll, congress presidential election, congress presidential polls" class="jsx-1662258406"/><meta name="viewport" content="width=device-width, initial-scale=1.0" class="jsx-1662258406"/><meta name="twitter:title" content="Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election" class="jsx-1662258406"/><meta name="twitter:description" content="Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru" class="jsx-1662258406"/><meta name="twitter:url" content="https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html" class="jsx-1662258406"/><meta name="twitter:creator" content="@cnnnews18" class="jsx-1662258406"/><meta name="twitter:site" content="@cnnnews18" class="jsx-1662258406"/><meta name="twitter:card" content="summary_large_image" class="jsx-1662258406"/><meta property="twitter:account_id" content="4503599627804328" class="jsx-1662258406"/><meta itemProp="datePublished" content="2022-10-17T07:14:26+05:30" class="jsx-1662258406"/><meta property="article:published_time" content="2022-10-17T07:14:26+05:30" class="jsx-1662258406"/><meta property="article:modified_time" content="2022-10-17T07:14:26+05:30" class="jsx-1662258406"/><meta property="og:updated_time" content="2022-10-17T07:14:26+05:30" class="jsx-1662258406"/><meta property="fb:pages" content="31867849201" class="jsx-1662258406"/><meta property="fb:app_id" content="115930713951815" class="jsx-1662258406"/><meta name="twitter:image:alt" content="Congress leaders Mallikarjun Kharge and Shashi Tharoor filed nominations for party presidential polls. (Images: PTI, ANI)" class="jsx-1662258406"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"News Desk","contentUrl":"https://images.news18.com/ibnlive/uploads/2022/09/mallikarjun-kharge-1-16645287953x2.jpg?impolicy=website&width=1200&height=800","datePublished":"2022-10-17T07:14:26+05:30","description":"Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru","name":"Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election"}</script><meta property="og:title" content="Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election" class="jsx-1662258406"/><meta property="og:description" content="Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru" class="jsx-1662258406"/><meta property="og:image:alt" content="Congress leaders Mallikarjun Kharge and Shashi Tharoor filed nominations for party presidential polls. (Images: PTI, ANI)" class="jsx-1662258406"/><meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2022/09/mallikarjun-kharge-1-166452879416x9.jpg" class="jsx-1662258406"/><meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2022/09/mallikarjun-kharge-1-166452879416x9.jpg" class="jsx-1662258406"/><meta property="og:image:width" content="1600" class="jsx-1662258406"/><meta property="og:image:height" content="900" class="jsx-1662258406"/><meta itemprop="image" content="https://images.news18.com/ibnlive/uploads/2022/09/mallikarjun-kharge-1-166452879416x9.jpg" class="jsx-1662258406"/><meta property="og:locale" content="en_US" class="jsx-1662258406"/><meta property="og:type" content="article" class="jsx-1662258406"/><meta property="og:site_name" content="News18" class="jsx-1662258406"/><meta property="og:url" content="https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html" class="jsx-1662258406"/><link rel="icon" href="https://images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico" class="jsx-1662258406"/><link rel="preconnect" href="https://images.news18.com" crossorigin="anonymous" class="jsx-1662258406"/><link rel="dns-prefetch" href="https://www.google.com" class="jsx-1662258406"/><link rel="dns-prefetch" href="https://ads.pubmatic.com" class="jsx-1662258406"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" class="jsx-1662258406"/><link rel="preload" as="image" href="https://images.news18.com/static_news18/pix/ibnhome/news18/images/articleRevampImg/articleRevampSprite.png" class="jsx-1662258406"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-regular.woff2" class="jsx-1662258406"/><link rel="preload" as="font" type="font/woff2" crossorigin="anonymous" href="https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-700.woff2" class="jsx-1662258406"/><script type="text/javascript">
      var PWT = {};
      PWT.jsLoaded = function() {
       window.DFPManager.load();
      }

      function nw18PWTScript() {
        (function () {
            var purl = window.location.href;
            var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/2778';
            var profileVersionId = '';
            if (purl.indexOf('pwtv=') > 0) {
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if (matches.length >= 2 && matches[1].length > 0) {
                    profileVersionId = '/' + matches[1];
                }
            }
            var wtads = document.createElement('script');
            wtads.async = true;
            wtads.type = 'text/javascript';
            wtads.src = url + profileVersionId + '/pwt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(wtads, node);
        })();
    }

    function nw18APSScript() {
        let aps = document.createElement('script');
        aps.async = true;
        aps.type = 'text/javascript';
        aps.src = "https://c.amazon-adsystem.com/aax2/apstag.js";
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(aps, node);
        
    }

    const country_short_names = ["AT", "BE", "BG", "HR", "CY", "CZ", "DK", "EE", "FI", "FR", "DE", "GR", "HU", "IE", "IT", "LV", "LT", "LU", "MT", "NL", "PL", "PT", "RO", "SK", "SI", "ES", "SE", "BR", "CN"];
    const usa_state_short_names = ["CO", "CA", "VA"];

    async function getGeo() {
        let nw18_geo_meta_status = true;
        let nw18_geo_meta;
		
		let currnt_url_set = window.location.href;
		let currnt_url_set_data = currnt_url_set.split("/");		
		let call_image_url = 'https://' + currnt_url_set_data['2'] + '/astrology/images/sideicon_sprites.png';	 
		
        //const res = await fetch('https://betav1.news18.com/astrology/images/sideicon_sprites.png');
		const res = await fetch(call_image_url);
        nw18_geo_meta = await res.headers.get('nw18-geo-meta') || '';
        if (nw18_geo_meta != '') {
            let nw18_geo_meta_set = nw18_geo_meta.split("--");
            if (nw18_geo_meta_set.length < 2) {
                nw18_geo_meta_set = nw18_geo_meta.split("-");
            }
            let contoryCode = nw18_geo_meta_set['0'] || '';
            let stateCode = nw18_geo_meta_set['1'] || ''
            if (country_short_names.includes(contoryCode)) {
                nw18_geo_meta_status = false;
            }
            if (usa_state_short_names.includes(stateCode)) {
                nw18_geo_meta_status = false;
            }
            if (nw18_geo_meta_status) {
                nw18APSScript();
                nw18PWTScript(); 
            } else {
                setTimeout(() => {
                    window.DFPManager.load();
                }, 3000);
            }
        }

    }

    getGeo();
    </script><link rel="canonical" href="https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html"/><script type="text/javascript">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</script><meta name="robots" content="max-image-preview:large"/><meta name="next-head-count" content="46"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script defer="" src="/_next/static/chunks/9743.5e4075567a34130628f1.js"></script><script defer="" src="/_next/static/chunks/8596.8f6617b6f132c915db97.js"></script><script defer="" src="/_next/static/chunks/3807.8d229bf2acbf1dfec632.js"></script><script defer="" src="/_next/static/chunks/6659.2ea9a7fb51a6139fb39a.js"></script><script defer="" src="/_next/static/chunks/4982.e29602d56a69a33a92d6.js"></script><script defer="" src="/_next/static/chunks/9361.b57102f0dcdb9dfe8d81.js"></script><script src="/_next/static/chunks/webpack-cf8337f2044fcb8e191c.js" defer=""></script><script src="/_next/static/chunks/framework-e12e56e0b8a76d261551.js" defer=""></script><script src="/_next/static/chunks/main-897b40e0d46790ac600e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-2e8cc71e81355531ea34.js" defer=""></script><script src="/_next/static/chunks/75fc9c18-2a20c2e7f10e4bdea475.js" defer=""></script><script src="/_next/static/chunks/5675-055e6cb6593218c049d6.js" defer=""></script><script src="/_next/static/chunks/1122-cef76625658fb227e8b9.js" defer=""></script><script src="/_next/static/chunks/1516-e385314ce1582ad86fed.js" defer=""></script><script src="/_next/static/chunks/653-35613f0ee22437313072.js" defer=""></script><script src="/_next/static/chunks/1216-6f9babf4ba01a9544c30.js" defer=""></script><script src="/_next/static/chunks/2962-9afcf162f513270ff827.js" defer=""></script><script src="/_next/static/chunks/5935-c33b9d5b95161e67f6ea.js" defer=""></script><script src="/_next/static/chunks/6961-b33a56461f9b0b26c9b7.js" defer=""></script><script src="/_next/static/chunks/9662-ed35c31fd8bb79f96145.js" defer=""></script><script src="/_next/static/chunks/1674-867ed39b1a99c1663a09.js" defer=""></script><script src="/_next/static/chunks/3820-4e9d993cf13385d439c5.js" defer=""></script><script src="/_next/static/chunks/8039-598307e18639e5418bdc.js" defer=""></script><script src="/_next/static/chunks/5138-cbfaaa49e6af47ad8313.js" defer=""></script><script src="/_next/static/chunks/2906-ade8b953c4b023beb896.js" defer=""></script><script src="/_next/static/chunks/3228-4a78c3b78b23d91538c3.js" defer=""></script><script src="/_next/static/chunks/5046-c5363544fc3b7b6505dd.js" defer=""></script><script src="/_next/static/chunks/6195-aa27864633482c544c43.js" defer=""></script><script src="/_next/static/chunks/9037-e2330a6a3f85aa7debe4.js" defer=""></script><script src="/_next/static/chunks/9110-ef9d2bf1d5e4796a71b5.js" defer=""></script><script src="/_next/static/chunks/7490-643eff8769ec717e61a8.js" defer=""></script><script src="/_next/static/chunks/4258-85492693166e6539296f.js" defer=""></script><script src="/_next/static/chunks/4759-9b20e528944d5f022eaa.js" defer=""></script><script src="/_next/static/chunks/pages/articleLiveBlog-c992456c3cc424e6da0c.js" defer=""></script><script src="/_next/static/e8Sj8H_KjNqUSoL4V8hJC/_buildManifest.js" defer=""></script><script src="/_next/static/e8Sj8H_KjNqUSoL4V8hJC/_ssgManifest.js" defer=""></script><style id="__jsx-1122197308">.submenu_boxwrap.jsx-1122197308{width:500px;position:absolute;left:0;top:43px;z-index:1;overflow:hidden;min-height:210px;padding:15px;box-sizing:border-box;background-color:#fff !important;box-shadow:0 20px 25px -5px rgba(0,0,0,.4),0 10px 10px -5px rgba(0,0,0,.04);padding-bottom:5px;}.submenu_boxwrap.jsx-1122197308 p.jsx-1122197308{color:#000;font-size:20px;line-height:20px;}.submenu_boxwrap.nomoredropdown.jsx-1122197308{width:350px;}.submenu_boxwrap.jsx-1122197308 a.jsx-1122197308{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:13px;line-height:18px;color:#333;font-family:"Fira Sans";font-weight:400;text-transform:initial;padding:6px 0;border-bottom:1px solid #ccc;}.submenu_boxwrap.jsx-1122197308 a.jsx-1122197308:first-child{font-weight:700 !important;border-left:none;padding-left:0;color:#333;padding-top:0px;border-top:none;}.submenu_boxwrap.jsx-1122197308 a.jsx-1122197308:last-child{border-bottom:0px;}.submenu_boxwrap.jsx-1122197308 a.jsx-1122197308 img.jsx-1122197308{width:78px;height:52px;margin-right:10px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.top_nav.jsx-1122197308{float:left;margin-right:27px;font-weight:500;font-size:15px;position:relative;}.top_nav_a.jsx-1122197308{color:#000;font-size:14px;text-transform:uppercase;padding:15px 0;display:block;position:relative;font-family:"Fira Sans";}.top_nav_a.jsx-1122197308::after{content:'';background:red;width:100%;height:4px;position:absolute;bottom:0;display:none;}.top_nav_a.jsx-1122197308:hover.jsx-1122197308::after{display:block;}.top_nav_a.jsx-1122197308:hover{color:#ee1b24;}</style><style id="__jsx-435456715">.gsc-modal-background-image{height:382px !important;}.gsc-results-wrapper-overlay{height:378px !important;}.gsearch_box{width:auto;}.spriteimage1{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/top-nav/sprite-image.png) no-repeat;display:inline-block;}.search_icon{width:20px;height:20px;vertical-align:middle;margin-top:4px;cursor:pointer;background-image:url(https://images.news18.com/static_news18/pix/ibnhome/news18/search-icon.svg);}.exp_search{background:#d6d6d6;padding:10px;position:absolute;top:45px;right:0;z-index:999999999;width:600px;display:none;}.expinner{background:#fff;border:1px solid #dedede;position:relative;height:auto;}.header_search{position:absolute;right:10px;top:10px;z-index:9999;padding-left:9px;}.Open{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);display:block;}.Close{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);display:none;}</style><style id="__jsx-10193515">div#advertisement{display:inline-block;width:100%;font-size:12px;color:#797e90;padding:1px 0px;background:#e6e6e6;text-align:center;line-height:14px;font-family:'Fira Sans';}</style><style id="__jsx-1789169029">#credential_picker_container{top:45px !important;}</style><style id="__jsx-2874915048">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</style><style id="__jsx-2309042351">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</style><style id="__jsx-3870007630">.articleshare-new{width:40px;position:relative;margin-left:-60px;top:50px;margin-bottom:200px;}.articleshare-new-in{position:-webkit-sticky;position:sticky;top:60px;}.articleshare-new-in a{width:40px;height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:red;margin-bottom:1px;}.articleshare-new-in a svg{-webkit-filter:brightness(0) invert(1);filter:brightness(0) invert(1);height:22px;}.articleshare-new-in a:nth-child(2) svg{height:20px;}.articleshare-new-in a:nth-child(4) svg{height:18px;}.articleshare-new-in a:nth-child(5) svg{height:14px;}.articleshare-new-in a:nth-child(1){background:#25d366;}.articleshare-new-in a:nth-child(2){background:#1877f2;}.articleshare-new-in a:nth-child(3){background:#1da1f2;}.articleshare-new-in a:nth-child(4){background:#ef3f56;}.articleshare-new-in a:nth-child(5){background:#4e4e4e;}</style><style id="__jsx-1011138946">.rhs_latest_news.jsx-1011138946{width:100%;}.latest_news_list.jsx-1011138946{border:1px solid #c9c9c9;width:100%;}.latest_news_list.jsx-1011138946 li.jsx-1011138946 a.jsx-1011138946{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-text-decoration:none;text-decoration:none;color:#000;}.latest_img.jsx-1011138946{width:86px;height:56px;overflow:hidden;margin-right:10px;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-top:5px;}.latest_img.jsx-1011138946 img.jsx-1011138946{width:100%;display:block;object-fit:cover;}.latest_title.jsx-1011138946{font-size:13px;line-height:19px;font-weight:500;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;}.latest_news_list.jsx-1011138946 li.jsx-1011138946{padding:5px 0px 10px 0;border-top:1px dotted #bababa;width:calc(100% - 20px);margin:auto;}.latest_news_list.jsx-1011138946 li.jsx-1011138946:first-child{border:0;}.more_latest.jsx-1011138946{display:block;font-size:12px;font-weight:500;color:#e1261d;padding:4px 0;background:#f5f5f5;text-align:center;text-transform:uppercase;}.latest_news_list.jsx-1011138946 li.jsx-1011138946:hover a.jsx-1011138946{color:#e1261d;}.page_title.jsx-1011138946 span.jsx-1011138946{background:#fff;display:inline-block;position:relative;z-index:1;padding-right:5px;}.page_title.jsx-1011138946:after{content:"";position:absolute;background:#e1261d;height:3px;width:100%;left:0;bottom:3px;}.heading_title.jsx-1011138946{width:100%;position:relative;}.page_title.jsx-1011138946 a.jsx-1011138946{color:#e1261d;}</style><style id="__jsx-144723545">.recomeded_story.jsx-144723545 ul.jsx-144723545{background:#f5f5f5;border:1px solid #cbcbcb;padding:15px;margin-top:10px;}.recomeded_story.jsx-144723545 ul.jsx-144723545 li.jsx-144723545{border-bottom:1px #939393 dotted;padding:10px 0;}.recomnded_img.jsx-144723545{float:left;}.recomnded_img.jsx-144723545{width:96px;height:66px;}.recomnded_img.jsx-144723545 img.jsx-144723545{width:100%;display:block;}.description.jsx-144723545{width:calc(100% - 96px);font-size:13px;line-height:20px;font-weight:normal;font-family:'Fira Sans';text-overflow:ellipsis;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden;height:64px;padding-left:10px;}.description.jsx-144723545 a.jsx-144723545{color:#282828;}.recomeded_story.jsx-144723545 ul.jsx-144723545 li.jsx-144723545:first-child{padding-top:0;}.recomeded_story.jsx-144723545 ul.jsx-144723545 li.jsx-144723545:last-child{padding-bottom:0;border:0;}</style><style id="__jsx-1028499169">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</style><style id="__jsx-2028401878">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</style><style id="__jsx-1662258406">@font-face{font-family:"Fira Sans";src:url("https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-regular.woff2") format("woff2");font-weight:normal;font-style:normal;font-display:optional;}@font-face{font-family:"Fira Sans";src:url("https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-500.woff2") format("truetype");font-weight:500;font-style:normal;font-display:optional;}@font-face{font-family:"Fira Sans";font-style:normal;font-weight:600;src:url(https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/fira-sans-v15-latin-700.woff2) format("woff2");font-display:optional;}@font-face{font-family:'PT Serif';font-style:normal;font-weight:400;src:url('https://images.news18.com/static_news18/pix/ibnhome/news18/fonts/pt-serif-v16-latin-regular.woff2')  format('woff2');font-display:optional;}body{font-family:"Fira Sans",sans-serif;font-size:15px;line-height:1.1;margin:0;padding:0;}.article-content-box::-moz-selection{color:#ffffff;background:#0a2040;}.article-content-box::selection{color:#ffffff;background:#0a2040;}.obBody{padding-bottom:25px;width:728px;height:90px;margin:0 auto;overflow:hidden;}</style><style id="__jsx-2785936298">article,aside,div,figure,form,h1,h2,h3,h4,h5,h6,li,p,section,ul{margin:0;padding:0;box-sizing:border-box;}a,a:hover{-webkit-text-decoration:none;text-decoration:none;}a{color:#282828;}img{border:0;}ul{list-style:none;}article,aside,figure,section{display:block;}.n18thder{text-align:center;min-height:70px;}</style></head><body><div id="__next"><header style="text-align:center" class="jsx-1875454050 mainHeader"><div style="background:url(&#x27;data:image/webp;base64,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&#x27;) no-repeat top center;border-top:2px solid #e1261d" class="jsx-1875454050 headerInner undefined"><div style="width:1244px;position:relative;margin:0 auto;display:flex;justify-content:space-between" class="jsx-1875454050 headerContainer"><div style="display:flex;align-self:center;height:58px" class="jsx-1875454050 topLogoWrap"><a href="https://www.news18.com/" class="jsx-1875454050 logo"><img src="data:image/svg+xml;base64,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" alt="News18 Logo" style="width:130px;min-height:47px;max-height:48px" class="jsx-1875454050"/></a></div><div class="jsx-1875454050 topRighSection"><div style="display:flex;justify-content:space-between" class="jsx-1875454050 topLinksWrap"><div style="background:#e1261d;display:flex;justify-content:space-between;color:#fff;align-items:center;padding-right:0;padding-bottom:0;padding-top:1px;height:26px" class="jsx-1875454050 languagebox"><span class="jsx-1875454050">CHANGE LANGUAGE</span><div style="background:#fff;padding-left:10px;min-width:130px;color:#6c6c6c;font-size:12px;position:relative;border-radius:0 0 7px 7px;display:flex;align-items:center;height:100%" class="jsx-1875454050 linner"><a href="https://www.news18.com/" class="jsx-1875454050">English<!-- --> <span class="jsx-1875454050 nhlanguate-arrow hsocial-sprite"></span></a><div class="jsx-1875454050 lddnav"><a href="https://hindi.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">हिन्दी<!-- --> </a><a href="https://bengali.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">বাংলা<!-- --> </a><a href="https://lokmat.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">मराठी<!-- --> </a><a href="https://gujarati.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">ગુજરાતી<!-- --> </a><a href="https://kannada.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">ಕನ್ನಡ<!-- --> </a><a href="https://tamil.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">தமிழ்<!-- --> </a><a href="https://malayalam.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">മലയാളം<!-- --> </a><a href="https://telugu.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">తెలుగు<!-- --> </a><a href="https://punjab.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">ਪੰਜਾਬੀ<!-- --> </a><a href="https://urdu.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">اردو<!-- --> </a><a href="https://assam.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">অসমীয়া<!-- --> </a><a href="https://odia.news18.com/" target="_blank" rel="noreferrer" class="jsx-1875454050">ଓଡ଼ିଆ<!-- --> </a></div></div></div><div class="jsx-1875454050 nhlivetv"><a href="/livetv/" class="jsx-1875454050"><span class="jsx-1875454050 nhlivetv-icon hsocial-sprite"></span><strong class="jsx-1875454050">WATCH LIVE TV</strong></a></div><div class="jsx-1875454050 lnlapp"><a href="/app-download/" target="_blank" rel="nofollow" class="jsx-1875454050"><span class="jsx-1875454050 nhapp-icon hsocial-sprite"></span><strong class="jsx-1875454050">DOWNLOAD News18 APP</strong></a></div><div class="jsx-1875454050 nhsocial"><strong class="jsx-1875454050">Follow Us On</strong><a href="https://www.facebook.com/cnnnews18/" class="jsx-1875454050 nhfb-icon hsocial-sprite"></a><a href="https://twitter.com/CNNnews18" class="jsx-1875454050 nhtw-icon hsocial-sprite"></a><a href="https://www.instagram.com/cnnnews18/" class="jsx-1875454050 nhig-icon hsocial-sprite"></a><a href="https://www.youtube.com/cnnnews18" class="jsx-1875454050 nhutb-icon hsocial-sprite"></a><a href="https://t.me/news18dotcom" class="jsx-1875454050 ntme-icon hsocial-sprite"></a></div></div><div class="jsx-1875454050 trandingTopics"><span class="jsx-1875454050">Trending Topics :</span><a href="https://www.news18.com/movies/" target="_self" class="jsx-1875454050">#Movies</a><a href="https://www.news18.com/bigg-boss-2022/" target="_self" class="jsx-1875454050"><strong style="color:#e1261c">#BiggBoss16</strong></a><a href="https://www.news18.com/news/world/ukraine-russia-war-live-updates-india-unga-vote-abstain-draft-resolution-nato-biden-g7-putin-zelensky-kyiv-livenews-6153817.html" target="_self" class="jsx-1875454050">#RussiaUkraineWar</a><a href="https://www.news18.com/indianoftheyear/" target="_self" class="jsx-1875454050"><strong style="color:#e1261c">#IndianOfTheYear</strong></a></div></div></div></div></header><nav id="stickyNavContainer" style="border-bottom:1px solid #d4d4d4" class="jsx-1875454050 "><div style="margin:0 auto;padding:0;width:1244px;display:flex;align-items:center;position:relative" class="jsx-1875454050 topNavContainer"><div style="background:transparent;padding-top:12px;border-bottom:1px #222 solid;cursor:pointer" class="jsx-1875454050 hamburger"></div><a href="#" class="jsx-1875454050 stickyLogo hide"><img src="data:image/svg+xml;base64,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" alt="News18 Logo" style="width:105px" class="jsx-1875454050"/></a><ul style="margin-right:auto;margin-left:40px" class="jsx-1875454050 topNavList"><li class="jsx-1122197308 top_nav"><a href="/" class="jsx-1122197308 top_nav_a">Home</a></li><li class="jsx-1122197308 top_nav"><a href="/entertainment/" class="jsx-1122197308 top_nav_a">Showsha</a></li><li class="jsx-1122197308 top_nav"><a href="/politics/" class="jsx-1122197308 top_nav_a">Politics</a></li><li class="jsx-1122197308 top_nav"><a href="/india/" class="jsx-1122197308 top_nav_a">India</a></li><li class="jsx-1122197308 top_nav"><a href="/cricketnext/" class="jsx-1122197308 top_nav_a">Cricket</a></li><li class="jsx-1122197308 top_nav"><a href="/world/" class="jsx-1122197308 top_nav_a">World</a></li><li class="jsx-1122197308 top_nav"><a href="/education-career/" class="jsx-1122197308 top_nav_a">Education</a></li><li class="jsx-1122197308 top_nav"><a href="/business/" class="jsx-1122197308 top_nav_a">Business</a></li><li class="jsx-1122197308 top_nav"><a href="/buzz/ " class="jsx-1122197308 top_nav_a">Buzz </a></li><li class="jsx-1122197308 top_nav"><a href="/explainers/" class="jsx-1122197308 top_nav_a">Explainers</a></li><li class="jsx-1122197308 top_nav"><a href="/opinion/" class="jsx-1122197308 top_nav_a">Opinion</a></li><li class="jsx-1122197308 top_nav"><a href="/photogallery/" class="jsx-1122197308 top_nav_a">Photos</a></li><li class="jsx-1122197308 top_nav"><a href="/videos/" class="jsx-1122197308 top_nav_a">Videos</a></li></ul><div class="jsx-435456715"><div class="jsx-435456715 gsearch_box"><div class="jsx-435456715 Close exp_search exp"><div class="jsx-435456715 expinner"><div id="gsearch" class="jsx-435456715"></div></div></div></div><ul class="jsx-435456715 header_search fright clearfix"><li class="jsx-435456715"><a class="jsx-435456715 search_icon spriteimage1"></a></li></ul></div><div style="display:none" class="jsx-1875454050 nav-rgt-inside-links"><div style="display:flex;justify-content:flex-end;background:#f5f5f5;height:47px;opacity:0.9" class="jsx-1875454050 social-links"></div><div style="border-top:1px solid #ccc" class="jsx-1875454050 sub-nav"><ul class="jsx-1875454050 h-links clearfix"><li class="jsx-1875454050"><a href="/" class="jsx-1875454050">Home</a></li><li class="jsx-1875454050"><a href="/entertainment/" class="jsx-1875454050">Showsha</a></li><li class="jsx-1875454050"><a href="/politics/" class="jsx-1875454050">Politics</a></li><li class="jsx-1875454050"><a href="/india/" class="jsx-1875454050">India</a></li><li class="jsx-1875454050"><a href="/cricketnext/" class="jsx-1875454050">Cricket</a></li><li class="jsx-1875454050"><a href="/world/" class="jsx-1875454050">World</a></li><li class="jsx-1875454050"><a href="/education-career/" class="jsx-1875454050">Education</a></li><li class="jsx-1875454050"><a href="/business/" class="jsx-1875454050">Business</a></li><li class="jsx-1875454050"><a href="/buzz/ " class="jsx-1875454050">Buzz </a></li><li class="jsx-1875454050"><a href="/explainers/" class="jsx-1875454050">Explainers</a></li><li class="jsx-1875454050"><a href="/opinion/" class="jsx-1875454050">Opinion</a></li><li class="jsx-1875454050"><a href="/photogallery/" class="jsx-1875454050">Photos</a></li><li class="jsx-1875454050"><a href="/videos/" class="jsx-1875454050">Videos</a></li><li class="jsx-1875454050"><a href="/web-stories/" class="jsx-1875454050">Web Stories</a></li><li class="jsx-1875454050"><a href="/tech/ " class="jsx-1875454050">Tech</a></li><li class="jsx-1875454050"><a href="/auto/ " class="jsx-1875454050">Auto </a></li><li class="jsx-1875454050"><a href="/movies/" class="jsx-1875454050">Movies</a></li><li class="jsx-1875454050"><a href="/lifestyle/" class="jsx-1875454050">Lifestyle</a></li><li class="jsx-1875454050"><a href="/lifestyle/health-and-fitness/" class="jsx-1875454050">Health</a></li><li class="jsx-1875454050"><a href="/lifestyle/travel/" class="jsx-1875454050">Travel</a></li><li class="jsx-1875454050"><a href="/lifestyle/food/" class="jsx-1875454050">Food</a></li><li class="jsx-1875454050"><a href="/sports/" class="jsx-1875454050">Sports</a></li><li class="jsx-1875454050"><a href="/business/markets/" class="jsx-1875454050">Markets</a></li><li class="jsx-1875454050"><a href="/business/tax/" class="jsx-1875454050">Tax</a></li><li class="jsx-1875454050"><a href="/business/cryptocurrency/" class="jsx-1875454050">Cryptocurrency</a></li><li class="jsx-1875454050"><a href="/business/savings-and-investments/" class="jsx-1875454050">Savings and Investments</a></li><li class="jsx-1875454050"><a href="/breaking-news/" class="jsx-1875454050">Breaking News</a></li><li class="jsx-1875454050"><a href="/aqi-india/" class="jsx-1875454050">AQI</a></li><li class="jsx-1875454050"><a href="/political-gossip-whispers/" class="jsx-1875454050">Power Circuit</a></li><li class="jsx-1875454050"><a href="/elections/" class="jsx-1875454050">Elections</a></li><li class="jsx-1875454050"><a href="/entertainment/movie-reviews/" class="jsx-1875454050">Movie Reviews</a></li></ul><div class="jsx-1875454050 b-link"><a href="/news/" class="jsx-1875454050">Latest</a><a href="/bigg-boss/" class="jsx-1875454050"><strong style="color:#e1261c">Bigg Boss 16</strong></a><a href="/movies/" class="jsx-1875454050">Movies</a><a href="/lifestyle/  " class="jsx-1875454050">Lifestyle</a><a href="/tech/ " class="jsx-1875454050">Tech</a><a href="/auto/" class="jsx-1875454050">Auto</a><a href="/cricketnext/series/india-vs-south-africa-2022.html" class="jsx-1875454050">India vs South Africa</a><a href="/sports/" class="jsx-1875454050">Sports</a><a href="/web-stories/" class="jsx-1875454050">Web Stories</a><a href="/electralhydrationforhealth/" class="jsx-1875454050">#HydrationforHealth</a></div></div></div></div></nav><div style="margin-bottom:0;width:100%;height:45px;position:relative;box-shadow:0px 1px 8px rgb(0 0 0 / 25%)" class="jsx-1875454050 secondNav"><ul style="max-width:1244px;margin:0 auto;display:flex;align-items:center;height:45px" class="jsx-1875454050 secondNav_inner"><li class="jsx-1875454050"><a href="/news/" target="_self" class="jsx-1875454050">Latest</a></li><li class="jsx-1875454050"><a href="/bigg-boss/" target="_blank" class="jsx-1875454050"><strong style="color:#e1261c">Bigg Boss 16</strong></a></li><li class="jsx-1875454050"><a href="/movies/" target="_self" class="jsx-1875454050">Movies</a></li><li class="jsx-1875454050"><a href="/lifestyle/  " target="_self" class="jsx-1875454050">Lifestyle</a></li><li class="jsx-1875454050"><a href="/tech/ " target="_self" class="jsx-1875454050">Tech</a></li><li class="jsx-1875454050"><a href="/auto/" target="_self" class="jsx-1875454050">Auto</a></li><li class="jsx-1875454050"><a href="/cricketnext/series/india-vs-south-africa-2022.html" target="_self" class="jsx-1875454050">India vs South Africa</a></li><li class="jsx-1875454050"><a href="/sports/" target="_self" class="jsx-1875454050">Sports</a></li><li class="jsx-1875454050"><a href="/web-stories/" target="_blank" class="jsx-1875454050">Web Stories</a></li><li class="jsx-1875454050"><a href="/electralhydrationforhealth/" target="_self" class="jsx-1875454050">#HydrationforHealth</a></li><li class="jsx-1875454050 influential_leader"><a href="https://www.news18.com/indianoftheyear/nominees.html?utm_source=Website&amp;amp;utm_medium=Native_HP_L2&amp;amp;utm_campaign=IOTY2022" target="_blank" rel="nofollow noreferrer" title="Indian of The Year 2022" class="jsx-1875454050"><img width="103px" height="25px" src="https://images.news18.com/ibnlive/uploads/2022/09/ioty_2022_130x25.png" alt="Indian of The Year 2022" title="Indian of The Year 2022" class="jsx-1875454050"/></a></li><li class="jsx-1875454050 influential_leader"><a href="https://www.news18.com/netrasuraksha/" target="_blank" rel="nofollow noreferrer" title="Netra Suraksh" class="jsx-1875454050"><img width="103px" height="25px" src="https://images.news18.com/static_news18/pix/ibnhome/news18/netra-suraksha.jpg" alt="Netra Suraksh" title="Netra Suraksh" class="jsx-1875454050"/></a></li></ul></div><div style="padding:6px 0;height:96px;display:flex;justify-content:center;margin-bottom:6px;margin-top:6px" class="jsx-1875454050 topAdd"><div style="height:90px;display:flex;justify-content:center;align-items:center" class="jsx-1875454050"><div id="NW18_ENG_Desktop/NW18_ENG_LIVEBLOG/NW18_ENG_LIVEBLOG_AS/NW18_ENG_LIVBLG_AS_ROS_ATF_728" data-custom="new add implementation" class="jsx-1875454050"><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;width:100%" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="ATF_728_id"></div></div></div></div><div style="height:0;width:0;overflow:hidden" class="jsx-1875454050"></div></div></div><script type="application/ld+json" class="jsx-1875454050">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</script><script type="application/ld+json" class="jsx-1875454050">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</script><script type="application/ld+json" class="jsx-1875454050">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.news18.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.news18.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.news18.com/politics/","name":"politics"}},{"@type":"ListItem","position":4,"item":{"name":"Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election"}}]}</script><script type="application/ld+json" class="jsx-1875454050">{"@context":"https://schema.org/","@type":"WebPage","name":"Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election","description":"Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru","keywords":"congress, congress president election, congress president poll, congress presidential election, congress presidential polls","speakable":{"@type":"SpeakableSpecification","cssSelector":"[Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election ,Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru]"},"url":"https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html"}</script><script type="application/ld+json" class="jsx-1875454050">{"@context":"https://schema.org","@type":"SiteNavigationElement","name":["Home","Showsha","Politics","India","Cricket","World","Education","Business","Buzz ","Explainers","Opinion","Photos","Videos","Web Stories","Tech","Auto ","Movies","Lifestyle","Health","Travel","Food","Sports","Markets","Tax","Cryptocurrency","Savings and Investments","Breaking News","AQI","Power Circuit","Elections","Movie Reviews"],"url":["https://www.news18.com/","https://www.news18.com/entertainment/","https://www.news18.com/politics/","https://www.news18.com/india/","https://www.news18.com/cricketnext/","https://www.news18.com/world/","https://www.news18.com/education-career/","https://www.news18.com/business/","https://www.news18.com/buzz/ ","https://www.news18.com/explainers/","https://www.news18.com/opinion/","https://www.news18.com/photogallery/","https://www.news18.com/videos/","https://www.news18.com/web-stories/","https://www.news18.com/tech/ ","https://www.news18.com/auto/ ","https://www.news18.com/movies/","https://www.news18.com/lifestyle/","https://www.news18.com/lifestyle/health-and-fitness/","https://www.news18.com/lifestyle/travel/","https://www.news18.com/lifestyle/food/","https://www.news18.com/sports/","https://www.news18.com/business/markets/","https://www.news18.com/business/tax/","https://www.news18.com/business/cryptocurrency/","https://www.news18.com/business/savings-and-investments/","https://www.news18.com/breaking-news/","https://www.news18.com/aqi-india/","https://www.news18.com/political-gossip-whispers/","https://www.news18.com/elections/","https://www.news18.com/entertainment/movie-reviews/"]}</script><div class="jsx-1028499169 live_blog_wrapper"><div class="jsx-1028499169 live_blog_container"><div class="jsx-1028499169 breadcrumbs"><div class="jsx-1028499169"><ul><li><a href="/"> <span>Home</span></a></li><strong>»</strong><li><a href="/news/"> <span>News</span></a></li><strong>»</strong><li><a href="/politics/"><span >Politics</span></li></a><strong>»<li></strong><span class="brade_crum_span">Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election</span></li></ul></div></div><div class="jsx-1028499169 live_blog"><div class="jsx-3870007630 articleshare-new"><div class="jsx-3870007630 articleshare-new-in"><a href="https://web.whatsapp.com/send?text=Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election-https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html" target="_blank" rel="nofollow" class="jsx-3870007630"><svg enable-background="new 0 0 100 100" height="100px" id="Layer_1" version="1.1" viewBox="0 0 100 100" width="100px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-3870007630"><g class="jsx-3870007630"><defs class="jsx-3870007630"><rect height="100" id="SVGID_1_" width="100" class="jsx-3870007630"></rect></defs><path d="M95,49.247c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L5,95.406   l7.975-23.522c-4.023-6.606-6.34-14.354-6.34-22.637c0-24.213,19.781-43.841,44.184-43.841C75.223,5.406,95,25.034,95,49.247    M50.818,12.388c-20.484,0-37.146,16.535-37.146,36.859c0,8.066,2.629,15.535,7.076,21.611l-4.641,13.688l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.858C87.964,28.924,71.301,12.388,50.818,12.388    M73.129,59.344c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.494c-0.993-0.359-1.717-0.539-2.438,0.536   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.334   c-3.219-2.847-5.393-6.364-6.025-7.44c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.976   c-0.902-2.151-1.803-1.793-2.436-1.793c-0.631,0-1.354-0.09-2.076-0.09s-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.114c0.541,0.716,7.49,11.92,18.5,16.223   C63.2,71.177,63.2,69.742,65.186,69.562c1.984-0.179,6.406-2.599,7.312-5.107C73.398,61.943,73.398,59.792,73.129,59.344" class="jsx-3870007630"></path></g></svg></a><a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&amp;t=Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election" target="_blank" rel="nofollow" class="jsx-3870007630"><svg enable-background="new 0 0 512 512" height="512px" id="Layer_1" version="1.1" viewBox="0 0 512 512" width="512px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-3870007630"><g class="jsx-3870007630"><path d="M191.844,511.5V288.375h-68.313V188h69.875v-83.063c0,0,3.188-104.625,92.813-105.438h99.75V98h-61.875   c0,0-26.125,0-26.125,29.438c0,29.375,0,62.313,0,62.313h89.5l-10.75,100.313h-77.188V511.5H191.844z" class="jsx-3870007630"></path></g></svg></a><a href="https://twitter.com/share?text=Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election&amp;url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html" target="_blank" rel="nofollow" class="jsx-3870007630"><svg enable-background="new 0 0 56.693 56.693" height="56.693px" id="Layer_1" version="1.1" viewBox="0 0 56.693 56.693" width="56.693px" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-3870007630"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z" class="jsx-3870007630"></path></svg></a><a href="https://getpocket.com/edit?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html" target="_blank" rel="nofollow" class="jsx-3870007630"><svg enable-background="new 0 0 128 128" id="Social_Icons" version="1.1" viewBox="0 0 128 128" xml:space="preserve" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-3870007630"><g id="_x37__stroke" class="jsx-3870007630"><g id="Pocket" class="jsx-3870007630"><rect clip-rule="evenodd" fill="none" fill-rule="evenodd" height="128" width="128" class="jsx-3870007630"></rect><path clip-rule="evenodd" d="M64.089,65.128    c-0.324-0.301-0.57-0.523-0.809-0.752c-7.747-7.442-15.485-14.893-23.243-22.323c-3.554-3.403-9.008-3.278-12.394,0.24    c-3.335,3.465-3.289,8.953,0.218,12.342c10.053,9.712,20.135,19.395,30.234,29.06c3.365,3.22,8.546,3.187,11.959,0.008    c1.367-1.273,2.7-2.582,4.047-3.877c8.635-8.299,17.265-16.604,25.909-24.893c2.077-1.992,3.165-4.398,2.892-7.263    c-0.347-3.643-2.268-6.265-5.717-7.521c-3.438-1.252-6.565-0.496-9.218,2.038c-4.342,4.147-8.664,8.317-12.994,12.478    C71.37,58.128,67.765,61.594,64.089,65.128z M64.067,6.688c17.398,0,34.796-0.005,52.194,0.003    c5.391,0.003,10.025,3.481,11.368,8.535c0.212,0.798,0.345,1.643,0.346,2.467c0.008,13.594,0.075,27.189-0.048,40.782    c-0.125,13.888-4.326,26.462-12.875,37.441c-9.513,12.219-21.782,20.266-36.903,23.761c-34.72,8.023-67.887-14.386-76.074-45.75    c-1.091-4.181-1.835-8.424-1.871-12.742C0.084,46.724-0.006,32.263,0,17.803C0.003,11.716,5.433,6.696,11.773,6.691    C29.204,6.68,46.636,6.688,64.067,6.688z" fill="#F43B53" fill-rule="evenodd" id="Pocket_1_" class="jsx-3870007630"></path></g></g></svg></a><a href="mailto:?subject=Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election&amp;body=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html" target="_blank" rel="nofollow" class="jsx-3870007630"><svg height="16px" version="1.1" viewBox="0 0 20 16" width="20px" xmlns="https://www.w3.org/2000/svg" xmlnssketch="https://www.bohemiancoding.com/sketch/ns" xmlns:xlink="https://www.w3.org/1999/xlink" class="jsx-3870007630"><title class="jsx-3870007630"></title><desc class="jsx-3870007630"></desc><defs class="jsx-3870007630"></defs><g fill="none" fill-rule="evenodd" id="Page-1" stroke="none" stroke-width="1" class="jsx-3870007630"><g fill="#000000" id="Icons-Communication" transform="translate(-168.000000, -43.000000)" class="jsx-3870007630"><g id="email" transform="translate(168.000000, 43.000000)" class="jsx-3870007630"><path d="M18,0 L2,0 C0.9,0 0,0.9 0,2 L0,14 C0,15.1 0.9,16 2,16 L18,16 C19.1,16 20,15.1 20,14 L20,2 C20,0.9 19.1,0 18,0 L18,0 Z M18,4 L10,9 L2,4 L2,2 L10,7 L18,2 L18,4 L18,4 Z" id="Shape" class="jsx-3870007630"></path></g></g></g></svg></a></div></div><div class="jsx-1028499169 live_blog_left"><div class="jsx-1028499169 language_row"><p class="jsx-1028499169 livenow_btn">Live now</p><div class="jsx-1028499169 refresh-box"><span class="jsx-1028499169 rfs-h">Auto Refresh</span><label class="jsx-1028499169 auto-switch"><input type="checkbox" value="on" class="jsx-1028499169 on"/><div class="jsx-1028499169 auto-slider"><span class="jsx-1028499169 switchOn">On</span></div></label></div><div class="jsx-1028499169 autoRegreshBrder"></div></div><h1 class="jsx-1028499169 live_blog_title">Congress President Poll LIVE Updates: Party to Get 1st Non-Gandhi Chief in Over 24 Years as Kharge, Tharoor Clash in Historic Election</h1><h2 class="jsx-1028499169 live_blog_intro">Congress President Poll LIVE Updates: Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru</h2><div class="jsx-1028499169 post_dtel_Wrp"><div class="jsx-1028499169 post_headline"><p class="jsx-1028499169 ">By:  <span class="jsx-1028499169 page_postby"><a href="https://www.news18.com/byline/news-desk.html"><span>News Desk</span></a></span></p></div><div class="jsx-1028499169 post_headline"><p class="jsx-1028499169 "><span class="jsx-1028499169 page_postby"> <a href="https://www.news18.com/agency/news18.com.html"><span>News18.com</span></a></span></p></div><div class="jsx-1028499169 post_headline"><p class="jsx-1028499169 ">Last Updated: <span style="color:#808080;text-transform:uppercase" class="jsx-1028499169">October 17, 2022, 07:14 IST</span></p></div><div class="jsx-1028499169 post_headline"><p class="jsx-1028499169 "><span id="location_info">New Delhi, India</span></p></div></div><div class="jsx-1028499169 first_story"><div class="jsx-1028499169 first_story_left"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjEwIiBoZWlnaHQ9IjE0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="/></div><img alt="Congress leaders Mallikarjun Kharge and Shashi Tharoor filed nominations for party presidential polls. (Images: PTI, ANI)" title="Congress leaders Mallikarjun Kharge and Shashi Tharoor filed nominations for party presidential polls. (Images: PTI, ANI)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;filter:blur(20px);background-size:cover;background-image:url(&quot;https://images.news18.com/ibnlive/uploads/2021/07/1627283897_news18_logo-1200x800.jpg&quot;);background-position:0% 0%"/><noscript><img alt="Congress leaders Mallikarjun Kharge and Shashi Tharoor filed nominations for party presidential polls. (Images: PTI, ANI)" title="Congress leaders Mallikarjun Kharge and Shashi Tharoor filed nominations for party presidential polls. (Images: PTI, ANI)" src="https://images.news18.com/ibnlive/uploads/2022/09/mallikarjun-kharge-1-16645287953x2.jpg?impolicy=website&amp;width=210&amp;height=140" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></div><div class="jsx-1028499169 first_story_right"><div class="jsx-1028499169 lbcontent paragraph first-para"><p><strong>Congress President Poll LIVE Updates:</strong> Senior Congress leaders Mallikarjun Kharge and Shashi Tharoor will face-off in an electoral contest on Monday for the post of AICC chief, as the party gets set to have a non-Gandhi president in more than 24 years. Over 9,000 Pradesh Congress Committee (PCC) delegates form the electoral college to pick the party chief in a secret ballot. Voting would take place at the AICC headquarters<a href="#gotobody"> Read More</a></div></div></div><div id="feedWrapper" class="jsx-1028499169"><div class="jsx-1028499169 live_blog_tab"><li id="tabActive" class="jsx-1028499169 tab-links active"><a class="jsx-1028499169">Live Feed</a></li></div><div class="jsx-1028499169 tab-content LiveFeed"><div id="LiveFeed" class="jsx-1028499169 live_feed"><div>
                      <div key="0-248359" ptime="20221017075639" class="live_feed_row non_sticky_row" pid="248359" id="248359">
                      <span class="live_feed_date"><span id="blog_date_248359">Oct 17, 2022</span>  07:56 IST</span>
                      <h3 class="feed_title">Congress Youngsters with Me, Seniors Backing Kharge: Tharoor</h3> 
                      <div class="live_feed_intro">  <p>Congress presidential candidate Shashi Tharoor on Saturday claimed that youngsters and people in lower levels of the party are supporting him, while seniors are backing his rival Mallikarjun Kharge. He also asserted that no Congress president can function keeping a distance from the Gandhi family as their DNA runs through the party&#8217;s blood. &#8220;I am getting support from the young voters. I am getting good feedback from the lower levels. The seniors are going with Kharge. We have been talking about change and older people resist it,&#8221; Tharoor told a press conference as part of his campaign trail here. While conceding that many party office bearers have been campaigning for his rival candidate openly, he pointed out that the election will be held through secret ballots and weightage of the vote of a senior leader and a lower rank member is the same.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Congress%20Youngsters%20with%20Me,%20Seniors%20Backing%20Kharge:%20Tharoor target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Congress%20Youngsters%20with%20Me,%20Seniors%20Backing%20Kharge:%20Tharoor&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="1-248335" ptime="20221017074749" class="live_feed_row non_sticky_row" pid="248335" id="248335">
                      <span class="live_feed_date"><span id="blog_date_248335">Oct 17, 2022</span>  07:47 IST</span>
                      <h3 class="feed_title">AICC Headquarters Ahead of Congress Prez Poll</h3> 
                      <div class="live_feed_intro">  <div class="mimg-vdo"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Congress Party to vote today to elect its next president. Senior party leaders Mallikarjun Kharge and Shashi Tharoor are in the fray.</p><p>The counting of votes and declaration of results will take place in Delhi on October 19.</p><p>Visuals from AICC Headquarters, Delhi <a href="https://t.co/bPwfdv1kZ0">pic.twitter.com/bPwfdv1kZ0</a></p><p>— ANI (@ANI) <a href="https://twitter.com/ANI/status/1581825715640496128?ref_src=twsrc%5Etfw">October 17, 2022</a></p></blockquote></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=AICC%20Headquarters%20Ahead%20of%20Congress%20Prez%20Poll target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=AICC%20Headquarters%20Ahead%20of%20Congress%20Prez%20Poll&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="2-248329" ptime="20221017074028" class="live_feed_row non_sticky_row" pid="248329" id="248329">
                      <span class="live_feed_date"><span id="blog_date_248329">Oct 17, 2022</span>  07:40 IST</span>
                      <h3 class="feed_title">Congress Gears Up for 6th Election Contest for AICC Chief in Its History</h3> 
                      <div class="live_feed_intro">  <p>With the Congress set to vote to elect its new chief, it would be the sixth time in its nearly 137-year-old history that an electoral contest would decide who would take up the mantle of the party&#8217;s president. Asked about the significance of the polls, Congress general secretary in-charge communications Jairam Ramesh told PTI, &#8220;This is actually the sixth time that the Congress is having internal elections for its president in its 137-year-history.&#8221; &#8220;The media has highlighted 1939, 1950, 1997 and 2000. In fact, there had been elections too in 1977 when Kasu Brahmananda Reddy was elected,&#8221; he pointed out.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Congress%20Gears%20Up%20for%206th%20Election%20Contest%20for%20AICC%20Chief%20in%20Its%20History target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Congress%20Gears%20Up%20for%206th%20Election%20Contest%20for%20AICC%20Chief%20in%20Its%20History&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="3-248323" ptime="20221017073521" class="live_feed_row non_sticky_row" pid="248323" id="248323">
                      <span class="live_feed_date"><span id="blog_date_248323">Oct 17, 2022</span>  07:35 IST</span>
                      <h3 class="feed_title">Mallikarjun Kharge Says Will Have No Shame in Taking Advice and Support of Gandhi Family</h3> 
                      <div class="live_feed_intro">  <p>Senior Congress leader Mallikarjun Kharge on Sunday said the Gandhi family has struggled to strengthen the party, and he would have no shame in taking their advice and support in case he is elected party president. Responding to a question about talk that he would be remote-controlled by the Gandhi family, Kharge said, “They say such things as there is nothing else to tell. The BJP indulges in such a campaign and others follow it. Sonia Gandhi has worked for 20 years in the organisation…Rahul Gandhi was also president…they have struggled for the party and put their strength for its growth.&#8221;</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Mallikarjun%20Kharge%20Says%20Will%20Have%20No%20Shame%20in%20Taking%20Advice%20and%20Support%20of%20Gandhi%20Family target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Mallikarjun%20Kharge%20Says%20Will%20Have%20No%20Shame%20in%20Taking%20Advice%20and%20Support%20of%20Gandhi%20Family&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="4-248317" ptime="20221017073125" class="live_feed_row non_sticky_row" pid="248317" id="248317">
                      <span class="live_feed_date"><span id="blog_date_248317">Oct 17, 2022</span>  07:31 IST</span>
                      <h3 class="feed_title">'I Don't Use Hindi Inside Parliament Because...': Tharoor on Speaking Hindi</h3> 
                      <div class="live_feed_intro">  <p>To a question that he addressed his voters in Hindi at the UP Congress office, Tharoor said, &#8220;My Hindi was always like this. The problem was that I don&#8217;t use it inside Parliament because I am a bit of a perfectionist when it comes to the language.&#8221;</p>
<p>&#8220;I know that there are many shortcomings, especially when it comes to gender, because neither in Malayalam nor in English, there is any gender,&#8221; he said. &#8220;I do not understand why a table is masculine and why a flower is feminine. Since every word spoken inside Parliament is recorded, I do not use Hindi. But I do give sound bytes outside Parliament,&#8221; he added.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=%5C'I%20Don%5C't%20Use%20Hindi%20Inside%20Parliament%20Because...%5C':%20Tharoor%20on%20Speaking%20Hindi target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=%5C'I%20Don%5C't%20Use%20Hindi%20Inside%20Parliament%20Because...%5C':%20Tharoor%20on%20Speaking%20Hindi&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="5-248311" ptime="20221017072222" class="live_feed_row non_sticky_row" pid="248311" id="248311">
                      <span class="live_feed_date"><span id="blog_date_248311">Oct 17, 2022</span>  07:22 IST</span>
                      <h3 class="feed_title">Why is Today's Congress Presidential Poll Historic?</h3> 
                      <div class="live_feed_intro">  <p>With Sonia Gandhi, Rahul Gandhi and Priyanka Gandhi Vadra not in the running for the party president&#8217;s post, a non-Gandhi would be at the helm after over 24 years following the polling on Monday and counting on Wednesday. The upcoming polls would certainly be historic as the new president would replace Sonia Gandhi, the longest-serving party president who has been at the helm since 1998, barring the two years between 2017 and 2019 when Rahul Gandhi took over. The last electoral contest for the top post of the party took place in 2000 when Jitendra Prasada had suffered a crushing defeat at the hands of Sonia Gandhi.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Why%20is%20Today%5C's%20Congress%20Presidential%20Poll%20Historic? target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Why%20is%20Today%5C's%20Congress%20Presidential%20Poll%20Historic?&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="6-248305" ptime="20221017071929" class="live_feed_row non_sticky_row" pid="248305" id="248305">
                      <span class="live_feed_date"><span id="blog_date_248305">Oct 17, 2022</span>  07:19 IST</span>
                      <h3 class="feed_title">Congress Presidential Poll: 'Embrace Change, Show Courage', Shashi Tharoor's Final Appeal to Congress Electors</h3> 
                      <div class="live_feed_intro">  <p>Calling on electors to show courage to &#8220;embrace change&#8221;, Congress&#8217; presidential polls candidate Shashi Tharoor on Sunday asserted that in the change he envisions, the party&#8217;s &#8220;values and loyalties&#8221; will remain the same with only the ways of achieving the goals undergoing a transformation. In his &#8220;last appeal&#8221; to the over 9,000 Pradesh Congress Committee delegates who constitute the electoral college to pick the next AICC chief, Tharoor noted that from his conversations over the last few days he gathered that many of them may have concerns or hesitation about change.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Congress%20Presidential%20Poll:%20%5C'Embrace%20Change,%20Show%20Courage%5C',%20Shashi%20Tharoor%5C's%20Final%20Appeal%20to%20Congress%20Electors target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Congress%20Presidential%20Poll:%20%5C'Embrace%20Change,%20Show%20Courage%5C',%20Shashi%20Tharoor%5C's%20Final%20Appeal%20to%20Congress%20Electors&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="7-248299" ptime="20221017071817" class="live_feed_row non_sticky_row" pid="248299" id="248299">
                      <span class="live_feed_date"><span id="blog_date_248299">Oct 17, 2022</span>  07:18 IST</span>
                      <h3 class="feed_title">Congress Presidential Polls: 797 Party Delegates to Vote in Maharashtra</h3> 
                      <div class="live_feed_intro">  <p>A total of 797 Congress delegates from Maharashtra will cast their votes here on Monday to elect the new president of the party with veteran leader Mallikarjun Kharge and Lok Sabha MP Shashi Tharoor in the fray for the top post. Out of these 797 delegates, 561 are from the party&#8217;s Maharashtra Pradesh unit, while 236 belong to the Mumbai unit. While the Maharashtra delegates will cast their vote at Tilak Bhavan, the grand old party&#8217;s state unit headquarters here, the Mumbai representatives will vote at its city unit office in south Mumbai. The voting will be held between 10 am and 4 pm. There will be three booths for the delegates to cast their votes, a statement from the state Congress said. Congress&#8217;s state election returning officers Pallam Raju, Narendra Rawat and Krishna Punia are already in Mumbai with the ballot boxes.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Congress%20Presidential%20Polls:%20797%20Party%20Delegates%20to%20Vote%20in%20Maharashtra target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Congress%20Presidential%20Polls:%20797%20Party%20Delegates%20to%20Vote%20in%20Maharashtra&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="8-248293" ptime="20221017071659" class="live_feed_row non_sticky_row" pid="248293" id="248293">
                      <span class="live_feed_date"><span id="blog_date_248293">Oct 17, 2022</span>  07:16 IST</span>
                      <h3 class="feed_title"> Tharoor's 'Netagiri' Jibe at Kharge Camp on Eve of Congress Presidential Poll</h3> 
                      <div class="live_feed_intro">  <p>Appealing to party delegates to vote for him in the Congress presidential poll, Shashi Tharoor on Sunday emphasised on &#8220;decentralisation&#8221; in the organisation so that &#8220;&#8216;all decisions are not taken in Delhi&#8221;. He also lashed out at colleagues who were &#8220;indulging in &#8216;netagiri&#8217; and telling party workers&#8221; that they know whom Sonia Gandhi &#8220;wants&#8221; elected. For those having any &#8220;fear or doubt&#8221; in their mind, Tharoor said, the party has made it clear that it will be a secret ballot.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=%20Tharoor%5C's%20%5C'Netagiri%5C'%20Jibe%20at%20Kharge%20Camp%20on%20Eve%20of%20Congress%20Presidential%20Poll target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=%20Tharoor%5C's%20%5C'Netagiri%5C'%20Jibe%20at%20Kharge%20Camp%20on%20Eve%20of%20Congress%20Presidential%20Poll&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        
                      <div key="9-248287" ptime="20221017071534" class="live_feed_row non_sticky_row" pid="248287" id="248287">
                      <span class="live_feed_date"><span id="blog_date_248287">Oct 17, 2022</span>  07:15 IST</span>
                      <h3 class="feed_title">Congress Prez Poll: Where Will Rahul Gandhi Cast Vote From?</h3> 
                      <div class="live_feed_intro">  <p>Congress General Secretary in-charge of Communications Jairam Ramesh on Sunday said that Rahul Gandhi, who is currently leading the Bharat Jodo Yatra in Karnataka, will cast his vote for the party&#8217;s Presidential election at the Yatra&#8217;s campsite in Sanganakallu here. Polls to the party&#8217;s highest post is scheduled for October 17, and the result will be declared on October 19.</p>
</div>
                      <div class="social_ping">
                          <ul class="social_icon">
                              <li><a class="fb sprite_cls" href=https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html&t=Congress%20Prez%20Poll:%20Where%20Will%20Rahul%20Gandhi%20Cast%20Vote%20From? target="_blank" rel="noreferrer"></a></li>
                              <li><a class="tw sprite_cls" href=https://twitter.com/share?text=Congress%20Prez%20Poll:%20Where%20Will%20Rahul%20Gandhi%20Cast%20Vote%20From?&url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                              <li><a class="linkedin sprite_cls" href=https://www.linkedin.com/cws/share?url=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html></a></li>
                              <li><a class="whatsup sprite_cls" href=https://web.whatsapp.com/send?text=https://www.news18.com/news/politics/congress-president-poll-live-updates-shashi-tharoor-mallikarjun-kharge-election-today-rahul-sonia-gandhi-priyanka-vadra-election-today-livenews-6179059.html target="_blank" rel="noreferrer"></a></li>
                          </ul> 
                          &nbsp;&nbsp; 
                      </div>	
                  </div>
                        <script>setTimeout(() => {
                    let playerscriptCounter = 0;
                    window.addEventListener('scroll', () => {
                        let pageYOffset = window.pageYOffset;
                    
                        if(pageYOffset > 80 && playerscriptCounter == 0) {
                            let playerscript = document.createElement('script'); 
                            playerscript.src =  "//images.news18.com/static_news18/pix/ibnhome/news18/js/custom-js/pubstack-player/news18-gujrati/prod-player-react.js"; 
                            playerscript.defer =  true;
                            document.body.appendChild(playerscript);
                    
                            playerscriptCounter++
                        }
                    });
                }, 5005)</script></div></div></div><div class="jsx-1028499169 tab-content Highlight hide"><div class="jsx-1028499169 highlights_content"></div></div><div id="gotobody" class="jsx-1028499169 readmore_content"><div class="jsx-1028499169"><h3 class="readmore_link">Read more</h3> here and at over 65 polling booths across the country in an electoral contest which is taking place for the sixth time in the party&#8217;s 137-year history.</p>
<p>While party chief Sonia Gandhi and Congress general secretary Priyanka Gandhi Vadra are expected to vote at the AICC headquarters here, Rahul Gandhi will be voting at the Bharat Jodo Yatra campsite in Karnataka&#8217;s Sanganakallu in Ballari along with around 40 other Bharat Yatris who are PCC delegates.</p>
<p>Tharoor will cast his vote at the Kerala Congress headquarters at Thiruvananthapuram, while Kharge will do so at Karnataka Congress office in Bengaluru. Kharge is considered the firm favourite for his perceived proximity to the Gandhis and backing by senior leaders, even as Tharoor has pitched himself as the candidate of change.</p>
<p>During the campaign, even though Tharoor raised issues of uneven playing field, both candidates and the party have maintained that the Gandhis are neutral and that there is no &#8220;official candidate&#8221;.</p>
<p>Kharge and Tharoor made fervent appeals on the last day of the campaign with the former being in Bengaluru and the latter in Lucknow as part of the campaign to woo delegates. Speaking in Bengaluru, Kharge said he would have no shame in taking the advice and support of the Gandhi family in running the party affairs, in case he becomes its president, as they have struggled and put their strength for its growth.</p>
<p>The veteran leader said he is the &#8220;delegates&#8217; candidate&#8221; in these polls. Meanwhile, Tharoor took a veiled dig at some senior leaders supporting Kharge, saying some colleagues were &#8220;indulging in &#8216;netagiri&#8217; and telling party workers&#8221; that they know whom Sonia Gandhi wants elected.</p>
<p>If anyone has &#8220;fear or doubt&#8221; in their mind, the party has made it clear that it will be a secret ballot, he said in Lucknow and urged the Congress delegates to listen to their hearts while voting to elect the new party president.</p>
<p>While the Kharge camp shared a campaign video seeking votes for him which included visuals of him walking with Rahul Gandhi in the Bharat Jodo Yatra with the song &#8216;Kandhon se milte hain kandhe&#8217; from the movie Lakshya playing in the background, Tharoor issued a fervent video appeal on Twitter calling on electors to show courage to &#8220;embrace change&#8221;.</p>
<p>Read all the <a href="https://www.news18.com/politics/"><b>Latest Politics News</b></a> and <a href="https://www.news18.com/"><b>Breaking News</b></a> here</p></div></div></div></div><div class="jsx-1028499169 live_blog_right"><div class="section-blog-right resRightSide" style="width:300px;margin:0 auto;margin-bottom:30px"><div style="width:300px;min-height:250px;background:#cecece"><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;min-width:300px;min-height:250px" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="ATF_300_id_6179059"></div></div></div><div class="PG1x1" style="visibility:hidden;height:0px"><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;min-width:1px;min-height:1px" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="PG_1x1_6179059"></div></div></div></div><div class="PG1x1" style="visibility:hidden;height:0px"><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;min-width:1px;min-height:1px" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="Shosh_OOP_id_6179059"></div></div></div><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;min-width:1px;min-height:1px" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="Skin_OOP_id_6179059"></div></div></div></div></div><div style="clear:both;margin-top:20px"></div><div class="jsx-1011138946 rhs_latest_news vspacer20"><div class="jsx-1011138946 heading_title"><h2 class="jsx-1011138946 page_title"><a href="/buzz/" title="Latest News" class="jsx-1011138946"><span style="font-size:18px" class="jsx-1011138946">TRENDING NEWS</span></a></h2></div><ul class="jsx-1011138946 latest_news_list"><li class="jsx-1011138946"><a href="https://www.news18.com/news/buzz/massively-tailored-surgery-man-plays-his-saxophone-through-9-hour-complex-surgery-6177901.html" class="jsx-1011138946"><div class="jsx-1011138946 latest_img"><div class="jsx-1011138946 hover_img"> <img src="https://images.news18.com/ibnlive/uploads/2022/10/untitled-design-9-9-16659187313x2.jpg?impolicy=website&amp;width=86&amp;height=56" alt="&#x27;Massively Tailored Surgery&#x27;: Man Plays His Saxophone Through 9-hour Complex Surgery" title="&#x27;Massively Tailored Surgery&#x27;: Man Plays His Saxophone Through 9-hour Complex Surgery" width="86px" height="56px" class="jsx-1011138946"/></div></div><div class="jsx-1011138946 latest_content"><h3 class="jsx-1011138946 latest_title">&#x27;Massively Tailored Surgery&#x27;: Man Plays His Saxophone Through 9-hour Complex Surgery</h3></div></a></li><li class="jsx-1011138946"><a href="https://www.news18.com/news/buzz/whats-wrong-with-it-european-mans-diligence-on-freewater-has-people-calling-him-genius-6177739.html" class="jsx-1011138946"><div class="jsx-1011138946 latest_img"><div class="jsx-1011138946 hover_img"> <img src="https://images.news18.com/ibnlive/uploads/2022/10/free-water-16659167993x2.jpg?impolicy=website&amp;width=86&amp;height=56" alt="&#x27;What&#x27;s Wrong With it&#x27;: European Man&#x27;s &#x27;Diligence&#x27; on FreeWater Has People Calling Him Genius" title="&#x27;What&#x27;s Wrong With it&#x27;: European Man&#x27;s &#x27;Diligence&#x27; on FreeWater Has People Calling Him Genius" width="86px" height="56px" class="jsx-1011138946"/></div></div><div class="jsx-1011138946 latest_content"><h3 class="jsx-1011138946 latest_title">&#x27;What&#x27;s Wrong With it&#x27;: European Man&#x27;s &#x27;Diligence&#x27; on FreeWater Has People Calling Him Genius</h3></div></a></li><li class="jsx-1011138946"><a href="https://www.news18.com/news/buzz/elon-musk-explains-why-people-should-not-fear-turbulence-says-wings-can-handle-insane-amounts-of-bending-6177367.html" class="jsx-1011138946"><div class="jsx-1011138946 latest_img"><div class="jsx-1011138946 hover_img"> <img src="https://images.news18.com/ibnlive/uploads/2022/10/plane-16659117663x2.jpg?impolicy=website&amp;width=86&amp;height=56" alt="Elon Musk Explains Why People Should Not Fear Turbulence, Says Wings Can Handle &#x27;Insane Amounts of Bending&#x27;" title="Elon Musk Explains Why People Should Not Fear Turbulence, Says Wings Can Handle &#x27;Insane Amounts of Bending&#x27;" width="86px" height="56px" class="jsx-1011138946"/></div></div><div class="jsx-1011138946 latest_content"><h3 class="jsx-1011138946 latest_title">Elon Musk Explains Why People Should Not Fear Turbulence, Says Wings Can Handle &#x27;Insane Amounts of Bending&#x27;</h3></div></a></li><a href="/buzz/" class="jsx-1011138946 more_latest">More Trending News</a></ul></div><div style="clear:both;margin-bottom:20px"></div><div style="clear:both;margin-bottom:20px"></div><div style="clear:both"></div><div style="width:300px;min-height:600px;background:#cecece;margin-bottom:20px"><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;min-width:300px;min-height:600px" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="MTF_300_id_6179059"></div></div></div></div><div style="clear:both"></div><div style="clear:both;margin-bottom:20px"></div><div class="jsx-144723545 recomeded_story"><h2 class="jsx-144723545 title"><span class="jsx-144723545">More News</span></h2><ul class="jsx-144723545">   <li class="jsx-144723545"><a href="https://www.news18.com/news/politics/amid-rajasthan-crisis-can-rahul-gandhi-salvage-congress-with-bharat-jodo-karnataka-yatra-6057253.html" title="Amid Rajasthan Crisis, Can Rahul Gandhi Salvage Congress with Bharat Jodo Karnataka Yatra?" class="jsx-144723545 recomnded_img"><img src="https://images.news18.com/ibnlive/uploads/2021/07/1627283897_news18_logo-1200x800.jpg" data-src="https://images.news18.com/ibnlive/uploads/2022/09/rahul-gandhi-bharat-jodo-yatra-16634797373x2.jpg?impolicy=website&amp;width=105&amp;height=64" alt="Amid Rajasthan Crisis, Can Rahul Gandhi Salvage Congress with Bharat Jodo Karnataka Yatra?" class="jsx-144723545 lazyload"/></a><div class="jsx-144723545 description"><a href="https://www.news18.com/news/politics/amid-rajasthan-crisis-can-rahul-gandhi-salvage-congress-with-bharat-jodo-karnataka-yatra-6057253.html" title="Amid Rajasthan Crisis, Can Rahul Gandhi Salvage Congress with Bharat Jodo Karnataka Yatra?" class="jsx-144723545">Amid Rajasthan Crisis, Can Rahul Gandhi Salvage Congress with Bharat Jodo Karnataka Yatra?</a></div></li>   <li class="jsx-144723545"><a href="https://www.news18.com/news/politics/rajasthan-desert-storm-may-wipe-out-gehlots-delhi-desire-but-bring-one-last-hope-for-gandhis-6038077.html" title="Rajasthan Desert Storm May Wipe Out Gehlot&#x27;s Delhi Desire But Bring One Last Hope for Gandhis" class="jsx-144723545 recomnded_img"><img src="https://images.news18.com/ibnlive/uploads/2021/07/1627283897_news18_logo-1200x800.jpg" data-src="https://images.news18.com/ibnlive/uploads/2022/09/rahul-gehlot-2-16641731183x2.jpg?impolicy=website&amp;width=105&amp;height=64" alt="Rajasthan Desert Storm May Wipe Out Gehlot&#x27;s Delhi Desire But Bring One Last Hope for Gandhis" class="jsx-144723545 lazyload"/></a><div class="jsx-144723545 description"><a href="https://www.news18.com/news/politics/rajasthan-desert-storm-may-wipe-out-gehlots-delhi-desire-but-bring-one-last-hope-for-gandhis-6038077.html" title="Rajasthan Desert Storm May Wipe Out Gehlot&#x27;s Delhi Desire But Bring One Last Hope for Gandhis" class="jsx-144723545">Rajasthan Desert Storm May Wipe Out Gehlot&#x27;s Delhi Desire But Bring One Last Hope for Gandhis</a></div></li></ul></div><div style="margin-top:20px"></div><div style="clear:both"></div><div style="width:300px;min-height:250px;background:#cecece"><div style="position:relative;margin:0 auto;overflow:hidden;display:table;flex-direction:column;align-items:center;padding-bottom:0px;min-width:300px;min-height:250px" class="jsx-10193515 ad-div"><div class="myad  adunitContainer"><div class="adBox" id="BTF_300_id_6179059"></div></div></div></div></div><div class="tags"><p class="tag_title">TAGS</p><ul class="tag_list"><li><a href="https://www.news18.com/topics/congress/" title="congress">congress</a></li><li><a href="https://www.news18.com/topics/congress-presidential-election/" title="congress presidential election">congress presidential election</a></li><li><a href="https://www.news18.com/topics/congress-presidential-polls/" title="Congress presidential polls">Congress presidential polls</a></li><li><a href="https://www.news18.com/topics/mallikarjun-kharge/" title="Mallikarjun Kharge">Mallikarjun Kharge</a></li><li><a href="https://www.news18.com/topics/rahul-gandhi/" title="Rahul Gandhi">Rahul Gandhi</a></li><li><a href="https://www.news18.com/topics/shashi-tharoor/" title="shashi tharoor">shashi tharoor</a></li></ul></div></div></div></div></div><div id="footer_ajax_div"></div><link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600&amp;display=swap" rel="stylesheet" class="jsx-2028401878"/><footer class="jsx-2028401878 common-footer"><section class="jsx-2028401878 ftr_container"><div class="jsx-2028401878 ftr_row_section"><div class="jsx-2028401878 ftr_row footer-icon-img trending-row"><span class="jsx-2028401878 ftr_title"><span class="jsx-2028401878">TRENDING </span>TOPICS</span><div class="jsx-2028401878 link_table w3 trand"><a href="https://www.news18.com/movies/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Movies</a><a href="https://www.news18.com/cricketnext/series/india-vs-south-africa-2022.html" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>India vs South Africa</a><a href="https://www.news18.com/topics/koffee-with-karan/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Koffee With Karan</a><a href="https://www.news18.com/topics/jacqueline-fernandez/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Jacqueline Fernandez</a><a href="https://www.news18.com/indianoftheyear/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Indian Of The Year 2022</a><a href="https://www.news18.com/topics/rashmika-mandanna/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Rashmika Mandanna</a><a href="https://www.news18.com/topics/bts/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>BTS</a><a href="https://www.news18.com/topics/elon-musk/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Elon Musk</a><a href="https://www.news18.com/topics/narendra-modi/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Narendra Modi</a><a href="https://www.news18.com/topics/anushka-sharma/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Anushka Sharma</a><a href="https://www.news18.com/topics/shah-rukh-khan/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Shah Rukh Khan</a><a href="https://www.news18.com/topics/kangana-ranaut/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Kangana Ranaut</a><a href="https://www.news18.com/topics/cryptocurrency/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Cryptocurrency</a><a href="https://www.news18.com/topics/virat-kohli/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Virat Kohli</a><a href="https://www.news18.com/topics/priyanka-chopra/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Priyanka Chopra Jonas</a><a href="https://www.news18.com/topics/sunny-leone/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Sunny Leone</a><a href="https://www.news18.com/topics/alia-bhatt/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Alia Bhatt</a><a href="https://www.news18.com/topics/war-in-ukraine/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Ukraine</a><a href="https://www.news18.com/topics/vicky-kaushal/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Vicky Kaushal</a><a href="https://www.news18.com/topics/gold-prices/" target="_blank" class="jsx-2028401878"><i class="jsx-2028401878 active"></i>Gold Price Today</a></div></div><div class="jsx-2028401878 ftr_row footer-icon-img hot_social"><span class="jsx-2028401878 ftr_title"><span class="jsx-2028401878">HOT </span>ON SOCIAL</span><div class="jsx-2028401878 link_table w3"><a href="https://www.news18.com/web-stories/celebrities/times-katrina-won-hearts-with-her-looks/" target="_blank" class="jsx-2028401878">Katrina Kaif</a><a href="https://www.news18.com/web-stories/celebrities/check-out-ranveers-hottest-photoshoot/" target="_blank" class="jsx-2028401878">Ranveer Singh</a><a href="https://www.news18.com/web-stories/celebrities/nora-fatehis-elegant-sartorial-choices/" target="_blank" class="jsx-2028401878">Nora Fatehi</a><a href="https://www.news18.com/web-stories/celebrities/check-out-janhvis-viral-look/" target="_blank" class="jsx-2028401878">Janhvi Kapoor</a><a href="https://www.news18.com/web-stories/celebrities/vaani-kapoors-glamorous-desi-looks/" target="_blank" class="jsx-2028401878">Vaani Kapoor</a><a href="https://www.news18.com/web-stories/celebrities/check-out-kiara-advanis-chic-dresses/" target="_blank" class="jsx-2028401878">Kiara Advani</a><a href="https://www.news18.com/web-stories/celebrities/kriti-sanons-popular-looks-decoded/" target="_blank" class="jsx-2028401878">Kriti Sanon</a><a href="https://www.news18.com/web-stories/celebrities/malaika-aroras-stunningly-sexy-dresses/" target="_blank" class="jsx-2028401878">Malaika Arora</a><a href="https://www.news18.com/web-stories/celebrities/hina-khans-best-style-moments/" target="_blank" class="jsx-2028401878">Hina Khan</a><a href="https://www.news18.com/web-stories/celebrities/a-look-at-esha-guptas-sultry-photos/" target="_blank" class="jsx-2028401878">Esha Gupta</a><a href="https://www.news18.com/web-stories/celebrities/sophie-choudhrys-inspiring-style-statements/" target="_blank" class="jsx-2028401878">Sophie Choudhry</a><a href="https://www.news18.com/web-stories/celebrities/priyankas-risque-red-carpet-looks/" target="_blank" class="jsx-2028401878">Priyanka Chopra</a><a href="https://www.news18.com/web-stories/celebrities/nushrratts-popular-looks-decoded/" target="_blank" class="jsx-2028401878">Nushrratt Bharuccha</a><a href="https://www.news18.com/web-stories/celebrities/disha-patanis-fashion-diaries/" target="_blank" class="jsx-2028401878">Disha Patani</a><a href="https://www.news18.com/web-stories/celebrities/lisa-haydons-popular-bikini-snaps/" target="_blank" class="jsx-2028401878">Lisa Haydon</a><a href="https://www.news18.com/web-stories/celebrities/check-out-ananya-pandays-flawless-looks/" target="_blank" class="jsx-2028401878">Ananya Panday</a><a href="https://www.news18.com/web-stories/celebrities/jacqueline-is-a-sight-to-behold/" target="_blank" class="jsx-2028401878">Jacqueline Fernandez</a><a href="https://www.news18.com/web-stories/celebrities/anusha-dandekars-bold-avatar/" target="_blank" class="jsx-2028401878">Anusha Dandekar</a><a href="https://www.news18.com/web-stories/celebrities/urvashi-rautelas-looks-you-can-recreate/" target="_blank" class="jsx-2028401878">Urvashi Rautela</a><a href="https://www.news18.com/web-stories/celebrities/sanya-malhotras-popular-bikini-moments/" target="_blank" class="jsx-2028401878">Sanya Malhotra</a></div></div><div class="jsx-2028401878 ftr_row footer-icon-img popular-row"><div class="jsx-2028401878 side_bar"><span class="jsx-2028401878 ftr_title"><span class="jsx-2028401878">POPULAR </span>CATEGORIES</span><div class="jsx-2028401878 link_table"><a href="/news/" target="_blank" class="jsx-2028401878">Latest News</a><a href="/india/" target="_blank" class="jsx-2028401878">India</a><a href="/movies/" target="_blank" class="jsx-2028401878">Movies </a><a href="/world/ " target="_blank" class="jsx-2028401878">World</a><a href="/politics/ " target="_blank" class="jsx-2028401878">Politics </a><a href="/buzz/" target="_blank" class="jsx-2028401878">Buzz</a><a href="/auto/" target="_blank" class="jsx-2028401878">Auto</a><a href="/tech/ " target="_blank" class="jsx-2028401878">Tech </a><a href="/videos/" target="_blank" class="jsx-2028401878">Videos</a><a href="/photogallery/" target="_blank" class="jsx-2028401878">Photos</a><a href="/web-stories/" target="_blank" class="jsx-2028401878">Web Stories </a><a href="/cricketnext/" target="_blank" class="jsx-2028401878">Cricket News</a><a href="/explainers/" target="_blank" class="jsx-2028401878">Explainers</a><a href="/entertainment/ " target="_blank" class="jsx-2028401878">Showsha</a><a href="/opinion/ " target="_blank" class="jsx-2028401878">Opinion </a><a href="/lifestyle/" target="_blank" class="jsx-2028401878">Lifestyle</a><a href="/business/" target="_blank" class="jsx-2028401878">Business</a><a href="/education-career/" target="_blank" class="jsx-2028401878">Education-Career</a><a href="/astrology/" target="_blank" class="jsx-2028401878">Astrology</a><a href="/sports/" target="_blank" class="jsx-2028401878">Sports</a></div></div></div><div class="jsx-2028401878 footer_right"><div class="jsx-2028401878 ftr_row"><div class="jsx-2028401878 side_bar"><span class="jsx-2028401878 ftr_title"><span class="jsx-2028401878">LANGUAGE </span>SITES</span><div class="jsx-2028401878 link_table w3"><a href="https://hindi.news18.com/" target="_blank" class="jsx-2028401878">Hindi News</a><a href="https://lokmat.news18.com/" target="_blank" class="jsx-2028401878">Marathi News</a><a href="https://gujarati.news18.com/" target="_blank" class="jsx-2028401878">Gujarati News</a><a href="https://bengali.news18.com/" target="_blank" class="jsx-2028401878">Bengali News</a><a href="https://tamil.news18.com/" target="_blank" class="jsx-2028401878">Tamil News</a><a href="https://telugu.news18.com/" target="_blank" class="jsx-2028401878">Telugu News</a><a href="https://kannada.news18.com/" target="_blank" class="jsx-2028401878">Kannada News</a><a href="https://malayalam.news18.com/" target="_blank" class="jsx-2028401878">Malayalam News</a><a href="https://punjab.news18.com/" target="_blank" class="jsx-2028401878">Punjabi News</a><a href="https://urdu.news18.com/" target="_blank" class="jsx-2028401878">Urdu News</a><a href="https://assam.news18.com/" target="_blank" class="jsx-2028401878">Assam News</a><a href="https://odia.news18.com/" target="_blank" class="jsx-2028401878">Odia News</a></div></div></div><div class="jsx-2028401878 ftr_row"><div class="jsx-2028401878 side_bar"><span class="jsx-2028401878 ftr_title"><span class="jsx-2028401878">Network18 </span>Group Sites</span><div class="jsx-2028401878 link_table w3"><a href="https://www.topperlearning.com/" target="_blank" class="jsx-2028401878">TopperLearning</a><a href="https://www.news18.com/cricketnext/" target="_blank" class="jsx-2028401878">CricketNext</a><a href="https://www.moneycontrol.com/" target="_blank" class="jsx-2028401878">Moneycontrol</a><a href="https://www.firstpost.com/" target="_blank" class="jsx-2028401878">Firstpost</a><a href="https://www.cnbctv18.com/" target="_blank" class="jsx-2028401878">CNBCTV18</a><a href="https://www.historyindia.com/" target="_blank" class="jsx-2028401878">History India</a><a href="https://www.mtvindia.com/" target="_blank" class="jsx-2028401878">MTV India</a></div></div></div><div class="jsx-2028401878 side_bar live_tv"><span class="jsx-2028401878">LIVE TV</span><a href="" target="" class="jsx-2028401878"><i class="jsx-2028401878"></i></a></div></div></div></section><section class="jsx-2028401878 bottom_footer"><div class="jsx-2028401878 ftr_container"><div class="jsx-2028401878 bottom_row"><div class="jsx-2028401878 logo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/News18_logo.svg" class="jsx-2028401878"/></div><div class="jsx-2028401878 link_table w4"><a href="https://www.news18.com/about_us.php" target="_blank" class="jsx-2028401878">About Us</a><a href="https://www.news18.com/cookie-policy.html" target="_blank" class="jsx-2028401878">Cookie Policy</a><a href="https://www.news18.com/disclaimer.php" target="_blank" class="jsx-2028401878">Disclaimer</a><a href="https://www.news18.com/contact-us.html" target="_blank" class="jsx-2028401878">Contact Us</a><a href="https://www.news18.com/rss/" target="_blank" class="jsx-2028401878">RSS</a><a href="https://www.news18.com/complaint.php" target="_blank" class="jsx-2028401878">Complaint Redressal</a><a href="https://www.news18.com/advertise-with-us.html" target="_blank" class="jsx-2028401878">Advertise with Us</a><a href="https://www.news18.com/sitemap/" target="_blank" class="jsx-2028401878">Sitemap</a></div><div class="jsx-2028401878 social_icon"><div class="jsx-2028401878 social_net"><p class="jsx-2028401878">Follow us on</p><a href="https://www.facebook.com/cnnnews18/" target="_blank" class="jsx-2028401878 icon icon-fill"><i class="jsx-2028401878 facebook"></i></a><a href="https://twitter.com/CNNnews18" target="_blank" class="jsx-2028401878 icon icon-enter"><i class="jsx-2028401878 twitter"></i></a><a href="https://www.instagram.com/cnnnews18/" target="_blank" class="jsx-2028401878 icon icon-expand"><i class="jsx-2028401878 insta"></i></a><a href="https://www.youtube.com/cnnnews18" target="_blank" class="jsx-2028401878 tely"><i class="jsx-2028401878 youtube"></i></a><a href="https://jionews.com/home/articles/News18/20" target="_blank" class="jsx-2028401878 icon icon-jionews"><i class="jsx-2028401878 jionews"></i></a></div><div class="jsx-2028401878 device"><p class="jsx-2028401878">Download News18 App</p><a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;pid=Bottom_Nav_AOS&amp;c=Internal" class="jsx-2028401878 icon icon-and"><i class="jsx-2028401878 android"></i></a><a href="https://apps.apple.com/in/app/news18/id395194912?pid=Bottom_Nav_iOS" class="jsx-2028401878 icon icon-expand"><i class="jsx-2028401878 apple"></i></a></div></div></div><div class="jsx-2028401878 footer_pra_wrapper"><div class="jsx-2028401878 footer_pra">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.</div><div class="jsx-2028401878 bsi_logo"><a href="https://images.news18.com/ibnkhabar/uploads/assests/html/IS-739420-I.pdf" target="_blank" class="jsx-2028401878"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/css/desktop/new_footer/BSI-Logo-Desktop.svg" alt="bsi" title="bsi" class="jsx-2028401878"/></a></div></div></div></section></footer><script data-cfasync="false" type="text/javascript"></script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>