<!doctype html>
<html><head><meta charset="utf-8"><link href='https://fonts.googleapis.com/css?family=Roboto:400,300italic,400italic,500,700' rel='stylesheet' type='text/css'><title>Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP - News18</title><meta name="description" content="Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region." /><meta  name="keywords" content="Amit Shah, congress, kamal nath, Lok Sabha elections 2019, madhya-pradesh-lok-sabha-elections-2019, rewa-s12p10, shivraj singh chouhan, SIMI, Students Islamic Movement of India" /><meta name="news_keywords" content="Amit Shah, congress, kamal nath, Lok Sabha elections 2019, madhya-pradesh-lok-sabha-elections-2019, rewa-s12p10, shivraj singh chouhan, SIMI, Students Islamic Movement of India"><meta name="msapplication-starturl" content="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/><meta name="atdlayout" content="articlepage" /><link rel="image_src" href="https://images.news18.com/ibnlive/uploads/2019/04/shah.png" /><meta property="fb:app_id" content="283567585004547" /><meta property="og:type"   content="article" /><meta property="og:title" content="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" /><meta property="og:url" content="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" /><meta property="og:site_name" content="News18"/><meta property="og:description" content="Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region." /><meta id="ibn:title" content="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP"/><meta id="ibn:image" content="https://images.news18.com/ibnlive/uploads/2019/04/shah.png"/><meta id="ibn:cid" content="2128463"/><meta id="ibn:link" content="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html"/><meta id="ibn:description" content="Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region."/><meta name="subsection" content="Politics News"/><meta itemprop="name" content="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP"><meta itemprop="description" content="Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region."><meta itemprop="image" content="https://images.news18.com/ibnlive/uploads/2019/04/shah.png"><meta itemprop="publisher" content="News18"/><meta itemprop="url" content="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html"/><meta itemprop="headline" content="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP"/><meta itemprop="inLanguage" content="English"/><meta itemprop="articleSection" content="Politics"/><meta name="tweetmeme-title" content="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP"/><meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2019/04/shah.png" /><meta property="fb:admins" content="503334673"/><meta property="fb:pages" content="31867849201" /><meta property="fb:page_id" content="31867849201"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@cnnnews18" /><meta name="twitter:title" content="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" /><meta name="twitter:description" content="Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region." /><meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2019/04/shah.png" /><meta property="article:modified_time" content="2019-05-04T23:05:54+05:30" /><meta property="og:updated_time" content="2019-05-04T23:05:54+05:30" /><meta http-equiv="Last-Modified" content="2019-05-04T23:05:54+05:30"/><link rel="canonical" href="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" />
<meta name='dailymotion-domain-verification' content='dm0njrxcv1osfkah2' />
<link rel="amphtml" href="https://www.news18.com/amp/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html"><script type="application/ld+json">{ "@context": "https://schema.org","@type": "WebPage","name": "Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP","description": "Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region.","keywords":"Amit Shah, congress, kamal nath, Lok Sabha elections 2019, madhya-pradesh-lok-sabha-elections-2019, rewa-s12p10, shivraj singh chouhan, SIMI, Students Islamic Movement of India","url" : "https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html"}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html","description": "Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region.","thumbnailUrl": "https://images.news18.com/ibnlive/uploads/2019/04/shah.png"},"headline": "Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP","articleBody":"Rewa: The Bharatiya Janata Party (BJP)’s national president Amit Shah on Saturday cautioned the Congress government in the state against reviving the near-defunct Students’ Islamic Movement of India for vote-bank politics.  Addressing an election rally in favour of BJP nominee Janardan Mishra, Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region.   However, the scenario has changed since the Kamal Nath formed the Congress government in the state.  “I am warning the Congress that it should refrain from playing with the security of the state and nation, otherwise it would repent,” said the BJP national president, adding that the BJP would not compromise with national security at any cost.  The Malwa region, including Indore, Ujjain and nearby areas, was the hotbed of SIMI activities in the past.  However, over the last few years, the banned outfit has been dismantled and many of its operatives are languishing in jails of Madhya Pradesh and other states.  Shah said people had offered the mandate to the Congress in Madhya Pradesh, but the situation had only worsened after the party came to power.   The recent raids by the income tax department exposed black money worth Rs 281 crore, he added.  Hitting out at the Congress dispensation over the alleged attack on BJP supporters, Shah said, “If our party workers are tortured, the Congress government would have to pay a heavy price.”  He said the Congress had a culture of suppressing opponents to win elections.  Taking at dig at Congress president Rahul Gandhi, Shah said, “Rahul‘Baba’ comes to MP and asks aloud what the Modi government did in five years. I would like to ask what the Congress has done for MP during the UPA rule.”  Modi could only offer a strong and stable government in the country, claimed the BJP president, while referring to the surgical strikes conducted by the BJP government.","articleSection": "Politics","image": {"@type": "ImageObject","url": "https://images.news18.com/ibnlive/uploads/2019/04/shah.png","height": 522,"width": 696}, "datePublished": "2019-05-04T23:05:54+05:30","dateModified": "2019-05-04T23:05:54+05:30","author": {"@type": "Person","name": "Vivek Trivedi"},"publisher": {"@type": "Organization","name": "News18","logo": {"@type": "ImageObject","url": "https://www.news18.com/images/Logo.png","width": 154,"height": 40}},"description": "Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region.","keywords":"Amit Shah, congress, kamal nath, Lok Sabha elections 2019, madhya-pradesh-lok-sabha-elections-2019, rewa-s12p10, shivraj singh chouhan, SIMI, Students Islamic Movement of India"}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "ImageObject", "author": "Vivek Trivedi","contentUrl": "https://images.news18.com/ibnlive/uploads/2019/04/shah.png","datePublished": "2019-05-04T23:05:54+05:30","description": "Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region.","name": "Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP"}</script>		<!--arjun function start-->
	<script>
	
	 function _w18gcon (wg) {	var i, x, y, cl = document.cookie.split(";");	var out = {};	var c = 0;	for (i = 0; i < cl.length; i++) {		x = cl[i].substr(0, cl[i].indexOf("="));	y = cl[i].substr(cl[i].indexOf("=") + 1);	x = x.replace(/^\s+|\s+$/g, "");		if (x == "nnmc") {		out.nnmc = unescape(y);		c = c + 1	} else if (x == "_w18g") {	out._w18g = unescape(y); c = c + 1	} else if (x == "_w18s") {		out._w18s = unescape(y);	c = c + 1	}	if (c == 3) {		return out		}	}	return out	}	
	 
	 function hitGaview(){
		 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';		ad.style.position = 'absolute';	ad.style.top = '-1px';		ad.style.height = '1px';	document.body.appendChild(ad);		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-156703-3', 'auto');	ga('require', 'adblockTracker', {dimensionIndex: 2});	
		
		//Arjun code
		var _w18_uni_id = _w18gcon('_w18g');  
			
					ga('set', 'dimension5', '{"_w18g":"'+_w18_uni_id._w18g+'","sections":"Politics","language":"english","data":{"post_type":"news","attributes":[{"c1":"Politics"}],"post_id":"2128463","object_type":"news and media"}}');
			
		ga('send', 'pageview', {'dimension1':'Vivek Trivedi'});  
	
	}
	
	hitGaview();
	
	var _comscore;  function hitComscore(){  	  _comscore = _comscore || [];	  _comscore.push({ c1: "2", c2: "6683813" });	  (function() {		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";	el.parentNode.insertBefore(s, el);  })();}
	
	hitComscore();
	</script>
	<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" /></noscript>
	
	<script>  (function() { window._w18hn = "News18";var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true; w18.src = 'https://s.in.com/common/script_catch.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);})();</script>
	
		
	<link rel="stylesheet" href="https://images.news18.com/ibnlive/uploads/assets//js/news18/css/news18-style-minified-new-https.css" /><link rel="stylesheet" href="https://images.news18.com/ibnlive/uploads/assets/js/news18/css/responsive.css" /><script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery-1.11.3.min.js"></script><script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery.bxslider.js"></script><meta name="viewport" content="width=1024"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="icon" href="https://images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico" /><link href="//b.scorecardresearch.com" rel="dns-prefetch"><link href="//b.scorecardresearch.com" rel="preconnect"><link href="//securepubads.g.doubleclick.net" rel="dns-prefetch" /><link href="https://securepubads.g.doubleclick.net" rel="preconnect" /><link href="//pubads.g.doubleclick.net" rel="dns-prefetch" /><link href="//pubads.g.doubleclick.net" rel="preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch" /><link href="//www.google-analytics.com" rel="preconnect" /><link href="//www.googletagservices.com" rel="dns-prefetch" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch" /><link href="https://fonts.gstatic.com" rel="preconnect"><link href="https://fonts.gstatic.com" rel="dns-prefetch"><link href="//www.news18.com" rel="dns-prefetch" /><link href="//www.news18.com" rel="preconnect" /><link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//sb.scorecardresearch.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//tt.onthe.io"> <link rel="dns-prefetch" href="//s.in.com"><link rel="dns-prefetch" href="//api.accuweather.com"> <link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//ecdn.firstimpression.io" /><link rel="dns-prefetch" href="//cse.google.com/" /><link rel="dns-prefetch" href="//connect.facebook.net/" /><link rel="dns-prefetch" href="//www.googleadservices.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//adservice.google.co.in" /><script  async src="//player.h-cdn.com/loader.js?customer=network18"></script><meta name='dailymotion-domain-verification' content='dm0njrxcv1osfkah2' /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBM75F9');</script><!-- End Google Tag Manager --><script>$(document).ready(function(){winW=$(window).width(),$(".nav_bar").click(function(){$(this).toggleClass("open"),$(".navigation_responsive").hasClass("slidenav")?($(".navigation_responsive").removeClass("slidenav"),$(".navigation_responsive").animate({left:"-220"},400),$(".navwrap ul li span").removeClass("showmenu"),$(".navwrap ul li ul").hide()):($(".navigation_responsive").addClass("slidenav"),$(".navigation_responsive").animate({left:"0"},400))}),$(".sroll-hide").hide(),$(window).width()>=1024&&$(window).scroll(function(){$(window).scrollTop()>=157?($("nav").addClass("fixed-header"),$(".sroll-hide").fadeIn("1000")):$(window).scrollTop()<157&&($("nav").removeClass("fixed-header"),$(".sroll-hide").fadeOut("1000"))})});</script><script type='text/javascript'> var crtg_nid = '6347';var crtg_cookiename = 'crtg_rta';var crtg_varname = 'crtg_content';function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);(function(){	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url +='&cookieName='+escape(crtg_cookiename);crtg_url +='&rnd='+crtg_rnd;crtg_url +='&varName=' + escape(crtg_varname);var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);})();</script><script type='text/javascript'>	var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){for(var g=(crtg_content||"").split(";"),o={},t=1;t<g.length;t++){var a=g[t-1].split("=")[0],e=g[t-1].split("=")[1];o[a]=o[a]||[],o[a].push(""+e)}for(var t in o)o.hasOwnProperty(t)&&googletag.pubads().setTargeting(""+t,""+o[t])});</script><script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/17519/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script><!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '482038382136514');fbq('track', 'PageView');</script><!-- End Facebook Pixel Code --><!--BEGIN FIRSTIMPRESSION TAG 
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5895, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- script for onthe IO-->
<script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script><script type="text/javascript">	var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				googletag.cmd.push(function() {
	    		
			});googletag.cmd = googletag.cmd || [];	(function() {	var gads = document.createElement("script");	gads.async = true;					gads.type = "text/javascript";		var useSSL = "https:" == document.location.protocol;	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";	var node = document.getElementsByTagName("script")[0];					node.parentNode.insertBefore(gads, node);	})();	</script><!-- xarg start code, updated on 13th Feb on 3:28PM --><script type="text/javascript">(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='News18/' i],[id^='News18_Wap_1/' i],[id^='News18_Wap/' i],[id^='CricketNext_Wap_1/' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=21&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();</script><!-- xarg end code --><script> 
			// arjun ppid passing in dfp, added on 6th sep 2018
			googletag.cmd.push(function(){ 
				var _w18_pp_uni_id = _w18gcon('_w18g');		 
				if(_w18_pp_uni_id.hasOwnProperty('_w18g')){		
					_w18_pp_uni_id= _w18_pp_uni_id._w18g;		
					googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
					console.log("new ad id complete done:"+_w18_pp_uni_id);
				};
			});
		window._w18_config={"uid":20831,"domain":"news18.com","autono":"2128463","sections":"news,politics","tags":"Amit Shah,congress,kamal nath,Lok Sabha elections 2019,madhya-pradesh-lok-sabha-elections-2019,rewa-s12p10,shivraj singh chouhan,SIMI,Students Islamic Movement of India","byline":"Vivek Trivedi","language":"english","data":{"post_type":"news","attributes":[{"c1":"Politics"}],"post_id":"2128463","object_type":"news and media"}};
		
		</script>
		<script type='text/javascript'>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</script><!--<script type="text/javascript" src="https://go.automatad.com/geo/V2QN1G/afihbs.js" async></script>--><!--<script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');</script>--> <style>.disnon{display:none;}.section-blog-left-aricle{padding:0px;}.section-blog-left-aricle h1{margin:10px 0 8px;}.section-blog-left-aricle h2{padding-bottom: 10px}.section-blog-left-aricle .author p{display: inline; padding-right:10px; margin-right: 10px; border-right: 1px solid #ccc}.secont-lnav{margin-bottom:0;}.section-blog-left-aricle .author{margin:0; padding-bottom:10px; width:auto}.reelbanner{margin-top:10px; display:block}</style><script>function setCookie(e,t,a){domain="news18.com",secure="",path="/";var i=new Date;i.setTime(i.getTime()),a&&(a=1e3*a*60*60*24);var o=new Date(i.getTime()+a);document.cookie=e+"="+escape(t)+(a?";expires="+o.toGMTString():"")+(path?";path="+path:"")+(domain?";domain="+domain:"")+(secure?";secure":"")} function getCookie(e){var n=document.cookie.indexOf(e+"="),o=n+e.length+1;if(!n&&e!=document.cookie.substring(0,e.length))return null;if(-1==n)return null;var t=document.cookie.indexOf(";",o);return-1==t&&(t=document.cookie.length),unescape(document.cookie.substring(o,t))} $('.disnon').hide();</script><script type="text/javascript">  var related_Ids =["2128465","2128453","2128445"];  var ua="web",isMobile={Android:function(){return navigator.userAgent.match(/Android/i)},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i)},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i)},Opera:function(){return navigator.userAgent.match(/Opera Mini/i)},Windows:function(){return navigator.userAgent.match(/IEMobile/i)},any:function(){return isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows()}};</script><script>$(document).ready(function(){$(".shareIconDiv").click(function(){$(".sociaIconsHidden").toggle(),$(".grayBgs").toggle(),$(".shareRight").toggleClass("shareRightz")})});$(document).on("click","a.readMore",function(event){event.preventDefault(),$(".hideCont").css("height","auto"),$(".hideCont").show(),$("#crowdynews").show(),$("#vuukle_div2128463").removeClass("mnone"),$("a.readMore").hide(),$(".fadeout").css("display","none"),ga("send","event","read_more","click","read_more_button",1,{nonInteraction:1})});</script><script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery.bxslider.js"></script><script src="/js/scroll.js?v=7.11"></script>
<script>self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "6683813"});</script>
<style>
.bx-next,.bx-prev{position:absolute;top:6px;width:29px;height:36px;z-index:2;text-indent:-9999px}.bx-next{right:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}.bx-prev{left:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}.lghtact{background:#ddd}#infinite-scroll{position:fixed;left:0;width:100%;background:#fff;border-top:1px solid #ebebeb;overflow:hidden;bottom:-50px;z-index:1}#infinite-scroll .ifslarrow,#infinite-scroll .ifsrarrow{top:6px;width:29px;height:36px;z-index:2;display:none;pofsition:absolute}#infinite-scroll .ifslarrow{left:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifslarrow.png) no-repeat}#infinite-scroll .ifsrarrow{right:0;background:url(https://images.news18.com/ibnlive/uploads/2016/07/ifsrarrow.png) no-repeat}#infinite-scroll:hover .ifslarrow,#infinite-scroll:hover .ifsrarrow{display:block}#infinite-scroll ul li{font-size:14px;color:#000;padding:16px 10px;border-left:8px solid #ee1b24;float:left;position:relative;overflow:hidden;text-overflow:ellipsis;width:2%;white-space:nowrap;box-sizing:border-box}#infinite-scroll ul li.act{background:#ccc}#infinite-scroll ul li.dact{opacity:.4}#infinite-scroll ul li span{width:0;display:inline-block;background:rgba(00,00,00,.2);position:absolute;top:0;left:0;height:100%}@media only screen and (max-width:600px){#infinite-scroll{display:none!important}#infinite-scroll .ifslarrow,#infinite-scroll .ifsrarrow{display:block;width:24px;height:29px;background-size:24px;top:11px}}.vspace-top{margin-top:69px;}</style>
    <!---<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/jwplayer-8.1.11/jwplayer.js"></script> --->
<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/hola_player.js?customer=network18"></script>
<script>
var site_ad_display="yes";
</script>
</head><body>


<!-- pledge to vote -->
<style type="text/css"> 
	.epwidget-box{background: rgba(00, 00, 00, 0.8); position: absolute; top:0; left: 0; width:100%; height: 100vh; display: none;z-index: 99999999;}
	.epwidget-box.adcls{display: block;}
	.epwidget-box .epwinner{width:602px; height:550px; background: url(https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/hdfc-wbg.jpg) repeat 0 0; margin:auto; position:absolute; top:50%; left:50%; transform:translate(-50%, -50%); border-radius: 10px}
	.epwidget-box .epwinner .mapimg{position: absolute; left:20px; top:100px;}
	.epw-closebtn{background: #ed1c24; width:36px; position: absolute; height: 36px; border-radius: 50%; top:-18px; right:-18px}
	.epw-closebtn:before{width:1px; height:20px; background: #fff; transform:rotate(45deg); position: absolute; top:6px; left:18px; content: ''}
	.epw-closebtn:after{width:1px; height:20px; background: #fff; transform:rotate(-45deg); position: absolute; top:6px; left:18px; content: ''}
	.epwhline{text-align: center; padding-top:20px; position: absolute; top:5px; left:0; width:100%;}
	.epwhline span{font-size:24px; display: block; color: #000; text-align: center; padding:10px 0;}
	.epwhline h2{font-size:35px; color: #000; font-weight: normal; line-height:20px}
	.epwhline a{display: inline-block; padding:6px 12px; background: #ec2027; font-size:16px; color: #fff; text-decoration: none; font-family: sans-serif; border-radius:5px}
	.epwform{width:304px; position: absolute; top:130px; right:20px;}
	.epwform ul li{padding-top:8px; list-style: none;}
	.epwform ul li input[type='text']{width:100%; box-sizing:border-box; padding:6px; color: #222; font-size:14px; background: #fff; border:1px solid #ccc}
	.epwform ul li input[type='text'].act{border-color: #ed1c24}
	.epwform ul li span{font-size:10px; color: #383838; display: block; padding-top: 5px}
	.epwform ul li{font-size:14px; color: #005f9d; font-weight: bold}
	.epwform ul li p{font-size:11px; color: #ed1c24; padding-bottom: 10px}
	.epwform ul li .submitbtn{background:#005f9d; padding:10px 20px; display: inline-block; color: #fff; font-weight: bold; border-radius: 5px}
	.epwform ul li input[type='checkbox']{border:2px solid #ccc; width:17px; height: 17px; background: #fff; vertical-align: middle; margin:2px 8px 18px 0; float: left }
	.epwform ul li a{text-decoration: none}
	.thankyou{position: absolute; top:-2px; right:10px; display: none;}
	.epw-footer{background: #fff; position: absolute; bottom:0; left:0; width:100%; padding:10px; box-sizing:border-box; text-align: right; font-size:12px; color: #222}
	.epw-footer img{vertical-align: middle; padding:0 10px;}
	.epw-disclemer{font-size:10px; color: #555; background:#e2e2e2; position: absolute; bottom:65px; right: 10px; width:94%; line-height: 13px}
	.epw-disclemer h3{font-size: 12px}
	.thankyou{width:310px; height: 314px; border-radius: 50%; background: rgba(255, 255, 255, 0.3); position: absolute; top:52px; 
	right:30px; display: none; text-align: center}
	.thankyou h2{font-size: 25px;
    color: #21418a;
    padding-top: 50px;
    line-height: 30px;}
	.thankyou h3{font-size: 12px; color: #eb382e; font-weight: normal; padding:2px 0 10px;}
	.thankyou a{background:#76a1d5; color: #fff; font-size:11px; text-decoration: none; padding:5px 10px; border-radius: 6px; display: inline-block; padding:;}
	.thankyou .strbox{text-align: center;}

	@media(max-width : 600px) {

		.epwhline {
			padding-top: 12px;
		}

		.epwidget-box .epwinner {
			width: 300px;
		}

		.epwhline h2 {
			font-size: 25px;
		}

		.epwhline span {
			font-size: 19px;
			padding: 6px 0;
		}

		.epwform {
			width: 262px;
			top: 95px;
		}

		.epw-disclemer {
			text-align: justify;
		}

		.thankyou {
			width: 284px;
			top: 52px;
			right: -9px;
		}

		.epwform ul li {
			font-size: 13px;
			color: #023556;
		}

		.epwform ul li {
			padding-top: 9px;
		}

		.epclick span{
			left: 22px!important;
		}
	}
</style>


<div class="epwidget-box">
	<div class="epwinner">
		<a href="#" class="epw-closebtn"></a>
		<img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/epw-map.png" class="mapimg" />
		<div class="epwhline">
			<h2>Take the pledge to vote</h2>
			<span>For a better tommorow</span><a href="#">#AajSawaroApnaKal</a>
		</div>
		<div class="epwform">
			<ul id="ulbox">
				<form name="myform" id="myform" method="post">
					<li>
						<input type="text" name="plg_name" id="plg_name" placeholder="Enter Your Name">
						<p class="pldg-error" style="margin-top:0px;" name="plg_name_error" id="plg_name_error"></p>
					</li>
					<li><input type="text" placeholder="Enter Email ID"  name="plg_emailId" id="plg_emailId"><span>I agree to receive emails from News18</span>
						<p class="pldg-error" style="margin-top:0px;" name="plg_emailId_error" id="plg_emailId_error"></p>
					</li>
					<li><input type="checkbox"  name="email" id="check">I promise to vote in this year's elections no matter what the odds are.</li>
					<li>
						<p id="txtpop">Please check above checkbox.</p>
						<a href="#" class="submitbtn" name="plgSubmit" id="plgSubmit">SUBMIT</a>
					</li>
				</form>
			</ul>
			<div class="thankyou">
				<h2>Thank you for <br />taking the pledge</h2>
				<div class="strbox"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/strimg.png"></div>
				<h3>Vote responsibly as each vote counts<br />
					and makes a diffrence
				</h3>
			</div>
		</div>
		<div class="epw-disclemer">
			<h3>Disclaimer:</h3>
			Issued in public interest by HDFC Life. HDFC Life Insurance Company Limited (Formerly HDFC Standard Life Insurance Company Limited) (“HDFC Life”). CIN: L65110MH2000PLC128245, IRDAI Reg. No. 101 . The name/letters "HDFC" in the name/logo of the company belongs to Housing Development Finance Corporation Limited ("HDFC Limited") and is used by HDFC Life under an agreement entered into with HDFC Limited. ARN EU/04/19/13618
		</div>
		<div class="epw-footer">
			An initiative by <a href="#"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/hdfc-n18-logo.jpg"></a> & <a href="#"><img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/hdfc-live-logo.jpg" /></a>
		</div>
	</div>
</div>

<script type="text/javascript">
    $(".pldg-btn").on("click",function(){
        $("#plgform").show();
        $(".thankyou").hide();
        $("#plg_name_error").html('');
        $("#plg_emailId_error").html('');
        $("#plg_name").val('');
        $("#plg_emailId").val('');
        $("#check").prop("checked", false);
        $(".checkhide").show();
    });
    $(".checkhide").hide();
    $("#plg_name").on("keyup",function(){
        $("#plg_name_error").html('');
        return false;
    });
    $("#plg_emailId").on("keyup",function(){
        $("#plg_emailId_error").html('');
        return false;
    });
    $("#check").on("change",function(){
       var check = $(this).prop("checked");
       if(check == true){
        $(".checkhide").hide();
       }else{
       	$(".checkhide").show();
       }
       return false;
    });

    function validateEmail(emailText) {
        
        var pattern = /^[a-zA-Z0-9\-_]+(\.[a-zA-Z0-9\-_]+)*@[a-z0-9]+(\-[a-z0-9]+)*(\.[a-z0-9]+(\-[a-z0-9]+)*)*\.[a-z]{2,4}$/;
        if (pattern.test(emailText)) {
            return true;
        } else {
            
            return false;
        }
    }
    $("#plgSubmit").on("click",function(){
        var plg_name = $("#plg_name").val();
        var plg_emailId = $("#plg_emailId").val();
       var check = $("#check").prop("checked");
        //alert(check); 
        if(plg_name == ''){
            $("#plg_name_error").html("Please enter your name");
            $("#plg_name").focus();
            return false;
        }
        if(plg_emailId == ""){
            $("#plg_emailId_error").html("Please enter email id");
            $("#plg_emailId").focus();
            return false;
        }else{
            var emailCheck  = validateEmail(plg_emailId);
            if(emailCheck == false){
                $("#plg_emailId_error").html("Please enter valid email id");
                $("#plg_emailId").focus();
                return false;
            }
        }
        if(check == false){
            $("#check").focus();
            return false;
        }
       $.ajax({
            
            url : "https://api.firstpost.com/hdfc-pledge-to-vote/hdfc_main.php",
			crossDomain: true,
            type : "POST",
			headers: {  'Access-Control-Allow-Origin': 'https://api.firstpost.com' },
			dataType: 'jsonp',
            data : { 'name' : plg_name , 'email' : plg_emailId , 'source' : 'firstpost' , 'action' : 'insert' },
        })

        .done (function(response) { 
            var data = JSON.parse(response);
            console.log(data);
            $("#myform").hide();
            $(".thankyou").show();
         })
        .fail   (function(xmlhttprequest, textstatus, message){ 
          console.log('xmlhttprequest',xmlhttprequest);
						console.log('textstatus',textstatus);
						console.log('message',message);

            $("#myform").hide();

            $(".thankyou").show(); 

        });
});

</script><!-- pledge to vote end -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="main"><div id="webinternal_interstitial"></div><div class="grayBgs" style="display: none;"></div><style>
.top-strips{background:url(https://images.news18.com/ibnlive/uploads/2019/04/election-top-strip.jpg) no-repeat; height:80px; background-position: center;}
	 .nw-vote-div{display: flex;justify-content: space-between; padding-top:4px;}
	 .el-sponsrs{display:flex; padding-top:15px;}
	.items{width:100px; height:45px; margin-right:5px; background:#fff;}
	.el-sponsrs span{font-size:12px; color:#717171; display:block; margin-right:10px;}
	.items img{border:1px solid #d1d1d1}
</style>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_LoksabhaElection/News18_ImpressionTracker_LoksabhaElection_AsianPaints_Logo', [1, 1], 'div-gpt-ad-1554876755354-0').addService(googletag.pubads());
	googletag.defineSlot('/1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_LoksabhaElection/News18_ImpressionTracker_LoksabhaElection_HDFC_Homeloan_Logo', [1, 1], 'div-gpt-ad-1554965365267-0').addService(googletag.pubads());
	googletag.defineSlot('/1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_LoksabhaElection/News18_ImpressionTracker_LoksabhaElection_Whirlpool_Logo', [1, 1], 'div-gpt-ad-1555410359043-0').addService(googletag.pubads());
	googletag.defineSlot('/1039154/News18/News18_ClickTracker/News18_ClickTracker_LoksabhaElection/News18_ClickTracker_LoksabhaElection_Whirlpool_logo', [1, 1], 'div-gpt-ad-1554879607145-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_LoksabhaElection/News18_ImpressionTracker_LoksabhaElection_AsianPaints_Logo -->
<div id='div-gpt-ad-1554876755354-0' style="height:0;!important;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554876755354-0'); });
</script>
</div>

<!-- /1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_LoksabhaElection/News18_ImpressionTracker_LoksabhaElection_HDFC_Homeloan_Logo -->
<div id='div-gpt-ad-1554965365267-0' style="height:0;!important;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554965365267-0'); });
</script>
</div>

<!-- /1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_LoksabhaElection/News18_ImpressionTracker_LoksabhaElection_Whirlpool_Logo -->
<div id='div-gpt-ad-1555410359043-0' style="height:0;!important;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555410359043-0'); });
</script>
</div>

<!-- /1039154/News18/News18_ClickTracker/News18_ClickTracker_LoksabhaElection/News18_ClickTracker_LoksabhaElection_Whirlpool_logo -->
<div id='div-gpt-ad-1554879607145-0' style="height:0;!important;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554879607145-0'); });
</script>
</div>
<div class="top-strips">
	<div class="outer">
	<div class="nw-vote-div">
		<a href="/lok-sabha-elections-2019/" class="vt-logo"><img src="https://images.news18.com/ibnlive/uploads/2019/04/a_billion_vote.png" /></a>
	<div class="el-sponsrs">
				<span>SPONSORED BY</span>
				<div class="items"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5031217406&amp;iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_LoksabhaElection/News18_ClickTracker_LoksabhaElection_AsianPaints" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/100x47_Asian-Paint.jpg"></a></div>
				<div class="items"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5031224297&amp;iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_LoksabhaElection/News18_ClickTracker_LoksabhaElection_HDFC_Logo" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/100x47_HDFC-Life Insurance.jpg"></a></div>
				<div class="items"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5030854279&amp;iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_LoksabhaElection/News18_ClickTracker_LoksabhaElection_Whirlpool_logo" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/100x47_Whirlpool.jpg"></a></div>
				<div class="items"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5031233420&amp;iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_LoksabhaElection/News18_ClickTracker_LoksabhaElection_HDFC_HomeLoan_Logo" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/100x47_HDFC_Home%20Loan.JPG"></a></div>
			</div>
	</div>
	</div>
</div><div class="top-ad" id="topad1000x50"></div><script type="text/javascript">	$(document).ready(function(){$(".sbtn").on("click",function(){$(".exp-search").slideToggle()}),$(".sclose").on("click",function(){$(".exp-search").slideUp()}),$("ul.subnav li:first-child").click(function(){$(this).find("span").toggleClass("close")}),$("ul.subnav li:first-child").click(function(){$("ul.subnav li em").toggleClass("addcls"),$(".nav-rgt-inside-links").slideToggle("fast")}),$(".mbl-nav").click(function(){$(".mobile-bg").toggle(),$(".mbl-nav").addClass("afterclick"),$(".mobile-navigation").animate({width:"toggle"},"slow"),$("body").addClass("ovrflhdn"),$(".mbl-nav-clbx").css({display:"block"})}),$(".mbl-nav-clbx").click(function(){$(".mbl-nav-clbx").css({display:"none"}),$(".mbl-nav").removeClass("afterclick"),$(".mobile-bg").toggle(),$(".mobile-navigation").animate({width:"toggle"},"slow"),$("body").removeClass("ovrflhdn")}),$(".mobile-bg").click(function(){$(".mbl-nav-clbx").css({display:"none"}),$(".mbl-nav").removeClass("afterclick"),$(".mobile-bg").toggle(),$(".mobile-navigation").animate({width:"toggle"},"slow")}),$(".srch-for-mbl").on("click",function(){$(".exp-search-formobile").slideToggle()});var l=getMobileOperatingSystem(),i="";"Android"==l?(i="https://play.google.com/store/apps/details?id=com.divum.ibn&hl=en",$("#news18_app_store").attr("href",i)):"iOS"==l?(i="https://itunes.apple.com/in/app/news18/id395194912?mt=8",$("#news18_app_store").attr("href",i)):$("#news18_app_store").hide()}); function getMobileOperatingSystem(){var n=navigator.userAgent||navigator.vendor||window.opera;return/android/i.test(n)?"Android":/iPad|iPhone|iPod/.test(n)&&!window.MSStream?"iOS":"unknown"}</script><style>.logo-for-mbl{left:16%;margin-left:0}.getapp{position:absolute;top:9px;right:50px;border:1px solid #cfcfcf;height:27px;width:74px;background:#ececec;font-size:11px; text-transform: uppercase; line-height: 12px; font-weight:700;color:#e4271c;border-radius:10px;padding:4px 8px 0}.getapp span{color: #000}.getapp img{position:absolute;top:11px;right:10px}</style><aside class="mbl-nav"></aside><aside class="mbl-nav-clbx"></aside><article class="mobile-header"><aside class="srch-for-mbl"><a href="javascript:void(0);"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/search-icon.png" alt="Search"/></a></aside><aside class="logo-for-mbl">
	<a href="/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/news18-main.png" alt="News18 English" title="News18 English"></a>		
</aside>
<style>
.bgtlive-tv{position: absolute; right:40px; top:10px; line-height:13px; text-align: center;}
.bgtlive-tv span{font-size:10px; color:#ca0606; display: block}
.geta-app{font-size:10px; height:33px; width:98px; box-sizing: border-box; background: #ececec; border:1px solid #c8c8c8;border-radius:6px; color: #000; text-transform: uppercase; position: absolute; padding:3px 5px; top:8px; right:85px; line-height: 13px}
.geta-app span{color: #e1261c; display: block}
.geta-app img{float: left; padding-right:7px}
</style>    
    <!--<a href="https://www.news18.com/stocks/indian-stocks-market-live/?utm_campaign=Get_stock_quotes" class="getapp">GET Stock <span> Quotes</span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/stock-hp-icon.png" alt="News18 APP"></a>-->
    
     <a href="/livetv/" class="bgtlive-tv"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/mobile/livetv-icon-mobile.png" alt="" /><span>LIVE TV</span></a>
            
<a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" class="geta-app" onclick="ga('send', 'event', 'App_download', 'Click', 'English');" target="_blank"><img src="https://images.news18.com/ibnlive/uploads/2019/01/app-darrow3.png" alt=""><span>Download</span>News18 App</a>			



</article><div class="mobile-bg"></div><article class="mobile-navigation"><article class="mbl-arrow-switch"></article><article class="mobile-navigation-list"><ul class="mbl-nav-list"><div class="language-box"> 

                                <a href="https://www.news18.com/" class="act">English</a>
                                
				<a href="https://hindi.news18.com/" onClick="ga('send', 'event', 'Hindi', 'Click', 'https://www.news18.com/');" target="_blank">हिन्दी</a>
				<a href="http://bengali.news18.com/" onClick="ga('send', 'event', 'Bengali', 'Click', 'http://www.news18.com/');" target="_blank">বাংলা</a>
				<a href="http://lokmat.news18.com/" onClick="ga('send', 'event', 'Marathi', 'Click', 'http://www.news18.com/');" target="_blank">मराठी</a>
				<a href="https://gujarati.news18.com/" onClick="ga('send', 'event', 'Gujarati', 'Click', 'https://www.news18.com/');" target="_blank">ગુજરાતી</a>
				
				<a href="https://kannada.news18.com/" onClick="ga('send', 'event', 'Kannada', 'Click', 'https://www.news18.com/');" target="_blank">ಕನ್ನಡ</a>
				<a href="https://tamil.news18.com/" onClick="ga('send', 'event', 'Tamil', 'Click', 'https://www.news18.com/');" target="_blank">தமிழ்</a>
                                <a href="https://malayalam.news18.com/" onClick="ga('send', 'event', 'Malayalam', 'Click', 'https://www.news18.com/');" target="_blank">മലയാളം</a>
				
                                <a href="https://telugu.news18.com/" onClick="ga('send', 'event', 'Telugu', 'Click', 'https://www.news18.com/');" target="_blank">తెలుగు</a>
				
				<a href="https://punjab.news18.com/" onClick="ga('send', 'event', 'Punjabi', 'Click', 'https://www.news18.com/');" target="_blank">ਪੰਜਾਬੀ</a>
				<a href="http://urdu.news18.com/" onClick="ga('send', 'event', 'Urdu', 'Click', 'http://www.news18.com/');" target="_blank">اردو</a>
				
				<a href="http://assam.news18.com/" onClick="ga('send', 'event', 'Assamese', 'Click', 'http://www.news18.com/');" target="_blank">অসমীয়া</a>
			
			</div><li><a href="/?ref=topnav">Home</a></li><li><a href="/lok-sabha-elections-2019/?ref=topnav">Elections</a></li><li><a href="/politics/?ref=topnav">Politics</a></li><li><a href="/india/?ref=topnav">India</a></li><li><a href="/opinion/?ref=topnav">Opinion</a></li><li><a href="/movies/?ref=topnav">Movies</a></li><li><a href="/tech/?ref=topnav">Tech</a></li><li><a href="/auto/?ref=topnav">Auto</a></li><li><a href="/buzz/?ref=topnav">Buzz</a></li><li><a href="/videos/?ref=topnav">Videos</a></li></ul><ul class="mbl-subnav-list">    <li><a href="/cricketnext/series/ipl-2019.html?ref=topnav">IPL</a></li><li><a href="/cricketnext/?ref=topnav">Cricket</a></li><li><a href="/shows/?ref=topnav">TV Shows</a></li><li><a href="/videos/?ref=topnav">TV Videos</a></li><li><a href="/travel/?ref=topnav">Travel</a></li><li><a href="/business/?ref=topnav">Business</a></li><li><a href="/health-and-fitness/?ref=topnav">Health and Fitness</a></li><li><a href="/blogs/?ref=topnav">Blogs</a></li><li><a href="/podcast/?ref=topnav">Podcast</a></li><li><a href="/immersives/?ref=topnav">Immersives</a></li><li><a href="/football/?ref=topnav">Football</a></li><li><a href="/food/?ref=topnav">Food</a></li><li><a href="/photogallery/?ref=topnav">Photos</a></li><li><a href="/stocks/indian-stocks-market-live/?ref=topnav">Stocks</a></li><li><a href="/assembly-elections-2018/?ref=topnav">Assembly Elections</a></li><li><a href="/services/?ref=topnav">Services</a></li><li><a href="/world/?ref=topnav">World</a></li><li><a href="/lifestyle/?ref=topnav">Lifestyle</a></li><li><a href="/news/?ref=topnav"  class="slnav">Latest</a></li><li><a href="/photogallery/?ref=topnav"  class="slnav">Photos</a></li><li><a href="/lifestyle/?ref=topnav"  class="slnav">Lifestyle</a></li><li><a href="/sports/?ref=topnav"  class="slnav">Sports</a></li><li><a href="https://compareindia.news18.com/?ref=topnav"  class="slnav">Compareindia </a></li><li><a href="/game-of-thrones/?ref=topnav"  class="slnav">Game of Thrones</a></li><li><a href="/daybreak/?ref=topnav"  class="slnav">Newsletters</a></li><li><a href="/data-stories/?ref=topnav"  class="slnav">Data Stories</a></li><li><a href="/sbi-lifestyle-banking/?ref=topnav"  class="slnav">Lifestyle & Banking</a></li><li><a href="/swasthimmunisedindia/?ref=topnav"  class="slnav">Swasth India </a></li><li><a href="https://www.news18.com/privacy_policy.html" target="_blank" class="slnav">Privacy Policy</a></li></ul></article></article><div class="exp-search-formobile exp-formobile">	<div class="expinner"><script>(function() {	var cx = '017500531210951933434:xmqutf8eyba'; var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search></div></div><style>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</style><div class="mnone"></div><div class="top-nav"> <div class="outer dfnjsb"> <div class="language"> 
                                                                                                                                                                                                        
                        <a href="https://www.news18.com/" class="act">English <strong>English</strong></a>
			
			<a href="https://hindi.news18.com/" onClick="ga('send', 'event', 'Hindi', 'Click', 'https://www.news18.com/');" target="_blank">हिन्दी <strong>Hindi</strong></a>
			<a href="http://bengali.news18.com/" onClick="ga('send', 'event', 'Bengali', 'Click', 'https://www.news18.com/');" target="_blank">বাংলা <strong>Bengali</strong></a>
			<a href="http://lokmat.news18.com/" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://www.news18.com/');" target="_blank">मराठी <strong>Marathi</strong></a>
			<a href="https://gujarati.news18.com/" onClick="ga('send', 'event', 'Gujarati', 'Click', 'https://www.news18.com/');" target="_blank">ગુજરાતી <strong>Gujarati</strong></a>
			<a href="https://kannada.news18.com/" onClick="ga('send', 'event', 'Kannada', 'Click', 'https://www.news18.com/');" target="_blank">ಕನ್ನಡ <strong>Kannada</strong></a>
			<a href="https://tamil.news18.com/" onClick="ga('send', 'event', 'Tamil', 'Click', 'https://www.news18.com/');" target="_blank">தமிழ் <strong>Tamil</strong></a>
			<a href="https://malayalam.news18.com/" onClick="ga('send', 'event', 'Malayalam', 'Click', 'https://www.news18.com/');" target="_blank">മലയാളം<strong>Malayalam</strong></a>
			<a href="https://telugu.news18.com/" onClick="ga('send', 'event', 'Telugu', 'Click', 'https://www.news18.com/');" target="_blank">తెలుగు<strong>TELUGU</strong></a>
			
			<a href="https://punjab.news18.com/" onClick="ga('send', 'event', 'Punjabi', 'Click', 'https://www.news18.com/');" target="_blank">ਪੰਜਾਬੀ<strong>Punjabi</strong></a>
			<a href="http://urdu.news18.com/" onClick="ga('send', 'event', 'Urdu', 'Click', 'http://www.news18.com/');" target="_blank">اردو <strong>Urdu</strong></a>
                        
				
				</div> <div class="fllow-us"> <div class="fuinner"><span>follow us on</span><a href="https://www.facebook.com/cnnnews18/" target="_blank" class="sprite-img fbicon"></a> <a href="https://twitter.com/CNNnews18" target="_blank" class="sprite-img twicon"></a><a href="https://www.youtube.com/user/ibnlive" target="_blank" class="sprite-img utube"></a></div> <div class="fuinner"><span>reach us on app store</span><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" class="sprite-img ipicon"></a> <a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" class="sprite-img gpicon"></a></div> </div> </div> </div><header>	<div class="clearfix outer">
			
								<a href="/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/news18-main.png" alt="News18 English" title="News18 English"></a>		
				
			
			
			<div class="fright topad">
			<div class="header-add" id="headerAds728x90"></div>			</div>
			</div></header><nav><div class="outer clearfix"><a href="/" class="stky-logo fleft sroll-hide"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/news18-sticky.png" alt="News18 Logo" /></a><ul class="fleft nav-box"><li><a class="pleft" href="/?ref=topnav">Home</a></li><li><a href="/lok-sabha-elections-2019/?ref=topnav">Elections</a></li><li><a href="/politics/?ref=topnav">Politics</a></li><li><a href="/india/?ref=topnav">India</a></li><li><a href="/opinion/?ref=topnav">Opinion</a></li><li><a href="/movies/?ref=topnav">Movies</a></li><li><a href="/tech/?ref=topnav">Tech</a></li><li><a href="/auto/?ref=topnav">Auto</a></li><li><a href="/buzz/?ref=topnav">Buzz</a></li><li><a href="/videos/?ref=topnav">Videos</a></li><li><a href="/cricketnext/series/ipl-2019.html?ref=topnav">IPL</a></li></ul><div class="gsearch-box"><div class="exp-search exp">
				<div class="expinner"><script>(function() {var cx = "017500531210951933434:xmqutf8eyba";var gcse = document.createElement("script");							gcse.type = "text/javascript";							gcse.async = true; gcse.src = "https://cse.google.com/cse.js?cx=" + cx;	var s = document.getElementsByTagName("script")[0];							s.parentNode.insertBefore(gcse, s);	})();					</script><gcse:search></gcse:search></div></div></div><ul class="subnav fright clearfix"><li><a href="javascript:void(0);">All Sections <em></em></a></li><li><a href="javascript:void(0);" class="search-icon spriteimage sbtn"></a></li><li><a href="/livetv/"><span class="spriteimage livetv"></span><br /> LIVE TV</a> </li></ul><div class="nav-rgt-inside-links"><div class="social-links"><a href="https://www.facebook.com/cnnnews18/" target="_blank;" class="social-sprite hfb-icon"></a><a href="https://plus.google.com/+cnnnews18" target="_blank;" class="social-sprite hg-icon"></a><a href="https://twitter.com/CNNnews18" target="_blank;" class="social-sprite htw-icon"></a><a href="https://www.instagram.com/cnnnews18/" target="_blank;" class="social-sprite hins-icon"></a><a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank;" class="social-sprite hu-icon"></a></div><div class="sub-nav clearfix"><ul class="h-links clearfix"><li><a href="/?ref=topnav">Home</a></li><li><a href="/lok-sabha-elections-2019/?ref=topnav">Elections</a></li><li><a href="/politics/?ref=topnav">Politics</a></li><li><a href="/india/?ref=topnav">India</a></li><li><a href="/opinion/?ref=topnav">Opinion</a></li><li><a href="/movies/?ref=topnav">Movies</a></li><li><a href="/tech/?ref=topnav">Tech</a></li><li><a href="/auto/?ref=topnav">Auto</a></li><li><a href="/buzz/?ref=topnav">Buzz</a></li><li><a href="/videos/?ref=topnav">Videos</a></li><li><a href="/cricketnext/series/ipl-2019.html?ref=topnav">IPL</a></li><li><a href="/cricketnext/?ref=topnav">Cricket</a></li><li><a href="/shows/?ref=topnav">TV Shows</a></li><li><a href="/videos/?ref=topnav">TV Videos</a></li><li><a href="/travel/?ref=topnav">Travel</a></li><li><a href="/business/?ref=topnav">Business</a></li><li><a href="/health-and-fitness/?ref=topnav">Health and Fitness</a></li><li><a href="/blogs/?ref=topnav">Blogs</a></li><li><a href="/podcast/?ref=topnav">Podcast</a></li><li><a href="/immersives/?ref=topnav">Immersives</a></li><li><a href="/football/?ref=topnav">Football</a></li><li><a href="/food/?ref=topnav">Food</a></li><li><a href="/photogallery/?ref=topnav">Photos</a></li><li><a href="/stocks/indian-stocks-market-live/?ref=topnav">Stocks</a></li><li><a href="/assembly-elections-2018/?ref=topnav">Assembly Elections</a></li><li><a href="/services/?ref=topnav">Services</a></li><li><a href="/world/?ref=topnav">World</a></li><li><a href="/lifestyle/?ref=topnav">Lifestyle</a></li></ul><div class="b-link clearfix"><a href="/news/?ref=topnav" >Latest</a><a href="/photogallery/?ref=topnav" >Photos</a><a href="/lifestyle/?ref=topnav" >Lifestyle</a><a href="/sports/?ref=topnav" >Sports</a><a href="https://compareindia.news18.com/?ref=topnav" >Compareindia </a><a href="/game-of-thrones/?ref=topnav" >Game of Thrones</a><a href="/daybreak/?ref=topnav" >Newsletters</a><a href="/data-stories/?ref=topnav" >Data Stories</a><a href="/sbi-lifestyle-banking/?ref=topnav" >Lifestyle & Banking</a><a href="/swasthimmunisedindia/?ref=topnav" >Swasth India </a>	</div></div></div></div></nav><div class="secont-lnav">	<div class="clearfix outer">    	<ul class="fleft clearfix"> <li><a href="/news/?ref=topnav" >Latest</a></li><li><a href="/photogallery/?ref=topnav" >Photos</a></li><li><a href="/lifestyle/?ref=topnav" >Lifestyle</a></li><li><a href="/sports/?ref=topnav" >Sports</a></li><li><a href="https://compareindia.news18.com/?ref=topnav" >Compareindia </a></li><li><a href="/game-of-thrones/?ref=topnav" >Game of Thrones</a></li><li><a href="/daybreak/?ref=topnav" >Newsletters</a></li><li><a href="/data-stories/?ref=topnav" >Data Stories</a></li><li><a href="/sbi-lifestyle-banking/?ref=topnav" >Lifestyle & Banking</a></li><li><a href="/swasthimmunisedindia/?ref=topnav" >Swasth India </a></li>   </ul> </div></div>

<style>.budget-header{ display:none; } .smlogo{float:left; margin-right:10px;} @media only screen and (max-width:600px){.budget-header{height:50px;border-bottom:2px solid #868686;position:relative;display:flex;justify-content:space-between;margin-top:15px;} .budget-header .spsdiv{padding:2px;height:41px;width:180px;margin:0px 4px 0 0} .budget-header .spsdiv h2{font-size:9px;text-transform:uppercase;color:#6a6a6a;text-align:center;height:5px;margin-bottom:4px;border-bottom:1px solid #dbdbdb} .budget-header .spsdiv h2 span{background:#fff;padding:0 3px} .budget-header .spsdiv .slinner{display:flex;justify-content:space-between} .budget-header .budgetlogo{padding-top:3px} }
			</style>
<!--<div class="budget-header"> <a href="https://www.news18.com/union-budget-2018/?ref=mobile_topnavlogo"> <img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/mobile/budget-2018-images/budget-logo-New.png" alt="" class="budgetlogo" /> </a> <div class="spsdiv"> <h2><span>SPONSORS</span></h2> <div class="slinner slider responsive3"  style="overflow:hidden;"><div class="smlogo"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4555009846&iu=/1039154/News18_Wap_1/News18_Wap_Budget/News18_Wap_Budget_ClickTrackers/News18_Wap_Budget_ClickTrackers_85x36_Indiabulls" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/budget_mobile/Indiabulls_REV_80x30_1.jpg"></a></div><div class="smlogo"><a href=" http://bbzr.co/2hJG0Rr" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/budget_mobile/bank_azar_new_80x30.jpg"></a></div><div class="smlogo"><a href="http://www.licindia.in/" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/budget_mobile/LIC_80x30-n.jpg"></a></div><div class="smlogo"><a href="https://ad.doubleclick.net/ddm/clk/412361457;213281841;y" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/budget_mobile/Qualcomm_85x36.jpg"></a></div><div class="smlogo"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4564771895&iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_BudgetLogo_Vistara" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/budget_mobile/Vistara_80x30.png"></a></div>
</div> </div> </div>--> 

<div class="mobile_ad">
	<style type="text/css">
		.budget_divider{margin-top:0px;}
		.mobheader { border-bottom:1px solid #b6b6b6;padding:0px 10px; }
		.mobheader ul {overflow-x: scroll;-webkit-overflow-scrolling: touch;display: flex;line-height: 1.3;font-size: 13px;height: 30px;}
		.mobheader li { margin: auto;flex:none;border-right:1px solid #b6b6b6;padding-right:5px;padding-left:5px; }
		.mobheader li:last-child{border-right:0px;padding-right:0;}
		.mobheader li.active a { background:#ed3a4f;font-weight: 400;color:#fff;font-weight:400; }
		.mobheader a { color: #000; display: block;}
		@media(max-width:740px){
			#main {padding-top:56px;}
			#outer{padding-top:52px;}
		}
	</style>
	<div class="mobheader">
	<ul>
		<li><a href="/lok-sabha-elections-2019/?ref=mobnav" ><strong>Elections</strong></a></li><li><a href="/politics/?ref=mobnav" >Politics</a></li><li><a href="/photogallery/?ref=mobnav" >Photos</a></li><li><a href="/movies/?ref=mobnav" >Movies</a></li><li><a href="/cricketnext/?ref=mobnav" >Cricket</a></li>	</ul>
	</div>
</div>
<script>function hitGaFBLightbox(){!function(e,t,n,c,a,o,s){e.GoogleAnalyticsObject=a,e[a]=e[a]||function(){(e[a].q=e[a].q||[]).push(arguments)},e[a].l=1*new Date,o=t.createElement(n),s=t.getElementsByTagName(n)[0],o.async=1,o.src=c,s.parentNode.insertBefore(o,s)}(window,document,"script","https://www.google-analytics.com/analytics.js","ga"),ga("send","event","FB Lightbox","click","close")}</script><div id="mobilTop300x50" style="padding-top:20px;"></div><div class="outer artouter"><div id="1245x60_ros" style="margin-bottom:20px;"></div><div class="section-blog" id="content_2128463"><div id="infinite-scroll" class="scroll-paginate">	<ul id="relatedarticles" class="bxslider">	<li id="paginav1" data-id="2128463" data-order="1" class="paginate-section-nav active"><a href="javascript:void(0);" onclick="scrollToPage(1)" >Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP</a><span class="scroll_progress"></span></li><li id="paginav2" data-id="2128465" data-order="3" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(2)">'Will Thrash Them Like Dogs': BJP Candidate Bharati Ghosh Threatens TMC Workers, Mamata Hits Back</a><span class="scroll_progress"></span></li><li id="paginav3" data-id="2128453" data-order="4" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(3)">Gandhi Bastion Amethi in Focus as Campaigning Ends for Phase Five of Lok Sabha Elections</a><span class="scroll_progress"></span></li><li id="paginav4" data-id="2128445" data-order="5" class="paginate-section-nav"><a href="javascript:void(0);" onclick="scrollToPage(4)">MP Cong Trying to Browbeat BSP Nominees, Will Settle Score at Opportune Moment, Says Mayawati</a><span class="scroll_progress"></span></li>	</ul></div><div class="section-blog-left resLiftSideFull">

<div id="top_strip_cricket_widget"><div id="main_score_strip_top"></div>
<div class="rboxs">
		<span>Powered by</span>
		<a href="/cricketnext/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/new_cricketnext/color_change/120-footer.png" alt="cricketnext logo" title="cricketnext logo" style="width:70px;"></a>
		
		
</div>
<!--<div class="spons-logo">
		<div class="pwds">Powered <span></span>by</div>
		<div class="spn-logos">
           <div class="brlogo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ipl-strip/nikon_75x25.jpg" /></div>
		   <div class="brlogo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ipl-strip/aquaguard_75x25.jpg" /></div>
		   <div class="brlogo"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ipl-strip/Sporto_75x25.jpg" /></div>
		   <div class="cls"></div>
		</div>
		<div class="cls"></div>
	</div>--><div style="clear: both"></div></div><style>
	
	.cn-inner .cnlarrowbox {border-right:0px;}
	.andsym + span {display: none !important;}
	.andsym {display: inline-block;position: relative;}
	.andsym:before {content: "&";color: #c5c5c5;font-size: 13px;font-weight: 400;text-transform: lowercase;padding-right: 5px;}
	.cn-inner .cnrarrowbox {border-left:0px;} 
	#cnwidget .cn-inner{padding:6px 50px 3px !important}
#cnwidget .cn-inner .cnlbox ul li .cnteam-box{font-size:13px !important}
.rboxs{position: absolute;right:4px;top:5px;color: #fff;}
.rboxs span{position:relative;top:1px;display:block;font-size:11px;text-align:center;}	
#top_strip_cricket_widget{display:none;background:#491579;position:relative}#cnwidget{border:1px solid #004143;position:relative;height:48px;margin:0 0 10px;padding:0 149px 0 118px}#cnwidget h2{font-size:30px;font-weight:400;color:#a7a7a7;height:41px;background:#290a4e;text-transform:uppercase;padding:4px 10px;text-align:right;line-height:18px;position:absolute;top:0;left:0}#cnwidget h2 span{font-size:11px;color:#fff;display:block}#cnwidget .cn-inner{position:relative;padding:6px 54px 3px;}#cnwidget .cn-inner .cnlbox{overflow:hidden}#cnwidget .cn-inner .cnlbox ul{display:flex}#cnwidget .cn-inner .cnlbox ul li{font-size:11px;color:#7f7f7f;font-weight:400}#cnwidget .cn-inner .cnlbox ul li a{color:#fff}#cnwidget .cn-inner .cnlbox ul li strong{font-weight:700;text-transform:uppercase}#cnwidget .cn-inner .cnlbox ul li .cnteam-box{width:50%;padding:1px 0px 0;box-sizing:border-box;font-size:20px;font-weight:400;color:#fff;text-transform:uppercase;float:left;margin-top:4px;line-height:19px}.cnlarrowbox span,.cnrarrowbox span{content:"";transform:rotate(-45deg);display:inline-block;margin-top:15px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box:last-child{border-left:1px solid #fff}#cnwidget .cn-inner .cnlbox ul li .cnteam-box strong{color:#549bce;font-weight:400}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{color:#c5c5c5;font-size:13px;font-weight:400;text-transform:lowercase}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size:14px}#top_strip_cricket_widget .powered-by{position:absolute;top:6px;right:10px}.cnlarrowbox,.cnrarrowbox{top:1px;text-align:center;position:absolute}.cnlarrowbox{left:0;width:40px;height:45px;border-right:1px solid #ccc}.cnlarrowbox span{border-left:2px solid #fff;border-top:2px solid #fff;width:12px;height:12px}.cnrarrowbox{right:0;width:40px;height:45px;display:inline-block;border-left:1px solid #ccc}.cnrarrowbox span{border-right:2px solid #fff;border-bottom:2px solid #fff;width:12px;height:12px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size:20px;color:#7d7d7d;display:inline}#cnwidget h2 .blink-gif{position:absolute;top:7px;left:48px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box img{width:30px;vertical-align:middle;padding-right:10px}@media(max-width:600px){#cnwidget .cn-inner .cnlbox ul li,#cnwidget h2{font-size:10px}#top_strip_cricket_widget .powered-by{display:none}#cnwidget{padding:0;height:auto !important}#cnwidget h2{position:static;text-align:left;height:auto;padding:4px 0 4px 18px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{display:block}.cnlarrowbox,.cnrarrowbox{width:20px}#cnwidget h2 span{display:inline;padding-right:6px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box{font-size:14px !important;margin-top:4px;padding:10px;}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span{font-size:12px;display:inline-block;padding-right:3px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box.pteam span{font-size:11px}.cnlarrowbox span{width:10px;height:10px;margin-left:6px}.cnrarrowbox span{width:10px;height:10px;margin-right:6px}#cnwidget .cn-inner{padding:6px 20px 5px;height:auto !important}.cnlarrowbox,.cnrarrowbox{height:auto;border:0}.cnlarrowbox span,.cnrarrowbox span{margin-top:26px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.vs{font-size:16px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box span.yplay{font-size:13px}#cnwidget h2 .blink-gif{left:5px}#cnwidget .cn-inner .cnlbox ul li .cnteam-box img{display:none} .rboxs{display:none}}.spons-logo{display:none;}@media screen and (max-width:720px){
	#cnwidget .cn-inner .cnlbox ul li .cnteam-box:first-child{border-right:none !important;}
		#cnwidget .cn-inner {padding: 5px 15px!important}
		.spons-logo{border:1px solid #dadada; height:31px; margin-bottom:10px; position:relative; background:#004143; display:block;}
		.pwds{position:absolute;left:2px;text-align:right;top:1px;font-size:10px; color:#fff; text-transform:uppercase; line-height:11px;}
		.pwds span{display:block;}
		.spn-logos{float:right; padding-top:2px;}
		.cls{clear:both;}
		.spn-logos a{float:left; margin-right:1px;}
		.spn-logos a img{width:75px;}
		.brlogo{float:left;width:90px;}
		
			ul.mobile-tab li{position:relative;}
			ul.mobile-tab li a{line-height:18px;}
		    ul.mobile-tab li img {top:-10px;margin:auto;text-align:center;position:relative;}
		    ul.mobile-tab li.act img{top:-9px;}
			#cnwidget{line-height:1.2;}

		}	</style><script>$(document).ready(function(){	news18_top_widget_live_scores();	var siteUrl		= 'https://www.news18.com/cricketnext/';		function news18_top_widget_live_scores(){var e="https://cricketnext.nw18.com/json/crosslivescores.json";$.ajax({url:e,type:"GET",dataType:"jsonp",jsonp:"jsonp",jsonpCallback:"scores",crossDomain:!0,cache:!0,success:function(e){var s=e.matches.length;if(s>0){if(s>"1")var t='<a href="javascript:void(0);" class="cnlarrowbox cnclick" data-dir="left"><span></span></a><a href="javascript:void(0);" class="cnrarrowbox cnclick" data-dir="right"><span></span></a>';else t="";for(var a="",i=0;s>i;i++){var c=e.matches[i],r=c.matchid,o=c.series_short_name.split(","),n=o[0],l=c.matchno,d=c.date,p=c.matchtype,v=c.status,m=c.hometeam,h=c.awayteam,_=convertToSlug(m),g=convertToSlug(h),f=c.teama.name,u=c.teamb.name,w=c.teama.scores,b=c.teamb.scores,k=get_live_team_scores(f,w,p),j=get_live_team_scores(u,b,p),x=k+j;("Match Ended"==v||"stumps"==v)&&clearInterval(updateTopScoreWidgetNews18);var T=siteUrl+"cricket-live-scorecard/"+_+"-vs-"+g+"-live-score-"+r+".html";a=a+'<li><a target="_blank" href="'+T+'"><strong>'+n+"</strong> | "+l+" | "+d+' <div class="clearfix cnbox-par">'+x+"</div></a></li>"}var y='<div id="cnwidget" class="clearfix"><h2><span>Cricket</span>Score											<img  class="blink-gif" src="https://images.news18.com/static_news18/ibnlive/pix/ibnhome/cricketnext/microsite/red-dot-score-strip.gif" alt="cricket score news18 hp"></h2><div class="cn-inner">'+t+'<div class="cnlbox"><ul>'+a+"</ul></div></div></div>";$("#main_score_strip_top").html(y),set_score_slider_style()}else $("#top_strip_cricket_widget").html(""),"undefined"!=typeof updateTopScoreWidgetNews18&&clearInterval(updateTopScoreWidgetNews18),console.log("no live match in progress")},error:function(e){console.log("error in live score widget"),$("#top_strip_cricket_widget").html("")}})}	function get_live_team_scores(e,s,i){var e=get_ipl_teams_short(e),t=s,i=i,a="https://images.news18.com/static_news18/ibnlive/pix/ibnhome/cricketnext/microsite/teamsicon/",r=a+e.toLowerCase()+".png",n='<img src="'+r+'" alt="'+e+'" />',c=t.length;if(c>0){for(var o=1,v="",l=0;c>l;l++){var m=t[l].scores,p=t[l].wickets,f=t[l].overs,g=t[l].active;if(1==g)var d="<strong>",_="</strong>";else d="",_="";if(2==o)var b="<span> & </span>";else var b="";"test"==i?(v=v+" "+b+d+m+"/"+p+_,o+=1):(v=v+" "+d+m+"/"+p+"("+f+")"+_+b,o+=1)}var h=d+e+_;h='<div class="cnteam-box">'+n+h+v+"</div>"}else h='<div class="cnteam-box"><div style="color:#fff">'+n+e+' <span class="yplay">(YET TO BAT)</span></div></div>';return h}	function convertToSlug(e){return e.replace(" (W)","").replace(" (C)","").toLowerCase().replace(/[^\w ]+/g,"").replace(/ +/g,"-")}	function get_ipl_teams_short(a){var r=new Array;return r.Kolkata="KKR",r.KOL="KKR",r.MUM="MI",r.Mumbai="MI",r.HYD="SRH",r.Hyderabad="SRH",r.PUN="RPS",r.Punjab="KXIP",r.PNJ="KXIP",r.Bangalore="RCB",r.BLR="RCB",r.Delhi="DD",r.DEL="DD",r.Pune="RPS",r.Gujarat="GL",r.GUJ="GL",r.TBC="TBC",a in r?r[a]:a}	var updateTopScoreWidgetNews18=setInterval(function(){news18_top_widget_live_scores()		}, 20000);});</script><script>function set_score_slider_style(){var i=$("#cnwidget .cn-inner .cnlbox ul"),t=0,c=i.find("li").length;console.log("total li"+c);var n=100/c,l=(i.find("li").css("width",n+"%"),100*c);i.css("width",l+"%"),$("#top_strip_cricket_widget").show(),$("a.cnclick").click(function(){var n=$(this).data("dir");"right"==n?t+=1:t-=1,(0>t||t>=c)&&(t=0),i.animate({marginLeft:"-"+100*t+"%"},500)});if( $('.cnteam-box span').length ){ $('.cnteam-box span').prev('strong').addClass("andsym"); }}</script>

<!--<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4593031562&iu=/1039154/News18/News18_ClickTracker/News18_ClickTracker_RelianceDigital" class="reelbanner" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/reel-movie-awards-2018/reel-movie-awards-2018-917x50-1-(1) 970by50.jpg" /></a>
<script>googletag.cmd.push(function() {googletag.defineSlot('/1039154/News18/News18_ImpressionTracker/News18_ImpressionTracker_RelianceDigital', [1, 1], 'div-gpt-ad-1520512791547-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><div id='div-gpt-ad-1520512791547-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520512791547-0'); });</script></div>
<!--<a href="https://www.news18.com/rising-india-summit/?ref=NW18_E_Banner" class="reelbanner" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/rising-india/news18-rising-india-banner-2.jpg" /></a>-->



<div class="article-sbox" id="content_2128463">  <div class="iotrue section-blog-left-aricle article_page clearfix" id="page1" data-io-article-url="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" data-url="/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" data-title="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" data-id="2128463" data-next="https://www.news18.com/news/politics/will-thrash-them-like-dogs-bjp-candidate-bharati-ghosh-threatens-tmc-workers-mamata-hits-back-2128465.html"data-article-no="1">	<div class="brade_crum abrdacrum" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">		<a href="https://www.news18.com/" itemprop="url"><span itemprop="title">News18</span></a> &raquo;	<a href="https://www.news18.com/politics/" itemprop="url"><span itemprop="title">Politics</span></a><div class="read-story"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/clock.png">1-min read</div></div>
		 <h1>Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP</h1>                         	
<style>.story-intro{font-size:18px !important; font-weight:normal !important; color:#999 !important; line-height: 24px} @media(max-width:620px){.story-intro{font-size:16px !important; padding:0 10px; line-height: 22px}}</style><h2 class="story-intro">Addressing an election rally in Rewa, Amit Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region.</h2> <div class="clearfix"><div class="author fleft"><p><a href="/byline/vivek-trivedi.html">Vivek Trivedi</a><a href="/byline/vivek-trivedi.html"></a> |  <a href="/agency/news18.html">News18</a></p><span><strong>Updated:</strong>May 4, 2019, 11:05 PM IST</span> </div><div class="fright shre-icon">			<a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html&t=Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a><a href="https://twitter.com/share?text=Congress+Reviving+SIMI+for+Vote-bank+Politics%2C+Shah+Says+in+MP&url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a><a href="https://plus.google.com/share?url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a><a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a><a href="whatsapp://send?text=Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP - https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank" class="wapp"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a></div></div><div class="articleimg">		<style>.nxStory,.shareIconDiv,.sociaIconsHidden,.topAdds{display:none}@media(max-width:600px){.grayBgs,.shre-icon{display:none}.nxStory,.shareIconDiv{display:block}.shareIconDiv{position:absolute;top:-13px;right:-20px}.shareIconDiv img{width:50%!important}.articleimg{position:relative}.hideCont{height:200px;overflow:hidden;border:1px solid #fff}a.nxStory,a.readMore{color:#fff;line-height:30px;height:30px;text-align:center;background:#117ab1}.resRightSide{display:none}a.nxStory{font-size:14px;display:block;margin:10px 0 20px}a.readMore{width:150px;margin:0 auto 20px;display:block;border-radius:5px;font-size:16px}.articleimg h5{position:absolute;height:auto;bottom:0}.sociaIconsHidden{position:relative;display:block;z-index:999999}.sociaIconsHidden a{position:absolute;right:0}.sociaIconsHidden a img{width:50%!important}.sociaIconsHidden a.d1{top:-90px;right:-13px}.sociaIconsHidden a.d2{top:-40px;right:40px}.sociaIconsHidden a.d3{top:20px;right:40px}.sociaIconsHidden a.d4{top:70px;right:-13px}.shareRight{position:relative;z-index:999}.shareRightz{position:relative;z-index:999999}.grayBgs{background:rgba(0,0,0,.8);display:none;width:100%;height:100%;position:fixed;top:0;z-index:99999}.tag ul li{border:none}.fadeout{position:absolute;margin-top:-100px;width:100%;height:100px;background:-webkit-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-moz-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-o-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%);background-image:-ms-linear-gradient(rgba(255,255,255,0) 0,rgba(255,255,255,1) 100%)}}		</style><div class="shareRight">			<div class="shareIconDiv"><a href="javascript:void(0);"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/share-img.png" /></a></div><div class="sociaIconsHidden" style="display:none;">			<a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html&t=Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" target="_blank"  class="d1"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/facebook-m-icon.png"/></a><a href="https://twitter.com/share?text=Congress+Reviving+SIMI+for+Vote-bank+Politics%2C+Shah+Says+in+MP&url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank"  class="d2"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/tw-icons.png"/></a><a href="whatsapp://send?text=Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP - https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank"  class="d3"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/whats.png"/></a><a href="https://plus.google.com/share?url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank" class="d4"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/gp-icons-new.png"/></a></div>		</div>		<picture><source srcset="https://images.news18.com/ibnlive/uploads/2019/04/shah.png" media="(min-width: 1280px)"><source srcset="https://images.news18.com/ibnlive/uploads/290x192/jpg/2019/04/shah.png" media="(min-width: 320px)"><img srcset="https://images.news18.com/ibnlive/uploads/2019/04/shah.png" alt="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" title="Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP"></picture><h5>		File photo of BJP chief Amit Shah addressing an election rally.</h5></div>
		
		<div id="M349311ScriptRootC258791"> <div id="M349311PreloadC258791"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349311ScriptRootC258791")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349311ScriptRootC258791");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=258791;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/news18.com.258791.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>		
		
		<div class="mnone" id="webad1x1hovver"></div>	<script>	function collapse(){$('.qr').toggle(500, function() {if ($('.qr').is(':visible')) {$(".expup").css("background", "url(https://images.news18.com/static_news18/pix/ibnhome/news18/exp-uparrow.gif)");		} else {$(".expup").css("background", "url(https://images.news18.com/static_news18/pix/ibnhome/news18/exp-downarrow.gif)");}});	}</script>	<div id="article_body" class="hideCont clearfix paragraph" style="margin-top:10px;">
	<strong>Rewa:</strong> The Bharatiya Janata Party (BJP)’s national president Amit Shah on Saturday cautioned the Congress government in the state against reviving the near-defunct Students’ Islamic Movement of India for vote-bank politics.<br /><br />Addressing an election rally in favour of BJP nominee Janardan Mishra, Shah said when Shivraj Singh Chouhan was in power, he had completely destroyed the SIMI network in the Malwa region. <br /><div id="web728x90_inarticle" class="mnone" style="text-align:center;margin-top:20px;"></div><div id='div-D-728x90-InArticle'></div><div id="web728x90_inarticle_2" class="mnone" style="text-align:center;margin-top:20px;margin-bottom:10px"></div><div id="wapoop1x1" class="mobile_ad"></div><div id="wapoop1x1" class="mobile_ad"></div>
			<br />However, the scenario has changed since the Kamal Nath formed the Congress government in the state.<br /><br /><div id="web1x1_ros"></div>
 <!--<div class="mobile_ad" id="wap300x250_2" style="text-align:center;"></div>-->
<div class="mobile_ad" id="wap300x250_Ros" style="text-align:center;"></div> 
 “I am warning the Congress that it should refrain from playing with the security of the state and nation, otherwise it would repent,” said the BJP national president, adding that the BJP would not compromise with national security at any cost.<br /><br /><div id="web728x90_ROS" align="center" style="margin-bottom:20px;"></div>	 
	The Malwa region, including Indore, Ujjain and nearby areas, was the hotbed of SIMI activities in the past.<br /><br />However, over the last few years, the banned outfit has been dismantled and many of its operatives are languishing in jails of Madhya Pradesh and other states.<br /><br />Shah said people had offered the mandate to the Congress in Madhya Pradesh, but the situation had only worsened after the party came to power. <br /><br />The recent raids by the income tax department exposed black money worth Rs 281 crore, he added.<br /><br />Hitting out at the Congress dispensation over the alleged attack on BJP supporters, Shah said, “If our party workers are tortured, the Congress government would have to pay a heavy price.”<br /><br />He said the Congress had a culture of suppressing opponents to win elections.<br /><br />Taking at dig at Congress president Rahul Gandhi, Shah said, “Rahul‘Baba’ comes to MP and asks aloud what the Modi government did in five years. I would like to ask what the Congress has done for MP during the UPA rule.”<br /><br />Modi could only offer a strong and stable government in the country, claimed the BJP president, while referring to the surgical strikes conducted by the BJP government.	 	<style>.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.related-storybox{padding:10px 0;border-top:1px solid #eee;border-bottom:1px solid #eee;margin:14px 0}.related-storybox h2{font-size:20px;padding-bottom:6px;color:#222}.related-storybox ul{display:flex;justify-content:space-between}.related-storybox ul li{background:#f0f0f0;margin-right:10px;flex:1;padding:10px;box-sizing:border-box;font-size:15px;line-height:21px}.related-storybox ul li:last-child{margin-right:0}.related-storybox ul li a{color:#222}.related-storybox ul li img{float:left;padding-right:10px}@media(max-width:600px){.related-storybox ul li{flex-basis:100%;margin-bottom:10px;height:92px;margin-right:0}.related-storybox ul{display:block}}</style>		<style>
		.video-sicon{top:25px;}
		ul.opinion-listing{border-bottom:1px solid #ccc; display:flex; margin-bottom:10px; justify-content:space-between}
		ul.opinion-listing li{border-bottom: 0; max-width:216px; width:100%; font-size:15px; padding:15px 0 12px; position:relative; line-height:22px; font-weight:bold}
		ul.opinion-listing li a{color:#282828}
		.alsowatch{font-size:20px; font-weight:bold; padding-top:10px; color:#444; border-bottom:1px solid #ccc; padding-bottom:4px;}
		ul.opinion-listing li .vodeoiconb{width:35px; height:35px; background-size:35px; top:25px; left:170px}

		</style>
		<div id="web920x130_ros"></div>
				
		
		<div class="tag">	<ul><li><a href="https://www.news18.com/newstopics/amit-shah.html">Amit Shah</a></li><li><a href="https://www.news18.com/newstopics/congress.html">congress</a></li><li><a href="https://www.news18.com/newstopics/kamal-nath.html">kamal nath</a></li><li><a href="https://www.news18.com/newstopics/lok-sabha-elections-2019.html">Lok Sabha elections 2019</a></li></ul>		<span id="pub_date" class="update_date">				<script>var pub_art_date = '<strong>First Published:</strong> May 4, 2019, 11:05 PM IST';$('#pub_date').html(pub_art_date);	</script> | <strong>Edited by: </strong>Sohini Goswami</span></div>	</div>	</div><div class="fadeout"></div><a href="javascript:void(0);" class="readMore mobile_ad">Read full article</a>
	<!--2x2 web ad-->
		<div id="webadros2x2"></div> 	
<div id="M349311ScriptRootC256241"> <div id="M349311PreloadC256241"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349311ScriptRootC256241")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349311ScriptRootC256241");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=256241;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/news18.com.256241.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div><div style="clear:both"></div>                    	<div class="wrapper">	<a href="javascript:void(0);" class="nxStory">Next Story</a>	<div id="wapadros320x50" class="mobile_ad"></div><a href="javascript:void(0);" class="nxStory">Next Story</a>
					   <div id="wapadros320x50" class="mobile_ad"></div>
					  <style>
.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.related-storybox{padding:10px 0;border-top:1px solid #eee;border-bottom:1px solid #eee;margin:14px 0}.related-storybox h2{font-size:20px;padding-bottom:6px;color:#222}.related-storybox ul{display:flex;justify-content:space-between}.related-storybox ul li{background:#f0f0f0;margin-right:10px;flex:1;padding:10px;box-sizing:border-box;font-size:15px;line-height:21px}.related-storybox ul li:last-child{margin-right:0}.related-storybox ul li a{color:#222}.related-storybox ul li img{float:left;padding-right:10px}@media(max-width:600px){.related-storybox ul li{flex-basis:100%;margin-bottom:10px;height:92px;margin-right:0}.related-storybox ul{display:block}}
</style>
<style>
ul.opinion-listing{border-bottom:1px solid #ccc; display:flex; display: -webkit-flex; margin-bottom:10px; -webkit-flex-wrap: wrap; justify-content:space-between}
ul.opinion-listing li{border-bottom: 0; max-width:216px; width:100%; font-size:15px; padding:15px 0 12px; position:relative; line-height:22px; font-weight:bold}
ul.opinion-listing li a{color:#282828}
.alsowatch{font-size:20px; font-weight:bold; padding-top:10px; color:#444; border-bottom:1px solid #ccc; padding-bottom:4px;}
ul.opinion-listing li .vodeoiconb{width:35px; height:35px; background-size:35px; top:25px; left:170px}
.video-sicon{top:25px;}
ul.opinion-listing li.big-video{max-width:920px; background:#fff;}
ul.opinion-listing li.big-video img{width:100%;}
ul.opinion-listing li h3{position:absolute; bottom:0; font-size:20px; text-align:center;background: -webkit-linear-gradient(top, transparent 10%, #000 60%);padding-top:100px;line-height:28px; font-weight:normal;bottom:0;left:0;width:100%;text-align: center; color:#fff; padding-bottom:5px;}
.bottom-cont{background:#f5f5f5; padding:10px; position:relative; top:-4px;}
.dats-div{color:#999999; font-size:11px; display:block;}
ul.opinion-listing{border-bottom:none;}
ul.opinion-listing li{padding-top:0; margin-top:15px; background:#f5f5f5;}
</style>
<h3 class="alsowatch">Also Watch</h2>
<ul class="opinion-listing">
	<li class="big-video watch-first-video" data-post-date="Saturday 04 May , 2019" data-first-id="2128331" id="first-watch-box" data-first-thumb="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/rahul-gandhi-interview.jpg"><img src="https://images.news18.com/ibnlive/uploads/2019/05/rahul-gandhi-interview.jpg" alt="Elections 2019: 'Employment Is As Important As National Security', Rahul Gandhi To News18" title="Elections 2019: 'Employment Is As Important As National Security', Rahul Gandhi To News18">
		<div class="txt-bottom" id="first-watch-heading">Elections 2019: 'Employment Is As Important As National Security', Rahul Gandhi To News18</div>
	</li>	<li class="other-watch-videos" data-post-date="Friday 03 May , 2019" data-story-id="2126797" data-first-id="2128331" data-img-thumb="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/priyanka-tt-new.jpg" data-ads-timecount="0"><a href="https://www.news18.com/videos/politics/elections-2019-i-am-not-a-reluctant-politician-says-priyanka-gandhi-2126797.html"><span class="vodeoiconb"></span><img src="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/priyanka-tt-new.jpg" alt="Elections 2019: I Am Not a Reluctant Politician Says Priyanka Gandhi" title="Elections 2019: I Am Not a Reluctant Politician Says Priyanka Gandhi" class="watch-img-thumb">
			<div class="bottom-cont">
				<span class="dats-div create-date">Friday 03 May , 2019</span>
				<span class="txt-bottom ivideo-title">Elections 2019: I Am Not a Reluctant Politician Says Priyanka Gandhi</span>
			</div>
	</a></li><li class="other-watch-videos" data-post-date="Friday 03 May , 2019" data-story-id="2126517" data-first-id="2128331" data-img-thumb="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/MONTAGE-CYCLONE-FANI.transfer.Sub_.01.jpg" data-ads-timecount="0"><a href="https://www.news18.com/news/india/cyclone-fani-makes-landfall-in-odishas-puri-district-2126517.html"><span class="vodeoiconb"></span><img src="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/MONTAGE-CYCLONE-FANI.transfer.Sub_.01.jpg" alt="Cyclone Fani Makes Landfall In Odisha's Puri district" title="Cyclone Fani Makes Landfall In Odisha's Puri district" class="watch-img-thumb">
			<div class="bottom-cont">
				<span class="dats-div create-date">Friday 03 May , 2019</span>
				<span class="txt-bottom ivideo-title">Cyclone Fani Makes Landfall In Odisha's Puri district</span>
			</div>
	</a></li><li class="other-watch-videos" data-post-date="Thursday 02 May , 2019" data-story-id="2125705" data-first-id="2128331" data-img-thumb="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/01/K-Sivan.jpg" data-ads-timecount="0"><a href="https://www.news18.com/news/india/chandrayaan-2-mission-to-study-scientific-characteristics-of-moon-says-isro-chief-dr-sivan-2125705.html"><span class="vodeoiconb"></span><img src="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/01/K-Sivan.jpg" alt="'Objective To Land At A Place Not Explored So Far': ISRO Chief on Chandrayaan-2 Moon Mission" title="'Objective To Land At A Place Not Explored So Far': ISRO Chief on Chandrayaan-2 Moon Mission" class="watch-img-thumb">
			<div class="bottom-cont">
				<span class="dats-div create-date">Thursday 02 May , 2019</span>
				<span class="txt-bottom ivideo-title">'Objective To Land At A Place Not Explored So Far': ISRO Chief on Chandrayaan-2 Moon Mission</span>
			</div>
	</a></li><li class="other-watch-videos" data-post-date="Wednesday 01 May , 2019" data-story-id="2124625" data-first-id="2128331" data-img-thumb="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/Ivideo2.jpg" data-ads-timecount="0"><a href="https://www.news18.com/news/ivideos/why-masood-azhar-being-designated-as-a-terrorist-matters-to-india-2124625.html"><span class="vodeoiconb"></span><img src="https://images.news18.com/ibnlive/uploads/218x144/jpg/2019/05/Ivideo2.jpg" alt="Why Masood Azhar Being Designated as a Terrorist Matters to India" title="Why Masood Azhar Being Designated as a Terrorist Matters to India" class="watch-img-thumb">
			<div class="bottom-cont">
				<span class="dats-div create-date">Wednesday 01 May , 2019</span>
				<span class="txt-bottom ivideo-title">Why Masood Azhar Being Designated as a Terrorist Matters to India</span>
			</div>
	</a></li></ul>
<div id="also-watch-end"></div>
<script>
var countVideoPosition=0;
$(document).ready(function(){
	
	var counterSeconds = 0;
	var countSeconds =0;
	var intervalSeconds = setInterval(function() {
		counterSeconds++;
		
		if (counterSeconds == 10) {
		
			countSeconds = counterSeconds;			
			clearInterval(intervalSeconds);
		}
	}, 1000);
	
	 var firstAlsoWatch=setTimeout(function(){		
		 getWatchVideoLoad('2128331', 'no', "Elections 2019: 'Employment Is As Important As National Security', Rahul Gandhi To News18");
	 },3000);
	
	
	// Live Tv Stop:
	/* if($('#playerContainer').length) {
		jwplayer('playerContainer').stop();
	} */
	var countAdsTime=0;
	$('.other-watch-videos').on('click', function(e){
		e.preventDefault();		
		$(this).attr('data-ads-timecount', countAdsTime);		
		if(countSeconds<10) {
			return false;
		}		
		var firstStoryId='', firstImgThumb='', firstCreateDate='', firstTitle='';
		var storyId = $(this).attr('data-story-id');
		var videoUrl = $(this).attr('data-videos');
		var thumbUrl = $(this).attr('data-img-thumb');
		var createDate = $(this).find('.create-date').html();
		var title = $(this).find('.ivideo-title').html();
				
		firstStoryId = $('#first-watch-box').attr('data-first-id');		
		firstImgThumb = $('#first-watch-box').attr('data-first-thumb');
		firstCreateDate = $('#first-watch-box').attr('data-post-date');
		firstTitle = $('#first-watch-heading').html();
		
		
		
		$(this).attr('data-story-id', firstStoryId);
		$(this).find('.create-date').html(firstCreateDate);
		$(this).find('.ivideo-title').html(firstTitle);
		$(this).attr('data-img-thumb', firstImgThumb);
		$('.other-watch-videos').attr('data-first-id', storyId);
		$(this).find('.watch-img-thumb').attr('src', firstImgThumb);
		$(this).attr('data-ads-timecount', 0);
		
		$('#first-watch-box').attr('data-first-thumb', thumbUrl);
		$('#first-watch-box').attr('data-post-date', createDate);
		$('#first-watch-heading').html(title);
		$('#first-watch-box').attr('data-first-id', storyId);
		
		getWatchVideoLoad(storyId, 'yes', title);
		
	});
});


var alsowatchObj='';

function getWatchVideoLoad(videoId, autoPlay, title) {
	//alert("viideo called");
	$.ajax({
		url:'https://www.news18.com/also-watch-videos/ajax.html',
		type : 'GET',
		data : { 'video_id' : videoId, 'auto_play':autoPlay,'SITE_AD':'yes' },
		cache : true,
		success: function(response) {
			if(response!='') {
				var titleHeading = '<div class="txt-bottom" id="first-watch-heading">'+title+'</div>';
				$('#first-watch-box').html(response+titleHeading);
			}
		},
		error: function(xhr, ajaxOptions, thrownError) {
			console.log('Something went wrong..');
		}
	});
}




 var playWatchVideos = false;
$(window).scroll(function() {
	var ividFirstScroll = $('.alsowatch').offset().top - 100;
	var tagsScroll = $('.tag').offset().top;
	var topOffsetIvid = $(window).scrollTop();
	var topIviddistance = topOffsetIvid - ividFirstScroll;	
	var finalScrollEnd = ividFirstScroll + 650;
	var holaPlayDivId = $('div.video-js').attr('id');	
    var holaPlayerObj = videojs(holaPlayDivId);
	if(topOffsetIvid>ividFirstScroll && topOffsetIvid<finalScrollEnd && playWatchVideos==false) {
		
		holaPlayerObj.play();		
		playWatchVideos=true;
	}else if( topOffsetIvid<ividFirstScroll || topOffsetIvid>finalScrollEnd && playWatchVideos==true) {
		holaPlayerObj.pause();
		playWatchVideos=false;
	}	
	
});
</script> 
						<div class="edas-box shre-icon"><a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html&t=Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sficon.gif" alt="facebook" title="facebook"/></a><a href="https://twitter.com/share?text=Congress+Reviving+SIMI+for+Vote-bank+Politics%2C+Shah+Says+in+MP&url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sticon.gif" alt="Twitter" title="Twitter" /></a><a href="https://plus.google.com/share?url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/sgicon.gif" alt="google" title="google" /></a><a target="_blank" class="spy" onclick="window.open('https://web.skype.com/share?url=https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html&lang=en-US&flow_id=e67bffb7-d317-4577-8528-e9cc76e80b38&source=button','_blank','toolbar=no,scrollbars=yes,resizable=yes,width=305,height=665');" href="javascript: void(0)"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ssicon.gif" alt="skype" title="skype" /></a><a href="whatsapp://send?text=Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP - https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html" target="_blank" class="wapp"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/wappicon.gif" alt="whatsapp" title="whatsapp"/></a></div></div><div class="reaction_wrap mnone" style="height:300px; overflow-x:hidden; margin-top:10px; display:none"></div></div></div>	<div class="section-blog-right resRightSide">
<div style="margin-top:10px"></div>
<div class="add" id="rightad300x600"></div>

<div class="add" id="rightad300x600"></div>



<div class="spacer">&nbsp;</div>

<a href="#" class="epclick" style="text-align: center;margin-bottom: 8px; display:block; position: relative;height: 105px;clear: both;overflow: hidden;">
	<img src="https://images.hindi.news18.com/ibnkhabar/uploads/2019/04/htfc-click-img.jpg">
	<span style="position: absolute;bottom: 2px;line-height: 12px;left: 4px;color: #000;font-size: 5px;font-weight: bold;">T&C Apply. ARN EU/04/19/13626</span>
</a>

<script type="text/javascript">
	var clibtn = document.querySelector('.epclick');
	var epwdgt = document.querySelector('.epwidget-box');
	var cbtn = document.querySelector('.epw-closebtn');
	var submt = document.querySelector('#submit');
	var ulbox = document.querySelector('#ulbox');
	  var thankyou = document.querySelector('.thankyou');
	clibtn.addEventListener('click', function(){
		epwdgt.classList.add('adcls');
	});
	cbtn.addEventListener("click", function(){
		epwdgt.classList.remove('adcls');
	});
	
	submt.addEventListener("click", function(){
		thankyou.style.display="block";
		ulbox.style.display="none";
	
	});
</script>
<div class="spacer">&nbsp;</div>

<style>
@media only screen and (max-width:600px){
.whatsappbutton{text-align:center;}
.whatsappbutton img{width:200px;}
}
</style>
<div class="whatsappbutton">
	<a href="https://www.news18.com/whatsapp_broadcast.html" target="_blank">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/whats-up-news18.jpg" alt="">
	</a>
</div><div id='div-D-300x600-RHS'></div><div style="clear:both"></div>
	<!--video wall starts here-->						
						<!--<div class="vwal-rhs" style="margin-bottom:10px;">							
							<h2 class="title vspacer10">Video Wall</h2>	
													</div>--><div id="rightad300x250_3" class="add-small"></div> <div id='div-D-300x250-RHS'></div><div style="clear:both"></div><div class="live-tv"><div class="cls"></div><div id="livetv"><style>
	.no-player{background:black;height:500px;width:100%; align:center; font-size:24px; color:#fff; padding-top:240px; box-sizing:border-box;}
	.ltvbox{background:#8f0100; padding:10px 8px 5px;}
	.ltvbox h2{font-size:18px; font-weight: bold; color:#fff; padding-bottom:6px;}
	.ltvbox h2 img{vertical-align: middle; padding-right:8px;}
	.ltvbox h3{color:#fff; font-size:16px; font-weight: normal; padding:5px 0;}
	@media only screen and (max-width:600px){
		.no-player{height:300px; padding-top:140px;}
	}
</style>
<div class="ltvbox">
	<h2><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ltvicon.png" alt="" />Live TV</h2>
		<figure>
		<div id="playerContainer" style="background:black;height:250px;width:100%"></div>
	</figure>
	</div>
<!--<script type="text/javascript" src="http://vidgyor.com/live/vidgyor_midroll_cnn_news18.min.js"></script>	-->
<script type="text/javascript" src="https://content.vidgyor.com/live/midroll/js/vidgyor_livemidroll_n18.min.js"></script>

<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		        var posterImage = "";
                var videoUrl = "";
                var channelName = "cnnibn";
				//var channelName = "betacnnibn";
				
				var isMute = true;  
				var isAutoplay = true;  
				VIDGYOR.loadPlayer(posterImage,videoUrl,channelName,isMute,isAutoplay); 

	//	VIDGYOR.loadPlayer(true,true);
	//	VIDGYOR.loadPlayer('CNNIBN',true,true);	
	}
</script>
</div><div class="cls"></div></div><div class="mobile_ad"><div id="mobileAdsnative320x340"></div></div><div style="clear:both"></div>	<style>.fon-box{padding:20px 0}.fon-box h2{padding-bottom:10px;font-size:22px;color:#101010;font-weight:700}.fon-box ul{border:1px solid #eee;padding-bottom:0 10px;list-style:none}.fon-box ul li{padding-bottom:12px;font-size:14px;line-height:20px;border-bottom:0;position:relative}.fon-box ul li:first-child{padding-top:5px}.fon-box ul li img{float:left;padding:4px 10px 0 0}.fon-box ul li a{color:#000}.fon-box ul li span a{color:#787878;font-size:12px}* html .clearfix{height:1%}.clearfix:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.fon-box ul li a span.hnt-vicon{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-ss.png) no-repeat;position:absolute;top:55px;left:10px;width:20px;height:20px}.fon-box ul li a span.hnt-vicon:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-ss-hover.png) no-repeat;position:absolute;top:55px;left:10px;width:20px;height:20px}.vwall-icon-rhs,.vwall-icon-rhs:hover{position:absolute;top:35%;left:40%;width:65px;height:65px}.vwall-icon-rhs{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-icon.png) no-repeat;background-size:65px}.vwall-icon-rhs:hover{background:url(https://images.news18.com/static_news18/pix/ibnhome/news18/video-icon-hover.png) no-repeat;background-size:65px}.vwal-rhs{position:relative;width:100%}					</style>					<div style="clear:both"></div>  <div id="rightad300x250" class="add-small"></div> <div style="clear:both"></div><!--<div class="vwal-rhs"><h2 class="title vspacer10">Video Wall</h2></div>-->
					<div style="clear:both"></div>
					<div class="mnone"></div>
					<div style="clear:both"></div>
					<div class="mnone"><div class="fon-box"><h2>Recommended For You</h2><ul><li class="clearfix"><a href="https://www.news18.com/cricketnext/news/ipl-2019-ishant-sharma-wrecks-rajasthan-royals-top-order-in-kagiso-rabadas-absence-2128323.html?pfrom=rhs-recom-foru"><img src="https://images.news18.com/ibnlive/uploads/92x60/jpg/2019/05/Ishant-Sharma-2.jpg" alt="IPL 2019 | Ishant Wrecks Rajasthan Top-order in Rabada's Absence" title="IPL 2019 | Ishant Wrecks Rajasthan Top-order in Rabada's Absence"/> </a><a href="https://www.news18.com/cricketnext/news/ipl-2019-ishant-sharma-wrecks-rajasthan-royals-top-order-in-kagiso-rabadas-absence-2128323.html?pfrom=rhs-recom-foru">IPL 2019 | Ishant Wrecks Rajasthan Top-order in Rabada's Absence</a></li><li class="clearfix"><a href="https://www.news18.com/cricketnext/news/arjun-tendulkar-picked-for-5-lakhs-in-mumbai-t20-league-auction-2128153.html?pfrom=rhs-recom-foru"><img src="https://images.news18.com/ibnlive/uploads/92x60/jpg/2018/07/DikRXLZV4AAvMvi.jpg" alt="Arjun Tendulkar Picked for 5 Lakhs in Mumbai T20 League Auction" title="Arjun Tendulkar Picked for 5 Lakhs in Mumbai T20 League Auction"/> </a><a href="https://www.news18.com/cricketnext/news/arjun-tendulkar-picked-for-5-lakhs-in-mumbai-t20-league-auction-2128153.html?pfrom=rhs-recom-foru">Arjun Tendulkar Picked for 5 Lakhs in Mumbai T20 League Auction</a></li><li class="clearfix"><a href="https://www.news18.com/news/buzz/samwell-tarly-of-game-of-thrones-thought-he-would-die-in-the-battle-of-winterfell-2127753.html?pfrom=rhs-recom-foru"><span class="hnt-vicon"></span><img src="https://images.news18.com/ibnlive/uploads/92x60/jpg/2019/05/Untitled-design-2019-05-04T114006.442.png" alt="Samwell Tarly of 'Game of Thrones' Also Thought He Would Die in the 'Battle of Winterfell'" title="Samwell Tarly of 'Game of Thrones' Also Thought He Would Die in the 'Battle of Winterfell'"/> </a><a href="https://www.news18.com/news/buzz/samwell-tarly-of-game-of-thrones-thought-he-would-die-in-the-battle-of-winterfell-2127753.html?pfrom=rhs-recom-foru">Samwell Tarly of 'Game of Thrones' Also Thought He Would Die in the 'Battle of Winterfell'</a></li><li class="clearfix"><a href="https://www.news18.com/news/buzz/guardians-of-the-galaxys-gamora-applying-green-lipstick-is-a-relatable-meme-2127333.html?pfrom=rhs-recom-foru"><img src="https://images.news18.com/ibnlive/uploads/92x60/jpg/2019/05/Untitled-design-40.png" alt="Guardians of the Galaxy's Gamora Applying Green Lipstick is Now a Relatable Meme" title="Guardians of the Galaxy's Gamora Applying Green Lipstick is Now a Relatable Meme"/> </a><a href="https://www.news18.com/news/buzz/guardians-of-the-galaxys-gamora-applying-green-lipstick-is-a-relatable-meme-2127333.html?pfrom=rhs-recom-foru">Guardians of the Galaxy's Gamora Applying Green Lipstick is Now a Relatable Meme</a></li><li class="clearfix"><a href="https://www.news18.com/news/tech/oneplus-7-pro-pre-bookings-now-open-for-all-on-amazon-india-how-to-book-for-rs-1000-2128093.html?pfrom=rhs-recom-foru"><img src="https://images.news18.com/ibnlive/uploads/92x60/jpg/2019/05/OnePlus-7-Pro.jpg" alt="OnePlus 7 Pro Pre-Bookings Now Open for All on Amazon India: How to Book for Rs 1,000" title="OnePlus 7 Pro Pre-Bookings Now Open for All on Amazon India: How to Book for Rs 1,000"/> </a><a href="https://www.news18.com/news/tech/oneplus-7-pro-pre-bookings-now-open-for-all-on-amazon-india-how-to-book-for-rs-1000-2128093.html?pfrom=rhs-recom-foru">OnePlus 7 Pro Pre-Bookings Now Open for All on Amazon India: How to Book for Rs 1,000</a></li></ul></div></div><div style="clear:both;"></div>
					<div id="web300x50_ROS"></div><div style="clear:both;"></div>
					<style>.cls{clear:both; height:0;}#livetv { margin-top:10px;}</style><div style="clear:both"></div><div class="add-small">  <div id="rightad300x250_2" class="add-small"></div> <div style="clear:both;"></div></div><div style="clear:both"></div><div style="clear:both"></div>					<style>
	ul.photo-listing{}
	ul.photo-listing li{ margin-bottom:0px; padding:0; border:none;}
	.ph-icon-left{ float:left; width:10%; border-right:1px solid #393939; padding:10px;}
	.bot-div{background:#171717; color:#fff; position:relative; top:-7px;}
	.cn-right{font-size:14px; line-height:18px; padding:10px; float:left; width:75%;}
	.ph-icon-left img{}
	.ph-icon-left span{display:block; color:#fecb00; font-size:12px; line-height:10px;}
</style>
<div class="photo-listing">
	<h2 class="title vspacer10">Photogallery</h2>
	<ul class="photo-listing">
		<li>
						<a href="https://www.news18.com/photogallery/india/the-destruction-caused-by-cyclone-fani-in-pictures-2126611.html">
							<img src="https://images.news18.com/ibnlive/uploads/302x200/jpg/2019/05/destruction-caused-by-Cyclone-Fani-photos.jpg" alt="The Destruction Caused by Cyclone Fani - In Pictures" title="The Destruction Caused by Cyclone Fani - In Pictures" />
							<div class=" bot-div clearfix">
								<div class="ph-icon-left">
									<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ph-iconimg.png" />
									<span>+46</span>
								</div>
								<div class="cn-right">The Destruction Caused by Cyclone Fani - In Pictures</div>
							</div>
						</a>
					</li><li>
						<a href="https://www.news18.com/photogallery/world/thai-king-maha-vajiralongkorns-coronation-ceremony-2127993.html">
							<img src="https://images.news18.com/ibnlive/uploads/302x200/jpg/2019/05/Thai-King-Maha-Vajiralongkorns-Coronation-Ceremony.jpg" alt="Thai King Maha Vajiralongkorn's Coronation Ceremony; See Pics" title="Thai King Maha Vajiralongkorn's Coronation Ceremony; See Pics" />
							<div class=" bot-div clearfix">
								<div class="ph-icon-left">
									<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/ph-iconimg.png" />
									<span>+25</span>
								</div>
								<div class="cn-right">Thai King Maha Vajiralongkorn's Coronation Ceremony; See Pics</div>
							</div>
						</a>
					</li>	</ul>
</div>					<div id="rightad300x600_2" class="add-small"></div>
					<div id="M349311ScriptRootC256240"> <div id="M349311PreloadC256240"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349311ScriptRootC256240")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349311ScriptRootC256240");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=256240;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/news18.com.256240.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>					<style>
				    .f-add-div-tt{position:fixed;bottom:0px;width:320px; z-index:99999;}
					</style>
					<div class="f-add-div-tt" id="webRos_300x50"></div> </div><div class="section-blog" id="content_2128465"></div><div class="section-blog" id="content_2128453"></div><div class="section-blog" id="content_2128445"></div></div><div class="content-add vspacer" id="ads728x90_Footer"></div><div id="1x1_Special_ros"></div></div><script>	function responsive1(){var i=jQuery(window).width();768>i&&(jQuery("#reactions-top ul").addClass("slider"),jQuery(".boottom-list ul").addClass("promoted")),$(".slider").bxSlider({mode:"vertical",startSlide:0,pager:!0,controls:!1}),$(".promoted").bxSlider({minSlides:2,maxSlides:4,startSlide:0,slideWidth:140,slideMargin:5,moveSlides:2,infiniteLoop:!1,hideControlOnEnd:!0,auto:!1})}$(window).load(function(){}),$(window).one().resize(function(){});	$(document).keydown(function(e){	if (e.keyCode == 39) { 		$('span.article_nxtarrow').trigger('click');	}	else if (e.keyCode == 37) {		$('span.article_pvrarrow').trigger('click');	}});$("#diqusWid").click(function() {	$('html,body').animate({	scrollTop: $(".reaction_wrap").offset().top},	'slow');});</script><script>$(document).ready(function(){$(window).scroll(function(){var o=$(".tag").position().top,n=$(window).scrollTop();o-=400,n>=o?$(".fly-ad").hide():$(".fly-ad").show()})});</script><script> if(adsId728x90_ROS){
	getAdsScripts('web728x90_ROS', adsId728x90_ROS);
}  if(adsId300x600_2){getAdsScripts('rightad300x600_2', adsId300x600_2);}if(ads1245x60_ros){
	getAdsScripts('1245x60_ros', ads1245x60_ros);}else{$('#1245x60_ros').hide();}if(ads920x130_ros){
	getAdsScripts('web920x130_ros', ads920x130_ros);
} if(budget_ros_78x30_1){getAdsScripts('budget_78x30_1', budget_ros_78x30_1);}if(budget_ros_78x30_2){getAdsScripts('budget_78x30_2', budget_ros_78x30_2);}if(budget_ros_78x30_3){getAdsScripts('budget_78x30_3', budget_ros_78x30_3);}if(budget_ros_78x30_4){getAdsScripts('budget_78x30_4', budget_ros_78x30_4);}if(budget_ros_78x30_5){getAdsScripts('budget_78x30_5', budget_ros_78x30_5);}if(ads1x1_Special_ros){getAdsScripts('1x1_Special_ros', ads1x1_Special_ros);}if(adsId300x600_1){	getAdsScripts('rightad300x600', adsId300x600_1);}if(adsId1242x600){	getAdsScripts('expando', adsId1242x600);}if(adsId728x90_Footer){	getAdsScripts('ads728x90_Footer', adsId728x90_Footer);}if(adsId728x90){	getAdsScripts('headerAds728x90', adsId728x90);} if(adsId300x250_1){	getAdsScripts('rightad300x250', adsId300x250_1);} if(adsId300x250_2){	getAdsScripts('rightad300x250_2', adsId300x250_2);}if(adsId300x250_3){	getAdsScripts('rightad300x250_3', adsId300x250_3);}if(wapAdsnative320x340){	getAdsScripts('mobileAdsnative320x340', wapAdsnative320x340);}if(adsId875x35){	getAdsScripts('adsdiv875x35', adsId875x35);}if(adsId1x1hovver){	getAdsScripts('webad1x1hovver', adsId1x1hovver);}if(wapAds3D_Banner){	getAdsScripts('3d_ads', wapAds3D_Banner);}if(wapAdsId300x250_2){		getAdsScripts('wap300x250_2', wapAdsId300x250_2);}if(wapAdsId300x250_ROS){		getAdsScripts('wap300x250_Ros', wapAdsId300x250_ROS);}if(wapAdsidoop1x1){getAdsScripts('wapoop1x1', wapAdsidoop1x1);}if(wapAds320x285_Native){		getAdsScripts('wapAds320x285_Native', wapAds320x285_Native);}if(adsId148x33){	getAdsScripts('web148x33', adsId148x33);}if(adsId728x90_inarticle){	getAdsScripts('web728x90_inarticle', adsId728x90_inarticle);}if(adsId728x90_inarticle_2){	getAdsScripts('web728x90_inarticle_2', adsId728x90_inarticle_2);}if(adsId_internal_interstitial){	getAdsScripts('webinternal_interstitial', adsId_internal_interstitial);}if(wapadros320x50){	getAdsScripts('wapadros320x50', wapadros320x50);}if(adsIdnative_ROS){	getAdsScripts('webnative_ROS', adsIdnative_ROS);}if(adsId300x50_ROS){	getAdsScripts('web300x50_ROS', adsId300x50_ROS);}if(adsIdRos_300x50){	getAdsScripts('webRos_300x50', adsIdRos_300x50);}if(adsid2x2ros){	getAdsScripts('webadros2x2', adsid2x2ros);}</script><script type='text/javascript'>window.__ITGS_started = Date.now();</script>
<!-- FH Analytics -->
<script type="text/javascript">
                var _paq = _paq || [];
                var _w18_uni_id = _w18gc('_w18g');
				_w18_uni_id=_w18_uni_id._w18g;
                _paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id, 'visit']);
                _paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
                _paq.push(["enableCrossDomainLinking"]);
                _paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:"movies",dimension9:'null'}]);
                _paq.push(['trackPageView']);
                _paq.push(['enableLinkTracking']);
                (function() {
                                var u="//www.fhpro.in/piwik/";
                                _paq.push(['setTrackerUrl', u+'piwik.php']);
                                _paq.push(['setSiteId', '88']);
                                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
                })();
</script>
<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>
<!-- End FH Analytics Code -->
<!-- Begin Kiosked
<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11959&site=13518"></script> 
<script type="text/javascript" async="async" src="//anonymousdemographics.com/u?pub=11959&site=13518&ts=1500430693&_response_content_type=js"></script> -->
 <!-- End Kiosked --> 


<div id='StreamAMP_Unit1' >
	
	</div>

	<!-- /ca-pub-2140165247056050/HB_English_news18/SA_Unit2-->
	<div id='StreamAMP_Unit2' >
	
	</div>
    <style>
        .ls_fixtoolbar_wrapper {
            bottom: 48px!important;
        }
    </style>
<link rel="stylesheet" type="text/css" href="https://images.news18.com/ibnlive/uploads/assets/css/mobile_slick.css">
<link rel="stylesheet" type="text/css" href="https://images.news18.com/ibnlive/uploads/assets/css/mobile_slick-theme.css">
	
    <style type="text/css">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</style>
<div class="clearfix"></div>	
<!--main content area end-->

<div class="ls_fixtoolbar_wrapper">
	<div class="ls_fixtolbox1">
		<div class="ls_fixtoolbar_wrapinner" style="position: relative;">
			<div class="logobox">
                <a herf="https://www.news18.com//?ref=election-toolbar-desktop">
                    <img src="https://images.news18.com/ibnlive/uploads/2019/04/news18-toolbar-logo1.png">
                </a>
            </div>
			<div class="searchwrap">
				
				<div class="ls_ftr_custom-select">
				<select id="election-states">
				<option value="0">Lok Sabha - States </option>
						
		 <option value="andaman-and-nicobar" >Andaman &amp; Nicobar</option>
			
		 <option value="andhra-pradesh" >Andhra Pradesh</option>
			
		 <option value="arunachal-pradesh" >Arunachal Pradesh</option>
			
		 <option value="assam" >Assam</option>
			
		 <option value="bihar" >Bihar</option>
			
		 <option value="chandigarh" >Chandigarh</option>
			
		 <option value="chhattisgarh" >Chhattisgarh</option>
			
		 <option value="dadra-nagar-haveli" >Dadra Nagar Haveli</option>
			
		 <option value="daman-and-diu" >Daman &amp; Diu</option>
			
		 <option value="delhi" >Delhi</option>
			
		 <option value="goa" >Goa</option>
			
		 <option value="gujarat" >Gujarat</option>
			
		 <option value="haryana" >Haryana</option>
			
		 <option value="himachal-pradesh" >Himachal Pradesh</option>
			
		 <option value="jammu-and-kashmir" >Jammu &amp; Kashmir</option>
			
		 <option value="jharkhand" >Jharkhand</option>
			
		 <option value="karnataka" >Karnataka</option>
			
		 <option value="kerala" >Kerala</option>
			
		 <option value="lakshadweep" >Lakshadweep</option>
			
		 <option value="madhya-pradesh" >Madhya Pradesh</option>
			
		 <option value="maharashtra" >Maharashtra</option>
			
		 <option value="manipur" >Manipur</option>
			
		 <option value="meghalaya" >Meghalaya</option>
			
		 <option value="mizoram" >Mizoram</option>
			
		 <option value="nagaland" >Nagaland</option>
			
		 <option value="odisha" >Odisha</option>
			
		 <option value="puducherry" >Puducherry</option>
			
		 <option value="punjab" >Punjab</option>
			
		 <option value="rajasthan" >Rajasthan</option>
			
		 <option value="sikkim" >Sikkim</option>
			
		 <option value="tamil-nadu" >Tamil Nadu</option>
			
		 <option value="telangana" >Telangana</option>
			
		 <option value="tripura" >Tripura</option>
			
		 <option value="uttar-pradesh" >Uttar Pradesh</option>
			
		 <option value="uttarakhand" >Uttarakhand</option>
			
		 <option value="west-bengal" >West Bengal</option>
	  </select>
					
					
				</div>
				
				<div class="ls_ftr_custom-select" >
				<select id="election-assembly">
				<option value="0">Assembly States</option>
				<option value="andhra-pradesh">Andhra Pradesh</option>
				<option value="arunachal-pradesh">Arunachal Pradesh</option>
				<option value="odisha">Odisha</option>
				<option value="sikkim">Sikkim</option>
				</select>
				</div>
			</div>
			<ul class="ftr_nav">
				<li><a href="https://www.news18.com/lok-sabha-elections-2019/?ref=election-toolbar-desktop">Elections</a></li>
                <li><a href="https://www.news18.com/lok-sabha-elections-2019/trivia/?ref=election-toolbar-desktop">Trivia</a></li>
                <li><a href="https://www.news18.com/lok-sabha-elections-2019/graphics/?ref=election-toolbar-desktop">infographics</a></li>
				<li><a href="https://www.news18.com/lok-sabha-elections-2019/cartoons/?ref=election-toolbar-desktop">Cartoons</a></li>
				<li><a href="https://www.news18.com/lok-sabha-elections-2019/polling-dates/?ref=election-toolbar-desktop">Schedule</a></li>
			</ul>
			<div class="lstool_toggleico">
				<img class="img-swap on" src="https://images.news18.com/ibnlive/uploads/2019/04/img_swap_off.png">
			</div>
		</div>
	</div>
	
	<div class="ls_fixtolbox2" style="display:none;">
		<div class="ls_fixtoolive">
			<div class="ls_fixtoolbar_wrapinner">
				
				<div class="ls_fixtolbox2_main">
					<div class="fixtool_counter_wrap">
												<div class="nextpolling">
						<p>Next Phase of Polling:</p>
						<h3>Phase 5 (May 06,2019)</h3>
						</div>
						<div class="fixtoolbar_clock" id="clockdiv">
  <div>
    <span class="days" id="t-days"></span>
    <div class="smalltext">Days</div>
  </div>
  <div>
    <span class="hours" id="t-hours"></span>
    <div class="smalltext">Hours</div>
  </div>
  <div>
    <span class="minutes" id="t-min"></span>
    <div class="smalltext">Mins.</div>
  </div>
  <div>
    <span class="seconds" id="t-Sec"></span>
    <div class="smalltext">Secs.</div>
  </div>
</div>
					</div>
					
					<div class="fixtool_search_wrap">
										<input id="autocomplete2" type="text" placeholder="Search Constittuency">
		            <input id="autocomplete2-value" type="hidden" name="code">
					<div id="ui-autocomplete-1"></div>
					<button type="button" id="t-search-button" style="display:none">Search Button</button>
					
					
					
					</div>
										<div class="fixtool_namestate_wrap">
						<div class="featuredbox">
						<h3><span>Featured</span>Constituency</h3>
						</div>
						<div class="featureicon"><img src="https://images.news18.com/ibnlive/uploads/2019/04/ls_nexticon.png"></div>
						<div class="districtbox">
						<h3><a href="https://www.news18.com/lok-sabha-elections-2019/uttar-pradesh/amethi-election-result-s24p37/?ref=election-toolbar-desktop"><span>Uttar Pradesh</span>Amethi</a></h3>
						</div>
					</div>
										
				</div>
			</div>
		</div>
				<div class="ls_fixtoolswipe" style="display:none;">
			<div class="ls_fixtoolbar_news footer_news">
				  				<div><a href="https://www.news18.com/news/politics/will-thrash-them-like-dogs-bjp-candidate-bharati-ghosh-threatens-tmc-workers-mamata-hits-back-2128465.html?ref=election-toolbar-desktop">'Will Thrash Them Like Dogs': BJP Candidate Bharati Ghosh Threatens TMC Workers, Mamata Hits Back</a></div>
                  				<div><a href="https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html?ref=election-toolbar-desktop">Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP</a></div>
                  				<div><a href="https://www.news18.com/news/politics/amethi-in-focus-as-campaigning-ends-for-phase-five-of-lok-sabha-polls-2128453.html?ref=election-toolbar-desktop">Gandhi Bastion Amethi in Focus as Campaigning Ends for Phase Five of Lok Sabha Elections</a></div>
                  				<div><a href="https://www.news18.com/news/politics/mp-cong-trying-to-browbeat-bsp-nominees-will-settle-score-at-opportune-moment-says-mayawati-2128445.html?ref=election-toolbar-desktop">MP Cong Trying to Browbeat BSP Nominees, Will Settle Score at Opportune Moment, Says Mayawati</a></div>
                  				<div><a href="https://www.news18.com/news/politics/bjps-aarop-patra-lists-unfulfilled-promises-of-kamal-nath-govt-cong-moves-ec-2128437.html?ref=election-toolbar-desktop">BJP’s ‘Aarop Patra’ Lists Unfulfilled Promises of Kamal Nath Govt, Cong Moves EC</a></div>
                  				<div><a href="https://www.news18.com/news/politics/oppn-leaders-condemn-attack-on-arvind-kejriwal-say-at-no-point-should-physical-violence-be-used-2128381.html?ref=election-toolbar-desktop">Oppn Leaders Condemn Attack on Arvind Kejriwal, Say at No Point Should Physical Violence be Used</a></div>
                  				<div><a href="https://www.news18.com/news/politics/they-have-to-stay-in-bengal-even-after-election-says-didi-as-bjp-supporters-chant-jai-sri-ram-slogans-2128367.html?ref=election-toolbar-desktop">They Have to Stay in Bengal Even After Election, Says Didi as BJP Supporters Chant ‘Jai Sri Ram’ Slogans</a></div>
                  				<div><a href="https://www.news18.com/news/politics/bjp-giving-rs-20000-to-village-pradhans-in-amethi-priyanka-gandhi-2128361.html?ref=election-toolbar-desktop">BJP Giving Rs 20,000 to Village Pradhans in Amethi: Priyanka Gandhi</a></div>
                  				<div><a href="https://www.news18.com/news/politics/sp-bsp-congress-shunned-principles-for-power-treat-people-as-vote-bank-says-pm-modi-2128345.html?ref=election-toolbar-desktop">SP, BSP, Congress Shunned Principles for Power, Treat People as Vote Bank, Says PM Modi</a></div>
                  				
			</div>	
		</div>
				
		
	</div>
</div>

	<style>
.ui-autocomplete-category {
    font-weight: bold;
    padding: .2em .4em;
    margin: .8em 0 .2em;
    line-height: 1.5;
}
</style>

<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/start/jquery-ui.min.css" rel="stylesheet">
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
 <script src="https://images.news18.com/ibnlive/uploads/assets/js/mobile_slick.js?v=1556994669" type="text/javascript" charset="utf-8"></script>
 <script type="text/javascript">

$(document).on('click', '.election-states > div', function(){
    console.log('asdad');
    var cValue = $.trim($(this).attr('value'));
    if(cValue!='0')
    location.href="https://www.news18.com/lok-sabha-elections-2019/"+cValue+"/?ref=election-toolbar-desktop";
});

$(document).on('click', '.election-assembly > div', function(){
    var cValue = $.trim($(this).attr('value'));
    if(cValue!='0')
    location.href="https://www.news18.com/assembly-elections-2019/"+cValue+"/?ref=election-toolbar-desktop";
});	

    $(document).on('ready', function() {

        $('.ls_fixtoolswipe').show();
     
  $('.topele_newswrap').slick({
   slidesToShow: 1,
   slidesToScroll: 1,
   arrows: false,
   fade: true,
   asNavFor: '.slider-nav',
	  asNavFor: '.topele_news'
 });
		
	$(".topele_news").slick({
        dots: true,
        infinite: true,
        variableWidth: true,
		focusOnSelect: true,
		asNavFor: '.topele_newswrap',
      });
		
		$(".footer_news").slick({
        dots: false,
		slidesToShow: 1,
		slidesToScroll: 1,
        variableWidth: true,
		arrows: false,
		autoplay:true,
		autoplaySpeed:5000
      });
		
	  $('#election-states').change(function(){
		 var cValue = $.trim($(this).val());
        if(cValue!='0')
        location.href="https://www.news18.com/lok-sabha-elections-2019/"+cValue+"/?ref=election-toolbar-desktop";
    });
	
	$('#election-assembly').change(function(){
		 var cValue = $.trim($(this).val());
        if(cValue!='0')
        location.href="https://www.news18.com/assembly-elections-2019/"+cValue+"/?ref=election-toolbar-desktop";
    });	
		
	$('#t-search-button').click(function(){           
		   var con_id=$('#autocomplete2-value').val();
		   var url_path = "https://election.nw18.com/electiondata/electionjson/general_election_2019/lok_sabha/constituency_old/"+con_id+".json";		   
		   
				$.ajax({
					   url: url_path,
					   dataType: 'json',
					   success: function(data) {							   
						   //console.log(data[con_id].CONS_ID);
						   var con_id_1= data[con_id].CONS_ID;
						   var con_name_1= data[con_id].CONS_NAME;
						   var state_name_1= data[con_id].STATE;
						   
						   var con_name_2= con_name_1.replace(/ /g, '-');
						   var state_name_2=state_name_1.replace(/ /g, '-');
						   var state_name_2 = state_name_2.replace('&', 'and');
						   
						   var con_name = con_name_2.toLowerCase();
						   var state_name = state_name_2.toLowerCase();
                            var con_id_2 = con_id_1.toLowerCase();
						    location.href="https://www.news18.com/lok-sabha-elections-2019/"+state_name+"/"+con_name+"-election-result-"+con_id_2+"/?ref=election-toolbar-desktop";
					   },
					  statusCode: {
						 404: function() {
						   alert('There was a problem with the server.  Try again soon!');
						 }
					   }
					});
		   
    });
	
 
	
	//////////// Auto Complete ==========
	
});


//////////footer toolbar toggle//////////
//////////footer toolbar toggle//////////
$(function() {
$(".img-swap").click(function(){
        if ($(this).attr("class") == "img-swap") { 
      this.src = this.src.replace("_on","_off");
    } 
        else {
      this.src = this.src.replace("_off","_on");
    }
        
        $(this).toggleClass("on");
        
    $(".ls_fixtolbox2").slideToggle();
  });
});



	
</script>

<script>
// Set the date we're counting down to




// Update the count down every 1 second
var x = setInterval(function() {

var myDate='06-05-2019 06:59:59';

myDate=myDate.split("-");
var newDate=myDate[1]+"/"+myDate[0]+"/"+myDate[2];
var countDownDate = new Date(newDate).getTime();
  // Get todays date and time
  var now = new Date().getTime();
    // console.log(now);
	
  // Find the distance between now and the count down date
  var distance = countDownDate - now;
    
  // Time calculations for days, hours, minutes and secondss
  var days = Math.floor(distance / (1000 * 60 * 60 * 24));
  var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
  var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
  var seconds = Math.floor((distance % (1000 * 60)) / 1000);
    
  // Output the result in an element with id="demo"
  //document.getElementById("demo").innerHTML = days + "D " + hours + "H " + minutes + "M " + seconds + "S ";
   
	document.getElementById("t-days").textContent=pad2(days);
	document.getElementById("t-hours").textContent=pad2(hours);
	document.getElementById("t-min").textContent= pad2(minutes);
	document.getElementById("t-Sec").textContent=pad2(seconds);
	
	
  // If the count down is over, write some text 
  if (distance < 0) {
    clearInterval(x);
    //document.getElementById("demo").innerHTML = "EXPIRED";
  }
}, 1000);


function pad2(number) {
   
     return (number < 10 ? '0' : '') + number
   
}
</script>



<script>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</script>


<!--Mobile ad bottom banner 300x250-->
<div id="mobil300x250" style="text-align:center; margin-top:10px;"></div>
<!--Mobile ad sticky footer-->
<style>
.f-add-div{position:fixed;bottom:0;left:0px;width:100%; z-index:99999;background:#fff;justify-content: center;left:0;"}
</style>
 <style>
	.aecountdown{background: #ed1c24; z-index:999999; position: fixed; width:100%;line-height: 1;height: 50px;bottom:0; left: 0; font-size:20px; color: #fff; text-transform: uppercase;}
	.aecountdown .aecinner{width:1280px; margin:0 auto; display: flex;height: 100%;align-items: center;}
	.aecountdown .aecinner ul.assembly_countdown{background: #001d42; height: 100%;  display: flex; margin:0 10px; padding:0 10px;align-items: center;}
	.aecountdown .aecinner ul.assembly_countdown li{font-size:30px; color: #ffba00; padding:0 10px; font-weight:bold; text-transform: none;}
	.aecountdown .aecinner ul.assembly_countdown li span{font-size:16px; color: #ffba00; padding:0 2px; font-weight: normal;}
	.aecountdown .aecinner .slink{font-size: 12px; color: #fff; padding-left: 10px}
	.aecountdown .aecinner .slink a{font-size: 12px; color: #fff; text-transform: none; padding:0 6px;}
	.assebly_coun_text > span{display: none;}
	.aecountdown{display: none;}
	@media(max-width:768px){
		.slink,
		.assebly_text_hide{display: none;}
		.assebly_coun_text{padding-right: 12px;}
		.assebly_coun_text > span{display: block;margin-top: 3px;}
		.assebly_coun_text{font-size: 12px;}
		.aecinner{padding: 0 10px;}
		.aecountdown .aecinner ul.assembly_countdown{margin: 0;padding: 0;align-items: center;font-size: 15px;flex: 1;}
		.aecountdown .aecinner ul.assembly_countdown li{font-size:20px;}
		.aecountdown{bottom: 50px;}

	}
</style>

<div class="aecountdown" id="assembly_countdown">
	<div class="aecinner">
		<div class="assebly_coun_text">
			Countdown To
			<span>Elections Results</span>
		 </div>

		<ul class="assembly_countdown">
			<li style="display: none;"><strong id="d">01</strong> <span>d</span></li>
			<li><strong id="h">12</strong> <span>h</span></li>
			<li><strong id="m">38</strong> <span>m</span></li>
			<li><strong id="s">09</strong> <span>s</span></li>
		</ul>
		<div class="assebly_text_hide">To Assembly Elections 2018 Results</div>
		<div class="slink">
			<a href="/assembly-elections-2018/madhya-pradesh/">Madhya Pradesh</a>  |  <a href="/assembly-elections-2018/rajasthan/"> Rajasthan</a>  | <a href="/assembly-elections-2018/telangana/"> Telangana</a>  | <a href="/assembly-elections-2018/chhattisgarh/"> Chhattisgarh</a>  | <a href="/assembly-elections-2018/mizoram/">  Mizoram</a>
		</div>
	</div>
</div>

<script>
var countDownDate = new Date("Dec 11, 2018 08:00:00").getTime();
var assembly_x = setInterval(function() {
  var now = new Date().getTime();
  var distance = countDownDate - now;
  var days = Math.floor(distance / (1000 * 60 * 60 * 24));
  var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
  var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
  var seconds = Math.floor((distance % (1000 * 60)) / 1000);

  document.getElementById("d").innerHTML = days;
  document.getElementById("h").innerHTML = hours;
  document.getElementById("m").innerHTML = minutes;
  document.getElementById("s").innerHTML = seconds;
  document.getElementById("assembly_countdown").style.display='block';
  if (distance < 0) {
    clearInterval(assembly_x);
    document.getElementById("assembly_countdown").style.display='none';
  }
}, 1000);

$(document).ready(function(){
	if( $(window).width() < 768 ){
		$('#assembly_countdown').click(function(){
			window.location.href = "/assembly-elections-2018/";
		});
	}
});
</script>
<div id="mobilSticky300x50" class="f-add-div" ></div>
<div class="mobile_ad" id="special_1x1"></div>
<div class="clearfix"></div>
<footer>	
<script src="https://images.news18.com/ibnlive/uploads/2019/04/jquery.highlight.js"></script>
<script>
jQuery.fn.removeHighlight = function() {
	return this.find("span.power-text-highlight").each(function() {
		this.parentNode.firstChild.nodeName;
		with(this.parentNode) {
			replaceChild(this.firstChild, this);
			normalize();
		}
	}).end();
};

$(document).ready(function(){
				
	//$('body').highlight('power', {className: 'power-text-highlight', wordsOnly: true });
	$('#article_body').highlight('game of thrones', {className: 'power-text-highlight', wordsOnly: true });
	$('#article_body').highlight('game of thrones season 8', {className: 'power-text-highlight', wordsOnly: true });
		$('body a').removeHighlight();
		$('body h1').removeHighlight();
		$('body h2').removeHighlight();
		$('body h3').removeHighlight();
		
	// $('.power-text-highlight').hover(function () {
	   // var title = 'Introducing the new powerful 1.5L engines.';

	   // $(this).data('tipText', title);

	   // if(title == ''){
		   
	   // } else{
		  // $('<p class="tooltip"></p>').fadeIn(200).text(title).appendTo('body');
	   // }
	// }, function () {
	   // $(this).attr('data-tooltip', $(this).data('tipText'));
	   // $('.tooltip').fadeOut(200);
	// }).mousemove(function (e) {
	   // var mousex = e.pageX;
	   // var mousey = e.pageY;
	   // $('.tooltip').css({
		   // top: mousey+50,
		   // left: mousex
	   // })
	// });
	
	
	$('.power-text-highlight').on('click' ,function (event) {
		//window.location.href = "https://www.google.com";
		
		event.preventDefault();
		event.stopPropagation();
		//window.open("https://www.nexaexperience.com/ciaz.html?utm_source=firstpost&utm_medium=cpm&utm_campaign=firstpost_ciaz_diesel_poweridea_keyword_text&utm_content=firstpost_ciaz_diesel_poweridea_keyword_text_apr19", '_blank');
		window.open("https://ad.doubleclick.net/ddm/trackclk/N420004.2554303NEWS18/B22568611.244731331;dc_trk_aid=441546758;dc_trk_cid=114921813;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=", '_blank');
	});
});
</script>
<div class="outer ftbox">	

	<script>
			
	$(document).ready(function() {
		$('.ftrchnl-in').slick({
			dots: true,
			infinite: false,
			speed: 500,
			slidesToShow: 7,
			autoplay: true,
			nextArrow: '.chnlarr',
			prevArrow: '.chnlarl',
			appendDots : '.sliderBullets2',
		});
	});
	</script>
	

	<style>
	.power-text-highlight{
			background: red;
			display: inline-block;
			color: #fff;
			padding: 0 5px;
			cursor: pointer;
		}
		
		footer .ftbox { padding: 18px 0;}
		.ftrchnl{ position: relative; margin: 0 0 0 92px}
		.ftrchnl-in{overflow:hidden; margin: 0 70px 0 60px}
		.ftrchnl-in .lick-list{width:100%; overflow:hidden}
		.ftrchnl-in .slick-slide{ padding:0 30px;     display: inline-block; width: auto !Important; border-left:1px solid #3e3e3e; }
		.ftrchnl-in .slick-slide img{ display: inline-block; vertical-align: middle; outline: none}
		.ftrchnl-in .slick-slide:first-child{ border: none; padding-left: 0px}
		.ftrchnl-ar{ position: absolute; top:7px;width:60px; height: 45px;background:#212121;}
		.ftrchnl-ar:before{ content: ""; position: absolute; top:50%;   width:15px; height: 15px; border-top:3px solid #393939; border-left:3px solid #393939;     transform: rotate(-45deg); display: block; left: 50%;
		margin: -7px 0 0 -7px;}
		.ftrchnl-ar.chnlarl{left:0px}
		.ftrchnl-ar.chnlarr{    right: 0px;  transform: rotate(180deg);}
		.ftrlvlt-hd {font-size: 20px; color: #fff; font-weight: 400; line-height: 60px; border-right: 1px solid #818181; padding-right: 16px; position: absolute;    height: 60px; text-transform: uppercase}
		.ftrlvlt-hd img {position: absolute;top: 42%;right: -6px;}
		.fornwftr{margin-left: 25px;width: 280px !important;padding: 20px 0 0 0 !important;}
		.fmid .topic ul li { font-size: 13px;}
		.df { display: flex; justify-content: space-between; }
		.from-network ul { display: flex; flex-wrap: wrap; }
	</style>
	<h3 class="ftrlvlt-hd">Live TV<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/farrow.png" alt=""></h3>	
	<div class="clearfix ftrchnl">
		<div class="ftrchnl-in clearfix">
			<div><a href="/livetv/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png" alt="CNN News18 Live TV" title="CNN News18 Live TV"/></a></div>
			
			<div><a href="https://hindi.news18.com/livetv/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png" alt="News18 India Live TV" title="News18 India Live TV"/></a></div>
			
			<div><a href="http://bengali.news18.com/live-tv/news18-bangla/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png" alt="News18 Bangla Live TV" title="News18 Bangla Live TV"/></a></div>
			
			<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png" alt="News18 Rajasthan Live TV" title="News18 Rajasthan Live TV"/></a></div>
			
			<div><a href="https://gujarati.news18.com/live-tv/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png" alt="News18 Gujarati Live TV" title="News18 Gujarati Live TV"/></a></div>
			
			<div><a href="http://www.news18kerala.com/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png" alt="News18 Kerala Live TV" title="News18 Kerala Live TV"/></a></div>
			
			<div><a href="http://www.news18odia.com/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png" alt="News18 Odia Live TV" title="News18 Odia Live TV"/></a></div>
			
			<div><a href="https://tamil.news18.com/live-tv/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png" alt="News18 Tamil Live TV" title="News18 Tamil Live TV"/></a></div>
			
			<div><a href="http://urdu.news18.com/live-tv/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png" alt="News18 Urdu Live TV" title="News18 Urdu Live TV"/></a></div>	
			
			<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif" alt="News18 Uttar Pradesh, Uttarakhand Live TV" title="News18 Uttar Pradesh, Uttarakhand Live TV"/></a></div>
			
			<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif" alt="News18 Madhya Pradesh, Chattisgarh Live TV" title="News18 Madhya Pradesh, Chattisgarh Live TV"/></a></div>
			
			<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif" alt="News18 Bihar, Jharkhand Live TV" title="News18 Bihar Jharkhand Live TV"/></a></div>
			
			<div><a href="http://www.news18assam.com/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif" alt="News18 Assam Live TV" title="News18 Assam Live TV"/></a></div>	

			<div><a href="https://punjab.news18.com/live-tv/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif" alt="News18 Punjab, Haryana Live TV" title="News18 Punjab, Haryana Live TV"/></a></div>	
			
		</div>
		<a href="#" class="ftrchnl-ar chnlarl" ></a>
		<a href="#" class="ftrchnl-ar chnlarr" > </a>  
	</div>
	<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script>
</div>	
<div class="fmid">
   	<div class="outer df">       
		<div class="topic">     
			<h2>sections</h2>     
			<ul><li><a href="/india/">India</a></li>
				<li><a href="/lifestyle/">Lifestyle</a></li>				
				<li><a href="/tech/">Tech</a></li>
				<li><a href="/politics/">Politics</a></li>
				<li><a href="/auto/">Auto</a></li>
				<li><a href="/sports/">Sports</a></li>
				<li><a href="/ivideos/">iVideos</a></li>
				<li><a href="/football/">Football</a></li>				   
			</ul>            
		</div>
		<div class="fletest-news">   
			<h2>Latest News</h2>        
			<ul>
				<li><a href=https://www.news18.com/cricketnext/news/ipl-2019-shimron-hetmyer-and-gurkeerat-singh-shine-as-royal-challengers-bangalore-end-campaign-on-winning-note-2128503.html>IPL 2019 | Hetmyer and Gurkeerat Shine as RCB End Campaign on Winning Note</a></li><li><a href=https://www.news18.com/cricketnext/news/ipl-2019-nice-shimron-twitter-lauds-hetmyer-mann-show-2128377.html>IPL 2019| 'Nice Shimron!' - Twitter Lauds Hetmyer, Mann Show</a></li><li><a href=https://www.news18.com/cricketnext/photogallery/in-pics-match-54-royal-challengers-bangalore-vs-sunrisers-hyderabad-2128479.html>In Pics, Match 54, Royal Challengers Bangalore vs Sunrisers Hyderabad</a></li><li><a href=https://www.news18.com/cricketnext/news/ipl-2019-another-dismal-season-puts-yusuf-pathans-career-on-last-legs-2128475.html>IPL 2019 | Dismal Season Puts Yusuf Pathan's Career on Last Legs</a></li><li><a href=https://www.news18.com/news/india/cbse-10th-result-2019-likely-to-be-announced-tomorrow-at-cbse-nic-in-6-facts-you-must-know-2127433.html>CBSE 10th Result 2019 Likely to be Announced Tomorrow at cbse.nic.in; 6 Facts You Must Know</a></li>			</ul>     
		</div> 
		<div class="topic fleft fornwftr"> <ul> 
			<li><a href="/about_us.php">About Us </a></li> 
			<li><a href="/privacy_policy.html">Privacy Policy </a></li>
                          <li><a href="/cookie_policy.html">Cookie Policy </a></li>
			<li><a href="/disclaimer.php">Disclaimer </a></li>
			<li><a href="/contact_us.php">Contact Us  </a></li>
			<li><a href="/rss/">Sitemap </a></li>
			<li><a href="/complaint.php">Complaint Redressal </a></li>
			<li><a href="/advertisement_with_us.php">Advertise With Us</a>
			</ul> 
		</div>		
	</div> 
	<div class="from-network">
		<div class="outer">      
			<h3>Network 18 Sites</h3>  
			<ul>         
				<li><a href="https://hindi.news18.com" target="_blank">News18 India </a></li>
				<li><a href="/cricketnext/">CricketNext  </a></li>
				<li><a href="https://bengali.news18.com/" target="_blank">Bangla News </a></li>
				<li><a href="https://gujarati.news18.com/" target="_blank">Gujarati News </a></li>
				<li><a href="http://urdu.news18.com/" target="_blank">Urdu News </a></li>
				<li><a href="https://lokmat.news18.com/" target="_blank">Marathi News </a></li>
				<li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning </a></li>
				<li><a href="https://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
				<li><a href="https://www.firstpost.com/" target="_blank">Firstpost  </a></li>
				<li><a href="http://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
				<li><a href="https://www.cnbctv18.com/" target="_blank">CNBCTV18 </a></li>
				<li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
				<li><a href="https://www.mtvindia.com/" target="_blank">MTV India </a></li>
				<li><a href="https://www.in.com/" target="_blank">In.com </a></li>
				<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
				<li><a href="https://www.topperlearning.com/become-partner" target="_blank">Education Franchisee Opportunity</a></li>
				<li><a href="https://www.caprep18.com/" target="_blank">CAprep18</a></li>
			</ul>          
		</div>      
	</div>
	<div class="fbottom-txt">
	<div class="outer">CNN name, logo and all associated elements ® and © 2016 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2016. All rights reserved.</div>
	</div>   
</div>
</footer> 
<!--mobile interstitial-->
<div id="mobileInterstetial"></div>
<!-- web interstitial -->
<script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18//js/jquery.awesomeCloud-0.2.min.js"></script>
<script type="text/javascript" src="https://images.news18.com/ibnlive/uploads/assets/js/news18/js/jquery.auto-complete.js"></script>
<script type="text/javascript">
$( document ).ready(function() {	
	var winWidth = jQuery(window).width();
	if(winWidth > 600){		
		$("#tagcloud").awesomeCloud({
			"size" : {
				"grid" : 9,
				"factor" : 1
			},
			"options" : {
				"color" : "random-dark",
				"rotationRatio" : 0.35
			},
			"shape" : "square"
		});			
	}
});
</script>
<!-- flying ads code starts here -->
<script>
function setCookie( name, value, expires) {
			domain = 'news18.com';
			secure = '';
			path = '/';
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+'='+escape( value ) +
				( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
				( ( path ) ? ';path=' + path : '' ) + 
				( ( domain ) ? ';domain=' + domain : '' ) +
				( ( secure ) ? ';secure' : '' );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ';', len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
			
if ( navigator.appName.indexOf("Microsoft")==-1 )
{
         var per_day_cap=0;
          if(getCookie('IBNFlyingAd_300x250')){
            var per_day_cap =getCookie('IBNFlyingAd_300x250');
        }
            if(per_day_cap < 4){
				  
		        per_day_cap=parseInt(parseInt(per_day_cap)+1);
                
                setCookie('IBNFlyingAd_300x250',per_day_cap,1);
            }
} 
</script>
<!-- flying ads code ends here -->
<!--Mobile ad script-->
<script type="text/javascript">
if(wapAdsidSticky320x50){
	getAdsScripts('mobilSticky300x50', wapAdsidSticky320x50);
}
if(wapAdsINTERSTITIAL){	
	setTimeout(function() {
      // Do something after 15 seconds
	  console.log("INTERSTITIAL After 10 Seconds");
	  getAdsScripts('mobileInterstetial', wapAdsINTERSTITIAL);
	}, 10000);
}
if(wapAdsid320x50_1){
	getAdsScripts('mobilTop300x50', wapAdsid320x50_1);
}
if(adsId1x1special){
		getAdsScripts('special_1x1', adsId1x1special);
}
if(wapAdsId300x250){
		getAdsScripts('mobil300x250_1', wapAdsId300x250);
	}
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 879569914;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="0" width="0" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/879569914/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- bing -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5281114"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5281114&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!--<div id="InterstitialWEB"></div>-->

<script>
if(adsId1x1_ros){
	getAdsScripts('web1x1_ros', adsId1x1_ros);
}
</script>
	<!--<div id="zfef3932c-b708-468e-a2e2-24de773ab53a" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://1656.tm.zedo.com/v1/e5cc3368-0b94-4fee-b0ad-e157a1a08ced/tm.js?data="+a+"'><"+"/script>")}("datalayer","zfef3932c-b708-468e-a2e2-24de773ab53a",true, 1 , 1);</script>-->
<!--<div id="M349311ScriptRootC256239"> <div id="M349311PreloadC256239"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349311ScriptRootC256239")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M349311ScriptRootC256239");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=256239;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/news18.com.256239.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> -->

<!-- script for onthe IO-->
	<script>
	getontheIo();
	function getontheIo(){
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html",
			page_url_canonical: "https://www.news18.com/news/politics/congress-reviving-simi-for-vote-bank-politics-shah-says-in-mp-2128463.html",
			page_title: "Congress Reviving SIMI for Vote-bank Politics, Shah Says in MP - News18",
			page_type: "article",
			page_language: "en",
			article_authors: ["Vivek Trivedi"],
			article_categories: ["POLITICS"],
			article_subcategories: [""],
			article_type: "longread",
			article_word_count: "343",
			article_publication_date: "Sat, 04 May 2019 23:05:54 +0530"
		});
	}

	</script>

</body>
 </html>