<!DOCTYPE html>
<html>
<head>
<!-- Metas Starts -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="utf-8" />
<title>Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive</title>
<meta name="description" content="Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China."/>
<meta name="keywords" content="Ali Khamenei, bahrain, China, coronavirus, covid-19, Gulf Nations, iran, pandemic, qatar, UAE, wuhan"/>

<meta property="og:title" content="Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive" />
<meta property="og:description" content="Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China."/>
<meta property="og:site_name" content="News18">
<meta property="og:type" content="website">
<meta property="og:locale" content="en_US"/>
<meta property="og:url" content="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html">
<meta property="og:image" content="https://images.news18.com/ibnlive/uploads/2020/03/cnbcncnccnnc.jpg">
<meta name="twitter:title" content="Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive">
<meta name="twitter:description" content="Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China.">
<meta name="twitter:site" content="@cnnnews18">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html">
<meta name="twitter:image" content="https://images.news18.com/ibnlive/uploads/2020/03/cnbcncnccnnc.jpg">
<meta name="msvalidate.01" content="86D6E80EF6FB868FA92FFE8908337B04"/>
<meta name="msapplication-starturl" content="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html?utm_source=ie9&utm_medium=web&utm_campaign=pinned-ie9"/>
<meta property="fb:admins" content="503334673"/>
<meta property="fb:pages" content="31867849201, 187957574620134, 126166140913489, 784667114916040" />
<meta property="fb:page_id" content="31867849201, 187957574620134, 126166140913489, 784667114916040" />
<meta name="HandheldFriendly" content="true"/>
<meta name="twitter:widgets:csp" content="on">
<meta name="bitly-verification" content="cf8654d2b6b1"/>
<meta property="twitter:account_id" content="4503599627804328"/>
<meta itemprop="name" content="Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive">
<meta itemprop="description" content="Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China.">
<meta itemprop="image" content="https://images.news18.com/ibnlive/uploads/2020/03/cnbcncnccnnc.jpg">
<meta itemprop="publisher" content="News18" />
<meta itemprop="url" content="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html"/>
<meta itemprop="editor" content="News18" />
<meta itemprop="headline" content="Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive"/>
<meta itemprop="inLanguage" content="English"/>
<meta itemprop="sourceOrganization" content="Network18 Media & Investment Ltd" />
<meta itemprop="keywords" content="Ali Khamenei, bahrain, China, coronavirus, covid-19, Gulf Nations, iran, pandemic, qatar, UAE, wuhan"/>
<meta name='dailymotion-domain-verification' content='dm0njrxcv1osfkah2'/>
 
<!-- Metas End -->

<!-- Link Starts -->
<!-- Preconnect Prefetch to the DNS -->
<link rel="preconnect" href="//www.news18.com">
<link rel="preconnect" href="//images.news18.com">
<link rel="preconnect" href="//fonts.gstatic.com" />

<link href="//www.news18.com" rel="dns-prefetch"/>
<link href="//images.news18.com/" rel="dns-prefetch"/>
<link href="https://fonts.gstatic.com" rel="dns-prefetch">
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/>
<link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/>
<link href="https://www.google-analytics.com" rel="dns-prefetch"/>
<link href="//www.googletagservices.com" rel="dns-prefetch"/>
<link href="//tpc.googlesyndication.com" rel="dns-prefetch"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"> 
<link rel="dns-prefetch" href="//fonts.googleapis.com"> 
<link rel="dns-prefetch" href="//ajax.googleapis.com"> 
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> 
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"> 
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//tt.onthe.io"> 
<link rel="dns-prefetch" href="//s.in.com">
<link rel="dns-prefetch" href="//api.accuweather.com"> 
<link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//ecdn.firstimpression.io" />
<link rel="dns-prefetch" href="//cse.google.com/" />
<link rel="dns-prefetch" href="//connect.facebook.net/" />
<link rel="dns-prefetch" href="//www.googleadservices.com/" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//adservice.google.co.in" />
<link rel="dns-prefetch" href="//adservice.google.co.in" />
<link rel="icon" href="//images.news18.com/static_news18/pix/ibnhome/news18/favicon.ico"/>
<link rel="canonical" href="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html"/>
<link rel="amphtml" href="https://www.news18.com/amp/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html">
<!-- <script> window._izq = window._izq || []; window._izq.push(["init" ]); </script> <script defer src="https://cdn.izooto.com/scripts/1782ebc90084c59bc2a500fae0cfea8d2663f721.js"></script> -->
<!-- Link Ends --><meta name="news_keywords" content="Ali Khamenei, bahrain, China, coronavirus, covid-19, Gulf Nations, iran, pandemic, qatar, UAE, wuhan">
<meta property="article:modified_time" content="2020-03-13T19:23:11+05:30" />
<meta property="og:updated_time" content="2020-03-13T19:23:11+05:30" />
<meta property="article:published_time" content="2020-03-13T19:23:11+05:30" /><meta property="article:tag" content="Ali Khamenei" /><meta property="article:tag" content="bahrain" /><meta property="article:tag" content="China" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="Gulf Nations" /><meta property="article:tag" content="iran" /><meta property="article:tag" content="pandemic" /><meta property="article:tag" content="qatar" /><meta property="article:tag" content="UAE" /><meta property="article:tag" content="wuhan" /><script>
	(function() {
		window._w18hn = "News18";
		window._w18_config={"microsite":"own","sections":"","tags":"","language":'english'};
		var w18 = document.createElement('script');
		w18.type = 'text/javascript';
		w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(w18, s);
	})();
</script>
<script type="text/javascript">
	var PWT={}; //Initialize Namespace
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
		(function() {
			var gads = document.createElement('script');
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	};

	(function() {
		var purl = window.location.href;
		var url = '//ads.pubmatic.com/AdServer/js/pwt/113941/826';
		var profileVersionId = '';
		if(purl.indexOf('pwtv=')>0){
			var regexp = /pwtv=(.*?)(&|$)/g;
			var matches = regexp.exec(purl);
			if(matches.length >= 2 && matches[1].length > 0){
				profileVersionId = '/'+matches[1];
			}
		}
		var wtads = document.createElement('script');
		wtads.async = true;
		wtads.type = 'text/javascript';
		wtads.src = url+profileVersionId+'/pwt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(wtads, node);
	})();
</script>
	<script>
// arjun function start
	function _w18gcon (wg) {
		var i, x, y, cl = document.cookie.split(";");
		var out = {};
		var c = 0;
		for (i = 0; i < cl.length; i++) {
			x = cl[i].substr(0, cl[i].indexOf("="));
			y = cl[i].substr(cl[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			//console.log("new ad id in loop:"+x);
			if (x == "nnmc") {
				out.nnmc = unescape(y);
				c = c + 1
			}else if (x == "_w18g") {
				out._w18g = unescape(y);
				c = c + 1
			} else if (x == "_w18s") {
				out._w18s = unescape(y);
				c = c + 1
			}
			if (c == 3) {
				return out
			}
		}
		return out
	}
	
	googletag.cmd.push(function(){ 
		var _w18_pp_uni_id = _w18gcon('_w18g');
		if(_w18_pp_uni_id.hasOwnProperty('_w18g')){
			_w18_pp_uni_id= _w18_pp_uni_id._w18g;
			googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id);
			// console.log("new ad id complete done:"+_w18_pp_uni_id);
		};
	});
</script>
<script type="text/javascript">
	(function(){var e=this;var t=this.document;function n(e,n,o,i){var a=new Date;a.setTime((new Date).getTime()+(o||1)*24*60*60*1e3);t.cookie=e+"="+encodeURIComponent(n)+";expires="+a.toGMTString()+";path="+(i||"/")}function o(e){var n="; "+t.cookie;var o=n.split("; "+e+"=");if(o.length==2){return o.pop().split(";").shift()}}try{e["GoogleAnalyticsObject"]="ga";e["ga"]=e["ga"]||function(){(e["ga"].q=e["ga"].q||[]).push(arguments)};var i=o("ocp_news");ga("set","dimension2",!(!i||i==="0"))}catch(e){}function a(t,o){var i=r();if(t){n("ocp_news",i)}else{n("ocp_news","0")}o=o||"adblocker";var a=e.ga||e[e.GoogleAnalyticsObject];if(!a||!a.getByName||a.getByName===null){n("ocp_news_gid",r())}else{n("ocp_news_gid","0");var c=a.getAll()[0];try{c.send("event",{dimension2:t,eventCategory:o,eventAction:o,eventLabel:o,eventValue:t,nonInteraction:1})}catch(e){n("ocp_news_gid",r())}}}function r(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(e){var t=Math.random()*16|0,n=e=="x"?t:t&3|8;return n.toString(16)})}var c=false;function l(n){if(c){return}c=true;var o=t.querySelectorAll("[id^='div-gpt-ad-' i],[id^='News18/' i],[id^='News18_Wap_1/' i],[id^='News18_Wap/' i],[id^='CricketNext_Wap_1/' i]");if(o.length){for(var i=0;i<o.length;++i){var r=o[i];var l=e.getComputedStyle(r,null);if(l.getPropertyValue("display")==="none"){continue}var s=r.querySelector("div");if(!s){var g=r.querySelector("iframe");if(g){var u=g.contentDocument||g.contentWindow.document;var d=u.bodyC.querySelector("div,ins");if(u.body.clientHeight>=10&&d&&d.clientHeight>=10){break}else{continue}}}if(s){var x=e.getComputedStyle(s,null).getPropertyValue("height");x=+x.replace(/[^\d\.]/g,"");if(x>=10){break}}}if(i===o.length){a(1);(new Image).src="http://www.aapsis.com/pc.gif?idsite=21&rec=1";console.log("adblock")}else{a(0);console.log("non-adblock")}}else{a(0);console.log("non-adblock")}}function s(){setTimeout(l,1e4)}e.addEventListener("load",s);if(t.readyState==="interactive"||t.readyState==="complete"){s()}})();
</script>
<script>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</script>
<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/desktop/revamp_article-new_min.css" rel="stylesheet" type="text/css" media="all"/>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive","description":"Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China.","keywords":"Ali Khamenei, bahrain, China, coronavirus, covid-19, Gulf Nations, iran, pandemic, qatar, UAE, wuhan","url":"https:\/\/www.news18.com\/news\/world\/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html","publisher":{"@type":"Organization","name":"News18","url":"https:\/\/www.news18.com\/","logo":{"@type":"ImageObject","contentUrl":"https:\/\/images.news18.com\/static_news18\/pix\/ibnhome\/news18\/images\/desktop\/indiwo\/indiwo-logo-desk.png"}}}</script><script type="application/ld+json">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</script><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"ImageObject","author":"Associated Press","contentUrl":"https:\/\/images.news18.com\/ibnlive\/uploads\/2020\/03\/cnbcncnccnnc.jpg","datePublished":"2020-03-13T19:23:11+05:30","description":"Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China.","name":"Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive"}]</script><script type="application/ld+json">[{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{"@type": "ListItem","position": 1,"item":{"@id": "https://www.news18.com/","name": "News18"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://www.news18.com/world/","name": "world"}}]}]</script><script async src="https://images.news18.com/static_news18/js/youtube/yt-player.min.js"></script><script>
function setCookie( name, value, expires) {
			domain = "news18.com";
			secure = "";
			path = "/";
			var today = new Date();
			today.setTime( today.getTime() );
			if ( expires ) {
				expires = expires * 1000 * 60 * 60 * 24;
			}
			var expires_date = new Date( today.getTime() + (expires) );
			document.cookie = name+"="+escape( value ) +
				( ( expires ) ? ";expires="+expires_date.toGMTString() : "" ) + //expires.toGMTString()
				( ( path ) ? ";path=" + path : "" ) + 
				( ( domain ) ? ";domain=" + domain : "" ) +
				( ( secure ) ? ";secure" : "" );
	}
        
function getCookie( name ) {	
        var start = document.cookie.indexOf( name + "=" );
        var len = start + name.length + 1;
        if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
                return null;
        }
        if ( start == -1 ) return null;
        var end = document.cookie.indexOf( ";", len );
        if ( end == -1 ) end = document.cookie.length;
        return unescape( document.cookie.substring( len, end ) );
}
</script>
 <!-- Article page -->
<!-- Insticator add -->
<!--
<script data-cfasync='false' type='text/javascript'>
(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');
</script>
-->
<!-- end insticator -->




<!-- script for onthe IO-->
<script defer src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script>

<!-- Below loop have only single if check--->

<script>
function hitGaview(){
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('provide', 'adblockTracker', function(tracker, opts) {
		  var ad = document.createElement('ins');
		  ad.className = 'AdSense';
		  ad.style.display = 'block';
		  ad.style.position = 'absolute';
		  ad.style.top = '-1px';
		  ad.style.height = '1px';
		  document.body.appendChild(ad);
		  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		  document.body.removeChild(ad);
		});
	  ga('create', 'UA-156703-3', 'auto');
	  ga('require', 'adblockTracker', {dimensionIndex: 2});
	  var _w18_uni_id = _w18gcon('_w18g');
	  	  ga('set','dimension7','Associated Press | unassigned | News18 English');
	  ga('send', 'pageview', {'dimension1':'News18 English'});

  }
hitGaview();
var _comscore;
  function hitComscore(){  
	  _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "6683813" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
}
hitComscore();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
</noscript>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
<style>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</style>
</head>
<body>
<!-- pledge to vote -->
<!-- pledge to vote end -->
 
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBM75F9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<link href="https://images.news18.com/static_news18/pix/ibnhome/news18/css/desktop/old_header.min.css" rel="stylesheet">
<!--top nav -->
<div class="top-nav">
	<div class="outer dfnjsb">
		<div class="language">
			<a href="https://www.news18.com/" class="act">English <strong>English</strong></a>
			<a href="https://hindi.news18.com/" onClick="ga('send', 'event', 'Hindi', 'Click', 'https://www.news18.com/');" target="_blank">हिन्दी <strong>Hindi</strong></a>
			<a href="https://bengali.news18.com/" onClick="ga('send', 'event', 'Bengali', 'Click', 'https://www.news18.com/');" target="_blank">বাংলা <strong>Bengali</strong></a>
			<a href="https://lokmat.news18.com/" onClick="ga('send', 'event', 'Marathi', 'Click', 'https://www.news18.com/');" target="_blank">मराठी <strong>Marathi</strong></a>
			<a href="https://gujarati.news18.com/" onClick="ga('send', 'event', 'Gujarati', 'Click', 'https://www.news18.com/');" target="_blank">ગુજરાતી <strong>Gujarati</strong></a>
			<a href="https://kannada.news18.com/" onClick="ga('send', 'event', 'Kannada', 'Click', 'https://www.news18.com/');" target="_blank">ಕನ್ನಡ <strong>Kannada</strong></a>
			<a href="https://tamil.news18.com/" onClick="ga('send', 'event', 'Tamil', 'Click', 'https://www.news18.com/');" target="_blank">தமிழ் <strong>Tamil</strong></a>
			<a href="https://malayalam.news18.com/" onClick="ga('send', 'event', 'Malayalam', 'Click', 'https://www.news18.com/');" target="_blank">മലയാളം<strong>Malayalam</strong></a>
			<a href="https://telugu.news18.com/" onClick="ga('send', 'event', 'Telugu', 'Click', 'https://www.news18.com/');" target="_blank">తెలుగు<strong>TELUGU</strong></a>
			<a href="https://punjab.news18.com/" onClick="ga('send', 'event', 'Punjabi', 'Click', 'https://www.news18.com/');" target="_blank">ਪੰਜਾਬੀ<strong>Punjabi</strong></a>
			<a href="https://urdu.news18.com/" onClick="ga('send', 'event', 'Urdu', 'Click', 'https://www.news18.com/');" target="_blank">اردو <strong>Urdu</strong></a>			
			<a href="https://assam.news18.com/" onClick="ga('send', 'event', 'Assamese', 'Click', 'https://www.news18.com/');" target="_blank">অসমীয়া <strong>Assamese</strong></a>
			<a href="https://odia.news18.com/" onClick="ga('send', 'event', 'Odia', 'Click', 'https://www.news18.com/');" target="_blank">ଓଡ଼ିଆ<strong>Odia</strong></a>
		</div>
		<div class="fllow-us">
			<div class="fuinner"><span>follow us on</span><a href="https://www.facebook.com/cnnnews18/" target="_blank" class="sprite-img fbicon"></a> <a href="https://twitter.com/CNNnews18" target="_blank" class="sprite-img twicon"></a><a href="https://www.youtube.com/user/ibnlive" target="_blank" class="sprite-img utube"></a></div>
			<div class="fuinner"><span>reach us on app store</span><a href="https://itunes.apple.com/in/app/news18-for-iphone/id395194912?mt=8" target="_blank" class="sprite-img ipicon"></a> <a href="https://play.google.com/store/apps/details?id=com.divum.ibn&amp;hl=en" target="_blank" class="sprite-img gpicon"></a></div>
		</div>
	</div>
</div>
<!--top nav -->
<header>
	<div class="clearfix outer">
			<a href="/"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/news18-main.png" alt="News18 English" title="News18 English"></a>	
			<div class="fright topad">
			<!--728x90 banner top-->
			<div class="header-add" id="news18_news18_world_news18_world_internal_news18_world_internal_728x90"></div>
					</div>		
		<!--WEATHER WEB -->
		<div id="weatherinfo"></div>
		<!--WEATHER WEB -->
	</div>
</header>
	<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/jquery-1.11.3.min.js"></script>
<nav>
	<div class="outerone clearfix">
			<a href="/" class="stky-logo fleft sroll-hide"><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/megamenu/news18-sticky.png" alt="News18 Logo" /></a>		
			<ul class="fleft nav-box">
			<li><a href="/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Home');" >Home</a></li><li><a href="/politics/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Politics');" >Politics</a></li><li><a href="/india/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - India');" >India</a></li><li><a href="/entertainment/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Tech');" >Tech</a></li><li><a href="/auto/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Auto');" >Auto</a></li><li><a href="/buzz/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Buzz');" >Buzz</a></li><li><a href="/videos/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Videos');" >Videos</a></li><li><a href="/photogallery/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Photos');" >Photos</a></li><li><a href="/cricketnext/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - Cricket');" >Cricket</a></li><li><a href="/world/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - World');" >World</a></li>		</ul>
				<div class="gsearch-box">
			<div class="exp-search exp">
				<div class="expinner">
					<gcse:search></gcse:search>
				</div>
			</div>
		</div>
				<ul class="subnav fright clearfix">
			<li><a href="javascript:void(0);">All Sections <em></em></a></li>
			<li><a href="javascript:void(0);" class="search-icon spriteimage1 sbtn"></a></li>
			<li><a href="/livetv/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Nav - LIVE TV');"><span class="spriteimage1 livetv"></span><br /> LIVE TV</a> </li>
		</ul>
		<div class="nav-rgt-inside-links">
			<div class="social-links">
				<a href="https://www.facebook.com/cnnnews18/" target="_blank;" class="social-sprite hfb-icon"></a>
				<a href="https://twitter.com/CNNnews18" target="_blank;" class="social-sprite htw-icon"></a>
				<a href="https://www.instagram.com/cnnnews18/" target="_blank;" class="social-sprite hins-icon"></a>
				<a href="https://www.youtube.com/channel/UCef1-8eOpJgud7szVPlZQAQ?sub_confirmation=1" target="_blank;" class="social-sprite hu-icon"></a>
			</div>
			<div class="sub-nav clearfix">
				<ul class="h-links clearfix">
					<li><a href="/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Home');" >Home</a></li><li><a href="/politics/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Politics');" >Politics</a></li><li><a href="/india/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - India');" >India</a></li><li><a href="/entertainment/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Entertainment');" >Entertainment</a></li><li><a href="/tech/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Tech');" >Tech</a></li><li><a href="/auto/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Auto');" >Auto</a></li><li><a href="/buzz/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Buzz');" >Buzz</a></li><li><a href="/videos/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Videos');" >Videos</a></li><li><a href="/photogallery/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Photos');" >Photos</a></li><li><a href="/cricketnext/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Cricket');" >Cricket</a></li><li><a href="/world/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - World');" >World</a></li><li><a href="/travel/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Travel');" >Travel</a></li><li><a href="/business/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Business');" >Business</a></li><li><a href="/health-and-fitness/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Health and Fitness');" >Health and Fitness</a></li><li><a href="/football/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Football');" >Football</a></li><li><a href="/food/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Food');" >Food</a></li><li><a href="/stocks/indian-stocks-market-live/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Stocks');" >Stocks</a></li><li><a href="/opinion/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Opinion');" >Opinion</a></li><li><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle');" >Lifestyle</a></li><li><a href="/sports/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Sports');" >Sports</a></li><li><a href="/isl-2019-20/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - ISL 2019');" >ISL 2019</a></li><li><a href="/budget-2020/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Budget ');" >Budget </a></li><li><a href="/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" ><span style='width:103px;height: 25px;background: url(https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a></li><li><a href="/delhi-assembly-elections-2020/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Delhi Elections');" >Delhi Elections</a></li>				</ul>
				<div class="b-link clearfix">
					<a href="/news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Latest');"  >Latest</a><a href="/movies/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Movies');"  >Movies</a><a href="/coronavirus-latest-news/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Coronavirus');"  >Coronavirus</a><a href="/lifestyle/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Lifestyle ');" target='_blank' >Lifestyle </a><a href="https://www.news18.com/medlife-Online-Pharmacy/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" target='_blank' ><span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a><a href="https://www.news18.com/lgaa/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - <strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong>');" target='_blank' ><strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong></a><a href="/swasthimmunisedindia/"  onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Drop Nav - Swasth India');" target='_blank' class="act">Swasth India</a>				</div>
			</div>
		</div>
	</div>
</nav>
<div class="secont-lnav">
	<div class="clearfix outer">
		<ul class="fleft clearfix">
			<li ><a href="/news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Latest');" >Latest</a></li><li ><a href="/movies/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Movies');" >Movies</a></li><li ><a href="/coronavirus-latest-news/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Coronavirus');" >Coronavirus</a></li><li ><a href="/lifestyle/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Lifestyle ');" target='_blank'>Lifestyle </a></li><li ><a href="https://www.news18.com/medlife-Online-Pharmacy/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - <span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span>');" target='_blank'><span style='width:80px;height: 30px;background: url(https://images.news18.com/ibnlive/uploads/2020/01/Medlife_80X19px.jpg);background-repeat: no-repeat;background-position: center center;display: block;margin-top:6px;'>&nbsp;</span></a></li><li ><a href="https://www.news18.com/lgaa/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - <strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong>');" target='_blank'><strong style='color: #e1261c;'>LifeGoal Advisor Awards</strong></a></li><li class="act"><a href="/swasthimmunisedindia/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Swasth India');" target='_blank'>Swasth India</a></li>  
			<li class="paani"><a href="https://www.news18.com/mission-paani/" onclick="ga('send', 'event', 'Navigation', 'Click', 'Top Sub Nav - Mission Pani');" ><img src="https://images.news18.com/ibnlive/uploads/2019/07/mission-pani.gif" alt="Mission Pani" /></a></li>		</ul>
	</div>
</div>
<!-- <div class="trump-strip" style="height: 100px;background:url(https://images.news18.com/ibnlive/uploads/2020/02/trump-strip2-bg-desktop.jpg);">
  <div class="trump-strip-container" style="max-width: 1244px;width: 100%;margin: 0 auto;display: flex;justify-content: space-between;align-items: flex-end;">
    <div class="trump-stripbox1"><a href="https://www.news18.com/donald-trump-india-visit/" target="_blank"><img src="https://images.news18.com/ibnlive/uploads/2020/02/trump-strip2-img-left-desktop.png" alt="donald trump india visit"></a></div>
    <div class="trump-stripbox2"><a href="https://www.news18.com/donald-trump-india-visit/" target="_blank"><img src="https://images.news18.com/ibnlive/uploads/2020/02/trump-strip2-text-desktop.png" alt="donald trump india visit"></a></div>
  </div>
</div> -->
<a href="/coronavirus-latest-news/" style="display:block;margin-top: 5px; text-align:center">
	<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/corona-virus_desktop.jpg" style="width:100%" alt="Coronavirus" title="Coronavirus" />
</a>
<section id="body-outer">
	<div class="body-container">
		<div class="story-container justify-content flex-box iotrue" id="ajax_story_container_2536281" data-srno="1" data-article-id="2536281" data-url="/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" data-io-article-url="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html?cat=world&headline=gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive&id=2536281" data-title="Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive" data-section="World" data-author="News18 English" data-ga7="Associated Press | unassigned | News18 English">
			<div id="left" class="articleleft">
								    
				<div class="bredcrum">
					<div class="bredcrum-txt">
						<a href="https://www.news18.com/">
							<span>News18</span>
                        </a> <strong>&raquo;</strong><a href="https://www.news18.com/world/" itemprop="url" class="act"><span itemprop="title">World</span></a>					</div>
					<div class="read-story"><span></span> 2-MIN READ</div>
				</div>
				
								<div class="article-box">
					<h1>Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive</h1>
					<div class="article-byno-limg">
						<div class="article-bimg">
							<figure><img src="https://images.news18.com/optimize/OXSU7S63fyKBUQwdGbiLyPG_0iM=/532x353/images.news18.com/ibnlive/uploads/532x353/jpg/2020/03/cnbcncnccnnc.jpg" alt="An Iranian man wears a protective face mask, following the coronavirus outbreak, as he walks in Tehran. (Reuters)" title="An Iranian man wears a protective face mask, following the coronavirus outbreak, as he walks in Tehran. (Reuters)" /></figure><p class="caption">An Iranian man wears a protective face mask, following the coronavirus outbreak, as he walks in Tehran. (Reuters)</p>						</div>
                                              
						<div class="article-bnow-box">
							<h2>Persian Gulf countries have been scrambling to contain the virus outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China.</h2>
																					<ul class="article-bnow">
								<li><strong><a href="https://www.news18.com/agency/associated-press.html" class="agnam">Associated Press</a></strong>  <strong id="location_info" class="rtext">Dubai</strong></li>
								<li><strong>Last Updated:</strong> March 13, 2020, 7:23 PM IST</li>
															</ul>
							<div class="article-share">
								Share this: <a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html&t=Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive" class="fbicon article-sprite" target="_blank"></a><a href="https://twitter.com/share?text=Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive&url=https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" class="twicon article-sprite" target="_blank"></a><a href="https://web.whatsapp.com/send?text=Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive - https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" target="_blank" class="article-sprite whatsapp"></a><a href="https://getpocket.com/edit?url=https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" target="_blank" class="article-sprite waicon"></a>							</div>
						</div>
					</div>
					  
					<article class="article-content-box">
					<p>Dubai announced Friday that it would hold a major horse race without spectators later this month in response to the new coronavirus, as a senior adviser to Iran's supreme leader was quarantined at home after testing positive.<p></p></p><p>Persian Gulf countries have been scrambling to contain the outbreak, which has infected thousands of people in nearby Iran, one of the largest clusters of cases outside China.<p></p></p><figure class="article-mad"><div id="news18_news18_ros_news18_ros_728x90_inarticle"></div><div id=""></div></figure><p>The Dubai World Cup, planned for March 28, is the world's richest purse for horse racing, with a $12 million prize last year.<p></p></p><p>Dubai's crown prince, Sheikh Hamdan bin Mohammed Al Maktoum, separately announced a $400 million stimulus plan for the city-state whose real-estate market and tourism industry have been hard-hit by the virus.<p></p></p><p>Dubai International Airport, the busiest for international travel and home to long-haul carrier Emirates, has seen passenger numbers plummet.<p></p></p><p>For most people, the coronavirus causes only mild or moderate symptoms, such as fever and cough. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia.<p></p></p><p>The vast majority of people recover from the new virus and the COVID-19 illness it causes.<p></p></p><p>Tiny, energy-rich Qatar shut down all cinemas, theaters, museums, children's play areas, gyms and wedding halls overnight.<p></p></p><p>King Hamad bin Isa Al Khalifa of the island nation of Bahrain meanwhile released nearly 1,500 prisoners, around 900 of whom were pardoned. The move appeared aimed at preventing the virus from spreading inside detention facilities.<p></p></p><p>It wasn't immediately clear if those released included opposition activists detained as part of Bahrain's yearslong crackdown on all dissent.<p></p></p><p>In hard-hit Iran, state-run TV announced that Ali Akbar Velayati was quarantined at home after testing positive for the virus.<p></p></p><p>He is a close, trusted adviser to Supreme Leader Ayatollah Ali Khamenei, the 80-year-old leader of the Islamic Republic, who was recently seen wearing disposable gloves at a tree-planting ceremony, apparently out of caution about the virus.<p></p></p><p>The outbreak has not spared Iran's top officials, with its senior vice president, Cabinet ministers, members of parliament, Revolutionary Guard members and Health Ministry officials among those infected.<p></p></p><p>Iran has reported more than 10,000 cases and more than 400 deaths. There are concerns that the number of infections is much higher, with some Iranian lawmakers even speaking out.<p></p></p><p>The virus, which first emerged in China late last year, has infected nearly 130,000 people worldwide and caused more than 4,700 deaths.<p></p></p><p>Islamic authorities across the Middle East have cancelled or limited Friday prayers in response to the outbreak.<p></p></p><p>In Israel and the Palestinian territories, Jewish, Christian and Muslim authorities said religious services would continue to be held but announced new precautions.<p></p></p><p>At the Western Wall in Jerusalem, the holiest site where Jews can pray, authorities will limit entrance to an enclosed area and set up tents that each accommodate up to 100 people. The moves came after the Israeli Health Ministry barred gatherings of more than 100.<p></p></p><p>The Western Wall Heritage Foundation said there would be no restrictions on worship in the main plaza as it constitutes a wide, open space.<p></p></p><p>The Latin Patriarchate in Jerusalem called on churches to enforce the Health Ministry's guidelines, including Sunday services.<p></p></p><p>The Islamic endowment that oversees the Al-Aqsa mosque compound in Jerusalem, the third holiest site in Islam, said Friday prayers would be held as normal but encouraged people to pray in the outer courtyards and refrain from crowding inside the mosques.<p></p></p><p>It advised the elderly and sick not to enter crowded mosques and urged everyone to maintain personal hygiene. </p>										</article>
					<div id="web920x130_ros"></div>
					
					<div class="article-share">
						Share this: <a href="https://www.facebook.com/sharer.php?u=https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html&t=Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive" class="fbicon article-sprite" target="_blank"></a><a href="https://twitter.com/share?text=Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive&url=https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" class="twicon article-sprite" target="_blank"></a><a href="https://web.whatsapp.com/send?text=Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive - https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" target="_blank" class="article-sprite whatsapp"></a><a href="https://getpocket.com/edit?url=https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" target="_blank" class="article-sprite waicon"></a>					</div>
					
					<p class="article_footer_txt">Get the best of News18 delivered to your inbox - <a href="https://www.news18.com/daybreak/">subscribe to News18 Daybreak</a>. Follow News18.com on <a href="https://twitter.com/news18dotcom" target="_blank">Twitter</a>, <a href="https://www.instagram.com/cnnnews18/" target="_blank">Instagram</a>, <a href="https://www.facebook.com/cnnnews18" target="_blank">Facebook</a>,  <a href="https://telegram.me/news18dotcom" target="_blank">Telegram</a>, <a href="https://www.tiktok.com/@cnnnews18" target="_blank">TikTok</a> and on <a href="https://www.youtube.com/cnnnews18" target="_blank">YouTube</a>, and stay in the know with what's happening in the world around you – in real time.</p>
					<ul class="tags-bnow vspacer20">
						<li><strong>Tags:</strong> <a href="https://www.news18.com/newstopics/ali-khamenei.html" title="Ali Khamenei" class="bpnon">Ali Khamenei</a><a href="https://www.news18.com/newstopics/bahrain.html" title="bahrain" class="">bahrain</a><a href="https://www.news18.com/newstopics/china.html" title="China" class="">China</a><a href="https://www.news18.com/newstopics/coronavirus.html" title="coronavirus" class="">coronavirus</a><a href="https://www.news18.com/newstopics/covid-19.html" title="covid-19" class="">covid-19</a><a href="https://www.news18.com/newstopics/gulf-nations.html" title="Gulf Nations" class="">Gulf Nations</a><a href="https://www.news18.com/newstopics/iran.html" title="iran" class="">iran</a><a href="https://www.news18.com/newstopics/pandemic.html" title="pandemic" class="">pandemic</a><a href="https://www.news18.com/newstopics/qatar.html" title="qatar" class="">qatar</a><a href="https://www.news18.com/newstopics/uae.html" title="UAE" class="">UAE</a><a href="https://www.news18.com/newstopics/wuhan.html" title="wuhan" class="">wuhan</a></li>
						<li><strong>First Published:</strong> March 13, 2020, 7:23 PM IST</li>
					</ul>					
					
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<style>
.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.update_date{font-size:12px;color:#666;display:block;text-align:left}.update_date strong{font-weight:700}.related-storybox{padding:10px 0;border-top:1px solid #eee;border-bottom:1px solid #eee;margin:14px 0}.related-storybox h2{font-size:20px;padding-bottom:6px;color:#222}.related-storybox ul{display:flex;justify-content:space-between}.related-storybox ul li{background:#f0f0f0;margin-right:10px;flex:1;padding:10px;box-sizing:border-box;font-size:15px;line-height:21px}.related-storybox ul li:last-child{margin-right:0}.related-storybox ul li a{color:#222}.related-storybox ul li img{float:left;padding-right:10px}@media(max-width:600px){.related-storybox ul li{flex-basis:100%;margin-bottom:10px;height:92px;margin-right:0}.related-storybox ul{display:block}}
ul.opinion-listing{border-bottom:1px solid #ccc; display:flex; display: -webkit-flex; margin-bottom:10px; -webkit-flex-wrap: wrap; justify-content:space-between}
ul.opinion-listing li{border-bottom: 0; max-width:216px; width:100%; font-size:15px; padding:15px 0 12px; position:relative; line-height:22px; font-weight:bold}
ul.opinion-listing li a{color:#282828}
.alsowatch{font-size:20px; font-weight:bold; color:#444;}
ul.opinion-listing li .vodeoiconb{width:35px; height:35px; background-size:35px; top:25px; left:170px}
.video-sicon{top:25px;}
ul.opinion-listing li.big-video{max-width:920px; background:#fff;}
ul.opinion-listing li.big-video img{width:100%;}
ul.opinion-listing li h3{position:absolute; bottom:0; font-size:20px; text-align:center;background: -webkit-linear-gradient(top, transparent 10%, #000 60%);padding-top:100px;line-height:28px; font-weight:normal;bottom:0;left:0;width:100%;text-align: center; color:#fff; padding-bottom:5px;}
.bottom-cont{background:#f5f5f5; padding:10px; position:relative; top:-4px;}
.dats-div{color:#999999; font-size:11px; display:block;}
ul.opinion-listing{border-bottom:none;}
ul.opinion-listing li{padding-top:0; margin-top:15px;}
</style>
<h2 class="alsowatch title"><span class="alsowatch1" style="top:5px;"></span></h2>
<span id="youtube-smart-widget-container" data-property="news18-english" style="margin-top: 10px;display: block;"></span>
<ul class="opinion-listing">
<li class="other-watch-videos" data-videos="" data-title="Can Coronavirus Threaten China’s Position As An Economic Superpower? | Crux +" data-weburl="https://www.news18.com/videos/ivideos/can-coronavirus-threaten-chinas-position-as-an-economic-superpower-crux-2515615.html" data-post-date="Tuesday 25 February , 2020" data-story-id="2515615" data-first-id="2532893" data-img-thumb="https://images.news18.com/optimize/ML9qkcXppZsjj4LHYrhbmxocsm8=/218x144/images.news18.com/ibnlive/uploads/218x144/jpg/2020/02/Thubmnail.png" data-ads-timecount="0"><a href="https://www.news18.com/videos/ivideos/can-coronavirus-threaten-chinas-position-as-an-economic-superpower-crux-2515615.html"><span class="video-sicon"></span><img src="https://images.news18.com/optimize/ML9qkcXppZsjj4LHYrhbmxocsm8=/218x144/images.news18.com/ibnlive/uploads/218x144/jpg/2020/02/Thubmnail.png" alt="Can Coronavirus Threaten China’s Position As An Economic Superpower? | Crux +" title="Can Coronavirus Threaten China’s Position As An Economic Superpower? | Crux +" class="watch-img-thumb"></a><span>Tuesday 25 February , 2020</span><a href="https://www.news18.com/videos/ivideos/can-coronavirus-threaten-chinas-position-as-an-economic-superpower-crux-2515615.html">Can Coronavirus Threaten China’s Position As An Economic Superpower? | Crux +</a></li><li class="other-watch-videos" data-videos="" data-title="What Did Donald Trump's Visit Achieve For India & USA? | Crux+" data-weburl="https://www.news18.com/videos/ivideos/what-did-donald-trumps-visit-achieve-for-india-usa-2516991.html" data-post-date="Wednesday 26 February , 2020" data-story-id="2516991" data-first-id="2532893" data-img-thumb="https://images.news18.com/optimize/Nc-BGAhkqa54j7qKCv3bNE7McAA=/218x144/images.news18.com/ibnlive/uploads/218x144/jpg/2020/02/Thumbnail1.png" data-ads-timecount="0"><a href="https://www.news18.com/videos/ivideos/what-did-donald-trumps-visit-achieve-for-india-usa-2516991.html"><span class="video-sicon"></span><img src="https://images.news18.com/optimize/Nc-BGAhkqa54j7qKCv3bNE7McAA=/218x144/images.news18.com/ibnlive/uploads/218x144/jpg/2020/02/Thumbnail1.png" alt="What Did Donald Trump's Visit Achieve For India & USA? | Crux+" title="What Did Donald Trump's Visit Achieve For India & USA? | Crux+" class="watch-img-thumb"></a><span>Wednesday 26 February , 2020</span><a href="https://www.news18.com/videos/ivideos/what-did-donald-trumps-visit-achieve-for-india-usa-2516991.html">What Did Donald Trump's Visit Achieve For India & USA? | Crux+</a></li><li class="other-watch-videos" data-videos="" data-title="Scientists Discover First Ever Lifeform That Doesn't Need Oxygen To Survive" data-weburl="https://www.news18.com/videos/ivideos/scientists-discover-first-ever-lifeform-that-doesnt-need-oxygen-to-survive-2516759.html" data-post-date="Wednesday 26 February , 2020" data-story-id="2516759" data-first-id="2532893" data-img-thumb="https://images.news18.com/optimize/wRYg58e8JlRyMYQRBN59tGfsniY=/218x144/images.news18.com/ibnlive/uploads/218x144/jpg/2020/02/FIRST-ANIMAL-FOUND-THAT-CAN-SURVIVE-WITHOUT-OXYGEN_YT.jpg" data-ads-timecount="0"><a href="https://www.news18.com/videos/ivideos/scientists-discover-first-ever-lifeform-that-doesnt-need-oxygen-to-survive-2516759.html"><span class="video-sicon"></span><img src="https://images.news18.com/optimize/wRYg58e8JlRyMYQRBN59tGfsniY=/218x144/images.news18.com/ibnlive/uploads/218x144/jpg/2020/02/FIRST-ANIMAL-FOUND-THAT-CAN-SURVIVE-WITHOUT-OXYGEN_YT.jpg" alt="Scientists Discover First Ever Lifeform That Doesn't Need Oxygen To Survive" title="Scientists Discover First Ever Lifeform That Doesn't Need Oxygen To Survive" class="watch-img-thumb"></a><span>Wednesday 26 February , 2020</span><a href="https://www.news18.com/videos/ivideos/scientists-discover-first-ever-lifeform-that-doesnt-need-oxygen-to-survive-2516759.html">Scientists Discover First Ever Lifeform That Doesn't Need Oxygen To Survive</a></li></ul>
<div id="also-watch-end"></div>
<script>
var countVideoPosition=0;
$(document).ready(function(){
	// Youtube Smart widget-container
	var seeVideo = setInterval(checkYoutube, 1000);
	var seeVideoText = 0;
	function checkYoutube(){
		if(seeVideoText == 0){
			if( $('#youtube-smart-widget-container > .youTubeVideoPlayer').length ){
				$(".alsowatch1").text("Also Watch");
				seeVideoText++;
			}
		}else{
			clearInterval(seeVideo);
		}
	}
	//End
	
	
	var counterSeconds = 0;
	var countSeconds =0;
	var intervalSeconds = setInterval(function() {
		counterSeconds++;
		if (counterSeconds == 10) {
			countSeconds = counterSeconds;			
			clearInterval(intervalSeconds);
		}
	}, 1000);
	getWatchVideoLoad("2532893", "no", "Capt Amarinder Singh: Army Veteran, Loyal Congressman | Rare Interviews | Crux Files",'Wednesday 11 March , 2020','https://www.news18.com/videos/ivideos/captain-amarinder-singh-army-veteran-loyal-congressman-rare-interviews-crux-files-2532893.html');
	
	var countAdsTime=0;
	$('.other-watch-videos').on('click', function(e){
		//e.preventDefault();		
		$(this).attr('data-ads-timecount', countAdsTime);		
		if(countSeconds<10) {
			return false;
		}
		var firstStoryId='', firstImgThumb='', firstCreateDate='', firstTitle='';
		var storyId = $(this).attr('data-story-id');
		var videoUrl = $(this).attr('data-videos');
                var webUrl = $(this).attr('data-weburl');
                var datapostdate = $(this).attr('data-post-date');
                var datatitle = $(this).attr('data-title');
                
		var thumbUrl = $(this).attr('data-img-thumb');
		var createDate = $(this).find('.create-date').html();
		var title = $(this).find('.ivideo-title').html();		
		firstStoryId = $('#first-watch-box').attr('data-first-id');		
		firstImgThumb = $('#first-watch-box').attr('data-first-thumb');
		firstCreateDate = $('#first-watch-box').attr('data-post-date');
		firstTitle = $('#first-watch-heading').html();
		$(this).attr('data-story-id', firstStoryId);
		$(this).find('.create-date').html(firstCreateDate);
		$(this).find('.ivideo-title').html(firstTitle);
		$(this).attr('data-img-thumb', firstImgThumb);
		$('.other-watch-videos').attr('data-first-id', storyId);
		$(this).find('.watch-img-thumb').attr('src', firstImgThumb);
		$(this).attr('data-ads-timecount', 0);
		$('#first-watch-box').attr('data-first-thumb', thumbUrl);
		$('#first-watch-box').attr('data-post-date', createDate);
		$('#first-watch-heading').html(title);
		$('#first-watch-box').attr('data-first-id', storyId);
		getWatchVideoLoad(storyId, 'yes', datatitle,datapostdate,webUrl);
		
	});
	function getWatchVideoLoad(videoId, autoPlay, title,createDate,webUrl) {
		$.ajax({
			url:'https://www.news18.com/get-also-watch-video/ajax.html',
			type : 'GET',
			data : { 'video_id' : videoId, 'auto_play':autoPlay, 'web_type':'desktop' },
			cache : true,
			success: function(response) {
				if(response!='') {
					var titleHeading = '<span>'+createDate+'</span><a href='+webUrl+' class="txt-bottom" id="first-watch-heading">'+title+'</a>';
					$('#first-watch-box').html('<figure>'+response+'</figure>'+titleHeading);					
				}
			},
			error: function(xhr, ajaxOptions, thrownError) {
				console.log('Something went wrong..');
			}
		});
	}
});

var playWatchVideos = false;
</script>					<a href="https://www.news18.com/news/world/coronavirus-crisis-trudeau-urges-canadians-to-postpone-or-cancel-non-essential-foreign-travel-2536509.html" class="nxtstory vspacer20">Next Story</a>				</div>				
			</div>			
			<div id="right">
				<script>
	window.googletag = window.googletag || {cmd: []};
</script>

<div style="margin-top:10px"></div>
	<div class="add expandoad" id="news18_news18_world_news18_world_internal_news18_world_internal_300x600"></div>
<style>
@media only screen and (max-width:600px){
.whatsappbutton{text-align:center;}
}
@media(min-width:768px){
	.whatsappbutton{margin:20px 0;}
	.whatsappbutton a{display:block;}
	.expandoad:before,
	.expandoad:after,
	.mnone:before,
	.mnone:after,
	.whatsappbutton:after,	.whatsappbutton:before{content:'';display:block;clear:both;overflow:hidden;visibility:hidden;opacity:0;line-height:0;font-size:0;}
}
</style>
<!----News letter Subscription----------->
<div class="whatsappbutton">
	<a href=" https://www.news18.com/daybreak/" target="_blank">
		<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/News18_newsletter_subscription.jpg">
	</a>
</div>
<!----News letter Subscription----------->
<div id="" class="vspacer20"></div>
<div style="clear:both"></div>

	<div class="vspacer20 news18-special vwall">
		<h2 class="title"> <span><img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/news18/live-tv-icon.png" alt=""> LIVE TV</span></h2>
		<figure>
			 <div id="playerContainer" style="background:black;height:250px;width:100%"> </div> <!--<script type="text/javascript" src="http://vidgyor.com/live/vidgyor_midroll_cnn_news18.min.js"></script>	-->
<script type="text/javascript" src="https://content.vidgyor.com/live/midroll/js/vidgyor_livemidroll_n18.min.js"></script>


<script type="text/javascript">
	if(typeof VIDGYOR!=='undefined'){
		        var posterImage = "";
                var videoUrl = "";
                var channelName = "cnnibn";
				//var channelName = "betacnnibn";
				
				var isMute = true;  
				var isAutoplay = true;
				VIDGYOR.loadPlayer(posterImage,videoUrl,channelName,isMute,isAutoplay); 

	//	VIDGYOR.loadPlayer(true,true);
	//	VIDGYOR.loadPlayer('CNNIBN',true,true);	
	}
</script>
		</figure>
	</div>

	<div id="news18_news18_world_news18_world_internal_news18_world_internal_300x250" class="vspacer20"></div>

<div class="recomeded-story vspacer20">
	<h2 class="title vspacer20"><span>Recommended For You</span></h2>
	<ul>
		<li><a href="https://www.news18.com/news/movies/infidelity-is-the-deal-breaker-says-deepika-padukone-on-failed-relationships-2535285.html" title="Infidelity is the Deal-breaker, Says Deepika Padukone on Failed Relationships" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Movies - Image')"><img src="https://images.news18.com/optimize/5aMhzCxqOlnBCznLiEyn3c5ApuE=/107x64/images.news18.com/ibnlive/uploads/107x64/jpg/2019/09/Deepika-Padukone-3.jpg" alt="Infidelity is the Deal-breaker, Says Deepika Padukone on Failed Relationships" /></a><div><a href="https://www.news18.com/news/movies/infidelity-is-the-deal-breaker-says-deepika-padukone-on-failed-relationships-2535285.html" title="Infidelity is the Deal-breaker, Says Deepika Padukone on Failed Relationships" onclick="ga('send', 'event', 'Recommended For You', 'Click', '1 - Movies - Text')">Infidelity is the Deal-breaker, Says Deepika Padukone on Failed Relationships</a></div></li><li><a href="https://www.news18.com/news/movies/things-turn-ugly-between-paras-chabbra-and-shehnaz-gills-brother-shahbaaz-on-mujshe-shaadi-karoge-watch-video-2535519.html" title="Things Turn Ugly Between Paras Chabbra and Shehnaz Gill's Brother Shahbaaz on Mujhse Shaadi Karoge, Watch Video" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Image')"><img src="https://images.news18.com/optimize/R3KuK8PKyIuXjY1pie8MCUykv3E=/107x64/images.news18.com/ibnlive/uploads/107x64/jpg/2020/03/FotoJet-1.jpg" alt="Things Turn Ugly Between Paras Chabbra and Shehnaz Gill's Brother Shahbaaz on Mujhse Shaadi Karoge, Watch Video" /></a><div><a href="https://www.news18.com/news/movies/things-turn-ugly-between-paras-chabbra-and-shehnaz-gills-brother-shahbaaz-on-mujshe-shaadi-karoge-watch-video-2535519.html" title="Things Turn Ugly Between Paras Chabbra and Shehnaz Gill's Brother Shahbaaz on Mujhse Shaadi Karoge, Watch Video" onclick="ga('send', 'event', 'Recommended For You', 'Click', '2 - Movies - Text')">Things Turn Ugly Between Paras Chabbra and Shehnaz Gill's Brother Shahbaaz on Mujhse Shaadi Karoge, Watch Video</a></div></li><li><a href="https://www.news18.com/news/movies/tom-hanks-rita-wilson-post-selfie-after-covid-19-diagnosis-2535413.html" title="Tom Hanks, Rita Wilson Post Selfie After COVID-19 Diagnosis" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Movies - Image')"><img src="https://images.news18.com/optimize/U9eXs36_Vmt15dcgo3ASZdP8RoE=/107x64/images.news18.com/ibnlive/uploads/107x64/jpg/2020/03/Rita-and-Tom-Hanks.jpg" alt="Tom Hanks, Rita Wilson Post Selfie After COVID-19 Diagnosis" /></a><div><a href="https://www.news18.com/news/movies/tom-hanks-rita-wilson-post-selfie-after-covid-19-diagnosis-2535413.html" title="Tom Hanks, Rita Wilson Post Selfie After COVID-19 Diagnosis" onclick="ga('send', 'event', 'Recommended For You', 'Click', '3 - Movies - Text')">Tom Hanks, Rita Wilson Post Selfie After COVID-19 Diagnosis</a></div></li><li><a href="https://www.news18.com/news/buzz/coronavirus-pandemic-strangers-open-homes-to-students-left-stranded-as-varsities-shut-campuses-2535959.html" title="Coronavirus Pandemic: Strangers Open Homes to Students Left Stranded as Varsities Shut Campuses" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Buzz - Image')"><img src="https://images.news18.com/optimize/BZPPuIAOdNg4zlH56W9jWbpU0Nc=/107x64/images.news18.com/ibnlive/uploads/107x64/jpg/2020/03/corona.jpeg" alt="Coronavirus Pandemic: Strangers Open Homes to Students Left Stranded as Varsities Shut Campuses" /></a><div><a href="https://www.news18.com/news/buzz/coronavirus-pandemic-strangers-open-homes-to-students-left-stranded-as-varsities-shut-campuses-2535959.html" title="Coronavirus Pandemic: Strangers Open Homes to Students Left Stranded as Varsities Shut Campuses" onclick="ga('send', 'event', 'Recommended For You', 'Click', '4 - Buzz - Text')">Coronavirus Pandemic: Strangers Open Homes to Students Left Stranded as Varsities Shut Campuses</a></div></li><li><a href="https://www.news18.com/news/football/english-premier-league-hit-by-coronavirus-suspended-til-april-4-2536213.html" title="English Premier League Hit by Coronavirus, Suspended Til April 4" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Football - Image')"><img src="https://images.news18.com/optimize/3OU691QO_FZJbDfhVmRNgm0zWyI=/107x64/images.news18.com/ibnlive/uploads/107x64/jpg/2019/08/Sports-46.png" alt="English Premier League Hit by Coronavirus, Suspended Til April 4" /></a><div><a href="https://www.news18.com/news/football/english-premier-league-hit-by-coronavirus-suspended-til-april-4-2536213.html" title="English Premier League Hit by Coronavirus, Suspended Til April 4" onclick="ga('send', 'event', 'Recommended For You', 'Click', '5 - Football - Text')">English Premier League Hit by Coronavirus, Suspended Til April 4</a></div></li>	</ul>
</div>
	<div id="news18_news18_world_news18_world_internal_news18_world_internal_300x250_2" class="add-small"></div>


<!--Amazon widget -->
		
					<div><iframe src="https://www.news18.com/amazon-associate/search/nw18eng-21/o7jjfnf7/multi_right_vertical/" scrolling="no" frameborder="0" allowfullscreen style="width:100%; height: 550px;"></iframe></div>
			<!--End Amazon widget -->

<h2 class="title vspacer20"><span>Photogallery</span></h2>
<ul class="photo-listing">
	<li><a href="https://www.news18.com/photogallery/world/before-after-photos-tourist-sites-hit-by-coronavirus-scare-2534717.html" title="Before & After Photos: Tourist Sites Hit by Coronavirus Scare"><img src="https://images.news18.com/optimize/twIZlTd2XPnWK0pYFzlnOgGqNHA=/302x200/images.news18.com/ibnlive/uploads/302x200/jpg/2020/03/Before-After-Photos-Tourist-Sites-Hit-by-Coronavirus-Scare.jpg" alt="Before & After Photos: Tourist Sites Hit by Coronavirus Scare" title="Before & After Photos: Tourist Sites Hit by Coronavirus Scare"></a><div class="bot-div clearfix"><div class="cn-right"><a href="https://www.news18.com/photogallery/world/before-after-photos-tourist-sites-hit-by-coronavirus-scare-2534717.html" title="Before & After Photos: Tourist Sites Hit by Coronavirus Scare">Before & After Photos: Tourist Sites Hit by Coronavirus Scare</a></div><div class="ph-icon-left">+20<span>PHOTOS</span></div></div></li><li><a href="https://www.news18.com/photogallery/world/coronavirus-pandemic-everything-you-need-to-know-in-graphics-2534279.html" title="Coronavirus Pandemic: Everything You Need to Know - In Graphics"><img src="https://images.news18.com/optimize/4-pjU-HWeIn90sG1VdMdSRVHvRQ=/302x200/images.news18.com/ibnlive/uploads/302x200/jpg/2020/03/Coronavirus-Outbreak-Everything-You-Need-to-Know-In-Graphics.jpg" alt="Coronavirus Pandemic: Everything You Need to Know - In Graphics" title="Coronavirus Pandemic: Everything You Need to Know - In Graphics"></a><div class="bot-div clearfix"><div class="cn-right"><a href="https://www.news18.com/photogallery/world/coronavirus-pandemic-everything-you-need-to-know-in-graphics-2534279.html" title="Coronavirus Pandemic: Everything You Need to Know - In Graphics">Coronavirus Pandemic: Everything You Need to Know - In Graphics</a></div><div class="ph-icon-left">+51<span>PHOTOS</span></div></div></li></ul>
	<div id="news18_news18_world_news18_world_internal_news18_world_internal_300x600_2" class="vspacer20"></div>
<div class="vspacer20"></div>
<div class="OUTBRAIN" data-src="https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html" data-widget-id="SB_1"></div>
			
			</div>			
		</div>		
		<div class="story-container justify-content flex-box" id="ajax_story_container_2536509" data-srno="2" data-article-id="2536509" data-url="/news/world/coronavirus-crisis-trudeau-urges-canadians-to-postpone-or-cancel-non-essential-foreign-travel-2536509.html" data-io-article-url="https://www.news18.com/news/world/coronavirus-crisis-trudeau-urges-canadians-to-postpone-or-cancel-non-essential-foreign-travel-2536509.html" data-title="Coronavirus Crisis: Trudeau Urges Canadians to Postpone or Cancel Non-essential Foreign Travel" data-section="World" data-author="AFP" data-ga7="AFP | unassigned | News18 English" data-creationdate="Tue, 10 Jun 642092 22:03:52 +0530" data-totalwords="170"></div><div class="story-container justify-content flex-box" id="ajax_story_container_2536485" data-srno="3" data-article-id="2536485" data-url="/news/world/eiffel-tower-in-paris-closed-to-public-until-further-notice-because-of-coronavirus-2536485.html" data-io-article-url="https://www.news18.com/news/world/eiffel-tower-in-paris-closed-to-public-until-further-notice-because-of-coronavirus-2536485.html" data-title="Eiffel Tower in Paris Closed to Public Until Further Notice Because of Coronavirus" data-section="World" data-author="AFP" data-ga7="AFP | unassigned | News18 English" data-creationdate="Tue, 10 Jun 642092 21:28:48 +0530" data-totalwords="73"></div><div class="story-container justify-content flex-box" id="ajax_story_container_2536483" data-srno="4" data-article-id="2536483" data-url="/news/world/louisiana-declares-emergency-becomes-first-us-state-to-postpone-democratic-primary-over-coronavirus-2536483.html" data-io-article-url="https://www.news18.com/news/world/louisiana-declares-emergency-becomes-first-us-state-to-postpone-democratic-primary-over-coronavirus-2536483.html" data-title="Louisiana Declares Emergency, Becomes First US State to Postpone Democratic Primary Over Coronavirus" data-section="World" data-author="AFP" data-ga7="AFP | unassigned | News18 English" data-creationdate="Tue, 10 Jun 642092 21:12:39 +0530" data-totalwords="79"></div>		
	</div>
</section>	
<div id="infinite-scroll" style="display:none"><ul class="bxslider"><li id="article_scroll_2536281" data-id="2536281" onclick="scrollToPage(2536281)" class="act" style="cursor:pointer"><span class="scroll_progress"></span>Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive</li><li id="article_scroll_2536509" data-id="2536509" onclick="scrollToPage(2536509)" style="cursor:pointer"><span class="scroll_progress"></span>Coronavirus Crisis: Trudeau Urges Canadians to Postpone or Cancel Non-essential Foreign Travel</li><li id="article_scroll_2536485" data-id="2536485" onclick="scrollToPage(2536485)" style="cursor:pointer"><span class="scroll_progress"></span>Eiffel Tower in Paris Closed to Public Until Further Notice Because of Coronavirus</li><li id="article_scroll_2536483" data-id="2536483" onclick="scrollToPage(2536483)" style="cursor:pointer"><span class="scroll_progress"></span>Louisiana Declares Emergency, Becomes First US State to Postpone Democratic Primary Over Coronavirus</li></ul></div><script>
var cat ='world';
var related_Ids =["2536509","2536485","2536483"];
var related_Urls =["https:\/\/www.news18.com\/news\/world\/coronavirus-crisis-trudeau-urges-canadians-to-postpone-or-cancel-non-essential-foreign-travel-2536509.html","https:\/\/www.news18.com\/news\/world\/eiffel-tower-in-paris-closed-to-public-until-further-notice-because-of-coronavirus-2536485.html","https:\/\/www.news18.com\/news\/world\/louisiana-declares-emergency-becomes-first-us-state-to-postpone-democratic-primary-over-coronavirus-2536483.html"];
var site_ad_display="yes";
var firstArticle=2536281;
var dfpCatName='World';
</script>	<!---For home page----->
			<!---For All other page----->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
			googletag.defineOutOfPageSlot('/1039154/News18/News18_Ros/News18_Ros_OOP_CubeRotation', 'div-gpt-ad-1581659483308-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
		<!-- /1039154/News18/News18_Ros/News18_Ros_OOP_CubeRotation -->
		<div id='div-gpt-ad-1581659483308-0'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581659483308-0'); });</script>
		</div>
	<footer>	


<div class="outer ftbox">	

		<script>
		$(document).ready(function() {
			$('.ftrchnl-in').slick({
				dots: true,
				infinite: false,
				speed: 500,
				slidesToShow: 7,
				autoplay: true,
				nextArrow: '.chnlarr',
				prevArrow: '.chnlarl',
				appendDots : '.sliderBullets2', 
			}); 
		});
	</script>
	
	<link rel="stylesheet" href="https://images.news18.com/static_news18/css/revamp/footer.min.css">
		
	<h3 class="ftrlvlt-hd">Live TV<img src="https://images.news18.com/static_news18/pix/ibnhome/news18/images/desktop/farrow.png" alt=""></h3>	
	<div class="clearfix ftrchnl">
		<div class="ftrchnl-in clearfix">
			<div><a href="/livetv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/cnnnews18.png 1x" alt="CNN News18 Live TV" title="CNN News18 Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18india.png 1x" alt="News18 India Live TV" title="News18 India Live TV"/></a></div>
			<div><a href="https://bengali.news18.com/live-tv/news18-bangla/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18bengla.png 1x" alt="News18 Bangla Live TV" title="News18 Bangla Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-rajasthan/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png" 
			data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18rajasthan.png 1x" alt="News18 Rajasthan Live TV" title="News18 Rajasthan Live TV"/></a></div>
			<div><a href="https://gujarati.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18gujarati.png 1x" alt="News18 Gujarati Live TV" title="News18 Gujarati Live TV"/></a></div>
			<div><a href="https://www.news18kerala.com/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18kerala.png 1x" alt="News18 Kerala Live TV" title="News18 Kerala Live TV"/></a></div>
			<div><a href="https://www.news18odia.com/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18oria.png 1x" alt="News18 Odia Live TV" title="News18 Odia Live TV"/></a></div>
			<div><a href="https://tamil.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18tamil.png 1x" alt="News18 Tamil Live TV" title="News18 Tamil Live TV"/></a></div>
			<div><a href="https://urdu.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18urdu.png 1x" alt="News18 Urdu Live TV" title="News18 Urdu Live TV"/></a></div>	
			<div><a href="https://hindi.news18.com/livetv/news18-uttar-pradesh-uttarakhand/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/up-uk.gif 1x" alt="News18 Uttar Pradesh, Uttarakhand Live TV" title="News18 Uttar Pradesh, Uttarakhand Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-madhya-pradesh-chhattisgarh/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/mp-ch.gif 1x"  alt="News18 Madhya Pradesh, Chattisgarh Live TV" title="News18 Madhya Pradesh, Chattisgarh Live TV"/></a></div>
			<div><a href="https://hindi.news18.com/livetv/news18-bihar-jharkhand/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/bh-jk.gif 1x" alt="News18 Bihar, Jharkhand Live TV" title="News18 Bihar Jharkhand Live TV"/></a></div>
			<div><a href="https://www.news18assam.com/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif" data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-assam-north-east.gif 1x" alt="News18 Assam Live TV" title="News18 Assam Live TV"/></a></div>	
			<div><a href="https://punjab.news18.com/live-tv/"><img class="lazy" src="https://images.news18.com/optimize/r3eu9IpNXMOv2ZQguB4i9MU4FTo=/66x45/images.news18.com/ibnlive/uploads/66x45/jpg/2019/08/news18.gif" data-src="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif"  data-srcset="https://images.news18.com/static_news18/pix/ibnhome/news18/footer-images/news18-punjab-haryana-himachal.gif 1x" alt="News18 Punjab, Haryana Live TV" title="News18 Punjab, Haryana Live TV"/></a></div>
		</div>
		<a href="#" class="ftrchnl-ar chnlarl" ></a>
		<a href="#" class="ftrchnl-ar chnlarr" > </a>  
	</div>
	
	</div>	
<div class="fmid">
   	<div class="outer df">       
		<div class="topic">     
			<h2>sections</h2>     
			<ul><li><a href="/india/">India</a></li>
				<li><a href="/lifestyle/">Lifestyle</a></li>				
				<li><a href="/tech/">Tech</a></li>
				<li><a href="/politics/">Politics</a></li>
				<li><a href="/auto/">Auto</a></li>
				<li><a href="/sports/">Sports</a></li>
				<li><a href="/ivideos/">iVideos</a></li>
				<li><a href="/football/">Football</a></li>
				<li><a href="https://www.news18.com/press-release/">Press Release</a></li>
			</ul>            
		</div>
		<div class="fletest-news">   
			<h2>Latest News</h2>        
			<ul>
				<li><a href="https://www.news18.com/news/india/delhi-violence-suspended-aap-councillor-tahir-hussain-sent-to-3-day-police-custody-2536503.html">Delhi Violence: Suspended AAP Councillor Tahir Hussain Sent To 3-Day Police Custody</a></li><li><a href="https://www.news18.com/news/india/coronavirus-telecom-dept-relaxes-work-from-home-norms-till-april-30-for-it-firms-2536511.html">Coronavirus: Telecom Dept Relaxes Work-from-home Norms Till April 30 For IT Firms</a></li><li><a href="https://www.news18.com/news/world/coronavirus-crisis-trudeau-urges-canadians-to-postpone-or-cancel-non-essential-foreign-travel-2536509.html">Coronavirus Crisis: Trudeau Urges Canadians to Postpone or Cancel Non-essential Foreign Travel</a></li><li><a href="https://www.news18.com/news/india/coronavirus-indian-evacuees-from-iran-quarantined-at-ghatkopar-navy-facility-for-2-weeks-2536507.html">Coronavirus: Indian Evacuees From Iran Quarantined at Ghatkopar Navy Facility for 2 Weeks</a></li><li><a href="https://www.news18.com/news/world/eiffel-tower-in-paris-closed-to-public-until-further-notice-because-of-coronavirus-2536485.html">Eiffel Tower in Paris Closed to Public Until Further Notice Because of Coronavirus</a></li>			</ul>     
		</div> 
		<div class="topic fleft fornwftr"> 
			<ul> 
				<li><a href="/about_us.php">About Us </a></li> 
				<li><a href="/privacy_policy.html">Privacy Policy </a></li>
				<li><a href="/cookie_policy.html">Cookie Policy </a></li>
				<li><a href="/disclaimer.php">Disclaimer </a></li>
				<li><a href="/contact_us.php">Contact Us  </a></li>
				<li><a href="/rss/">Sitemap </a></li>
				<li><a href="/complaint.php">Complaint Redressal </a></li>
				<li><a href="/advertisement_with_us.php">Advertise With Us</a>
			</ul> 
		</div>		
	</div> 
	<div class="from-network">
		<div class="outer">      
			<h3>Network 18 Sites</h3>  
			<ul>         
				<li><a href="https://hindi.news18.com" target="_blank">News18 India </a></li>
				<li><a href="/cricketnext/">CricketNext  </a></li>
				<li><a href="https://bengali.news18.com/" target="_blank">Bangla News </a></li>
				<li><a href="https://gujarati.news18.com/" target="_blank">Gujarati News </a></li>
				<li><a href="https://urdu.news18.com/" target="_blank">Urdu News </a></li>
				<li><a href="https://lokmat.news18.com/" target="_blank">Marathi News </a></li>
				<li><a href="https://www.topperlearning.com/" target="_blank">TopperLearning </a></li>
				<li><a href="https://www.moneycontrol.com/" target="_blank">Moneycontrol  </a></li>
				<li><a href="https://www.firstpost.com/" target="_blank">Firstpost  </a></li>
				<li><a href="https://compareindia.news18.com/" target="_blank">CompareIndia </a></li>
				<li><a href="https://www.cnbctv18.com/" target="_blank">CNBCTV18 </a></li>
				<li><a href="https://www.historyindia.com/" target="_blank">History India </a></li>
				<li><a href="https://www.mtvindia.com/" target="_blank">MTV India </a></li>
				<li><a href="https://www.in.com/" target="_blank">In.com </a></li>
				<li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" target="_blank">Clear Study Doubts</a></li>
				<li><a href="https://www.topperlearning.com/become-partner" target="_blank">Education Franchisee Opportunity</a></li>
				<li><a href="https://www.caprep18.com/" target="_blank">CAprep18</a></li>
			</ul>          
		</div>      
	</div>
	<div class="fbottom-txt">
	<div class="outer">CNN name, logo and all associated elements ® and © 2020 Cable News Network LP, LLLP. A Time Warner Company. All rights reserved. CNN and the CNN logo are registered marks of Cable News Network, LP LLLP, displayed with permission. Use of the CNN name and/or logo on or as part of NEWS18.com does not derogate from the intellectual property rights of Cable News Network in respect of them. © Copyright Network18 Media and Investments Ltd 2020. All rights reserved.</div>
	</div>   
</div>
</footer>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
<script>
// Lazy Load Images Js Starts
document.addEventListener("DOMContentLoaded", function() {
	let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
	let active = false;
	const lazyLoad = function() {
		if (active === false) {
			active = true;
			setTimeout(function() {
				lazyImages.forEach(function(lazyImage) {
					if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
						lazyImage.src = lazyImage.dataset.src;
						lazyImage.srcset = lazyImage.dataset.srcset;
						lazyImage.classList.remove("lazy");
						lazyImages = lazyImages.filter(function(image) {
						  return image !== lazyImage;
						});
						if (lazyImages.length === 0) {
							document.removeEventListener("scroll", lazyLoad);
							window.removeEventListener("resize", lazyLoad);
							window.removeEventListener("orientationchange", lazyLoad);
						}
					}
				});
				active = false;
			}, 200);
		}
	};
	document.addEventListener("scroll", lazyLoad);
	window.addEventListener("resize", lazyLoad);
	window.addEventListener("orientationchange", lazyLoad);
});
// Lazy Load Images Js Ends
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	(function() {
		var cx = "017500531210951933434:xmqutf8eyba";	
		var gcse = document.createElement("script");	
		gcse.type = "text/javascript";	
		gcse.defer = true;	
		gcse.src = "https://cse.google.com/cse.js?cx=" + cx;
		var s = document.getElementsByTagName("script")[0];						
		s.parentNode.insertBefore(gcse, s);	
	})();
</script>
<script>
	</script>
<script>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</script><!-- Controller specific JS in footer-->
<script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/slick_min.js"></script><script type="text/javascript" src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/article_scroll_v1.js"></script><script src="https://images.news18.com/static_news18/pix/ibnhome/news18/js/desktop/news18_min.js"></script> <!-- News18 Article Page -->

<!-- Insticator add -->
<!--
<script data-cfasync='false' type='text/javascript'>
(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/a7743321-1b4a-41c9-b813-1ee070694b22.js');
</script> 
-->
<!-- end insticator -->




 	
	<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	function getontheIo(){
		window._io_config["0.2.0"].push({
			page_url: "https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html?cat=world&headline=gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive&id=2536281",
			page_url_canonical: "https://www.news18.com/news/world/gulf-states-move-to-contain-coronavirus-as-adviser-to-irans-supreme-leader-tests-positive-2536281.html",
			page_title: "Gulf States Move to Contain Coronavirus as Adviser to Iran's Supreme Leader Tests Positive - News18",
			page_type: "article",
			page_language: "en",
			article_authors: ["Associated Press"],
			article_categories: ["WORLD"],
			article_subcategories: [""],
			article_type: "longread",
			article_word_count: "616",
			article_publication_date: "Fri, 13 Mar 2020 19:23:11 +0530"
		});
	}
	getontheIo();
	</script>
</body>
</html>
